<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php"/><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_fe2bc5da2cffd9dd69ce6179ee043c5d.css" rel="stylesheet"/><title>Mortacci - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Mortacci - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:type" content="article"/><meta property="og:description" content="DI ALCESTE alcesteilblog.blogspot.it Appena fuori Roma, sull'antica consolare Flaminia, a pochi pass"/><meta property="og:url" content="https://comedonchisciotte.org/mortacci/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08-660x330.jpg"/><link rel="canonical" href="https://comedonchisciotte.org/mortacci/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Mortacci - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:description" content="DI ALCESTE alcesteilblog.blogspot.it Appena fuori Roma, sull&#8217;antica consolare Flaminia, a pochi passi dal campo di battaglia che vide trionfare Costantino contro Massenzio, si apre la città dei morti. Il cimitero di Prima Porta. Il più grande camposanto del Lazio e, forse, dell&#8217;Italia centrale. In questa vasta città deserta si può scorrazzare per ore. Campi a &hellip;"/><meta property="og:url" content="https://comedonchisciotte.org/mortacci/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="article:tag" content="Catullo"/><meta property="article:tag" content="cimitero"/><meta property="article:tag" content="italiano"/><meta property="article:tag" content="Prima Porta"/><meta property="article:tag" content="Roma"/><meta property="article:section" content="Attualità"/><meta property="article:published_time" content="2017-07-28T17:40:05+02:00"/><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="682"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="DI ALCESTE alcesteilblog.blogspot.it Appena fuori Roma, sull&#8217;antica consolare Flaminia, a pochi passi dal campo di battaglia che vide trionfare Costantino contro Massenzio, si apre la città dei morti. Il cimitero di Prima Porta. Il più grande camposanto del Lazio e, forse, dell&#8217;Italia centrale. In questa vasta città deserta si può scorrazzare per ore. Campi a &hellip;"/><meta name="twitter:title" content="Mortacci - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Mortacci Feed dei commenti" href="https://comedonchisciotte.org/mortacci/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"41083"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://comedonchisciotte.org/?p=41083'/><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fmortacci%2F"/><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fmortacci%2F&#038;format=xml"/><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}#catapult-cookie-bar a{color:#fff;}#catapult-cookie-bar .x_close span{background-color:;}button#catapultCookie{background:#81d742;color:;}#catapult-cookie-bar h3{color:#ddd;}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style><link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon"/> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png"/><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png"/><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before{content:''!important;}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-41083 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"/></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">venerdì 28 luglio 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"/><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/mortacci/" title="Mortacci">Mortacci</a></li><li><a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/" title="Guerra Dei Sei Giorni, Occupazione Di 50 Anni &#8211; Che cosa è veramente successo nel Giugno 1967? (Intervista a Norman Finkelstein)">Guerra Dei Sei Giorni, Occupazione Di 50 Anni &#8211; Che cosa è veramente successo nel Giugno 1967? (Intervista a Norman Finkelstein)</a></li><li><a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/" title="Quando finiranno i suicidi delle rockstar?">Quando finiranno i suicidi delle rockstar?</a></li><li><a href="https://comedonchisciotte.org/storia-di-un-tagliatore-di-teste/" title="Storia di un tagliatore di teste">Storia di un tagliatore di teste</a></li><li><a href="https://comedonchisciotte.org/selfie-generation-chi-sono/" title="Selfie generation, chi sono gli egomostri che esibiscono se stessi">Selfie generation, chi sono gli egomostri che esibiscono se stessi</a></li><li><a href="https://comedonchisciotte.org/sapra-la-merkel-gestire-in-modo-razionale-linevitabile-italexit/" title="Saprà la Merkel gestire in modo razionale l’inevitabile Italexit?">Saprà la Merkel gestire in modo razionale l’inevitabile Italexit?</a></li><li><a href="https://comedonchisciotte.org/tim-flavio-cattaneo-sabrina-ferilli-e-i-25-milioni-di-buonuscita/" title="Tim, Flavio Cattaneo, Sabrina Ferilli e i 25 milioni di buonuscita">Tim, Flavio Cattaneo, Sabrina Ferilli e i 25 milioni di buonuscita</a></li><li><a href="https://comedonchisciotte.org/il-vero-fine-della-russia/" title="Il vero fine della Russia">Il vero fine della Russia</a></li><li><a href="https://comedonchisciotte.org/auguriamoci-la-mafia-perfetta/" title="AUGURIAMOCI LA MAFIA PERFETTA">AUGURIAMOCI LA MAFIA PERFETTA</a></li><li><a href="https://comedonchisciotte.org/cara-boldrini-giu-le-mani-dalla-nostra-liberta-a-seminare-odio-e-lei-non-noi/" title="Cara Boldrini, giù le mani dalla nostra libertà. A seminare odio è lei, non noi">Cara Boldrini, giù le mani dalla nostra libertà. A seminare odio è lei, non noi</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">Mortacci</span></div><article class="post-listing post-41083 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dallitalia category-opinione tag-catullo tag-cimitero tag-italiano tag-prima-porta tag-roma" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Mortacci</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2017 , 17:40</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" rel="category tag">Notizie dall'Italia</a>, <a href="https://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/mortacci/#respond"><span class="dsq-postid" data-dsqidentifier="41083 https://comedonchisciotte.org/?p=41083">Lascia un commento</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>0 Viste</span></p><div class="clear"></div><div class="entry"><div></div><div></div><div>DI ALCESTE</div><div></div><div><em>alcesteilblog.blogspot.it</em></div><div></div><div>Appena fuori Roma, sull&#8217;antica consolare Flaminia, a pochi passi dal campo di battaglia che vide trionfare Costantino contro Massenzio, si apre la città dei morti.</div><div>Il cimitero di Prima Porta.</div><div>Il più grande camposanto del Lazio e, forse, dell&#8217;Italia centrale.</div><div>In questa vasta città deserta si può scorrazzare per ore.</div><div>Campi a terra che si stendono per chilometri, lunghe infilate di fornetti a cinque o sei livelli, cappelle gentilizie, tozzi edifici multipiani, labirintici, gravati da decine di migliaia di loculi, ognuno diviso cartesianamente in settori e sottosezioni uniti fra loro da scalinate interne, montacarichi, scale a chiocciola.</div><div>D&#8217;estate, all’ora di pranzo, durante la canicola che sancisce il riposo da sombrero parastatale, il silenzio è altissimo. Solo un frinire incessante di cicale rompe la quiete, ma presto anche tale rumore si derubrica a sfondo sonoro, inavvertito.</div><div>Il cielo è di un azzurro compatto, implacabile.</div><div>Alcuni viali sono bordati da pini altissimi e ombrosi, altri sembrano perdersi nella campagna romana, verso la Tiberina; i ruderi di una villa romana interrompono il soliloquio della distesa funebre; stradine secondarie ritagliano larghi prati fitti di croci stitiche, due stanghe di metallo: i funerali di chi è morto povero o, forse, di chi è stato inumato da poco.</div><div>I nati morti o i neonati sono sepolti a parte. Un po&#8217; di terra anonima li ricopre; a volte i genitori abbelliscono il minuscolo tumulo con una piccola siepe, o con giocattoli, bambole che non saranno mai cullate, o palloni che non saranno mai calciati. Le girelle coloratissime frullano senza posa, agitate da un alito appena di vento; le silenziose stelle filanti, gialle verdi rosso fuoco, si alzano e si abbassano al ritmo della brezza quasi lasciando presagire l&#8217;inconsistenza della natura umana.</div><div></div><div>Ma la meditazione sul corso del tempo dura poco.</div><div>Finita la pausa pranzo la città dei morti torna in fermento.</div><div>Si pensa: l&#8217;eterno riposo dona a loro, Signore.</div><div>E invece no.</div><div>Morti che vanno morti che vengono.</div><div>Si rivedono camioncini, sterratori, operai dell&#8217;azienda municipale, piantumatori, giardinieri.</div><div>Le spoglie dei cari sono merce da trattare come altre merci.</div><div>Le somme in gioco sono multimilionarie.</div><div>Un brusio d&#8217;alveare in crescendo: marmisti, fiorai, geometri, esattori d&#8217;imposte.</div><div>Un ciclone giamaicano investe i mortacci: volano stracci di sudario, casse da morto, margherite fradice, piante in vasetto, blocchi di pietra, polvere di marmo.</div><div>Morto scaccia morto.</div><div>Il morto va a terra, da solo o in una cavità che accoglierà tutti i familiari, o in un loculo individuale a parete oppure, se gli eredi hanno soldi da buttare, in una cappella privata in modo da garantirgli una parvenza di eternità.</div><div>Tutti, però, morti e mortacci vengono tenuti sulla corda, quasi fossero contribuenti perenni del moloch statale e comunale.</div><div>Caro morto, perché non paghi?</div><div>Ogni dieci anni o trent&#8217;anni le istituzioni recano la domanda a figli e nipoti, collaterali e affini.</div><div>Domanda tacita. Rinnovate o no? Se il parentame s&#8217;incolonna alla cassa bene, altrimenti il morto inizia la sua trafila sino all&#8217;ossario comune. Oppure viene ripescato dall&#8217;eterno riposo, incenerito e compresso in un&#8217;urna.</div><div>L&#8217;importante è mantenere vivo il circuito dell&#8217;esazione.</div><div>Dopo dieci anni o trent&#8217;anni spesso il parente è morto pure lui, oppure lo si trova poco addolorato e renitente all&#8217;esborso fatale per garantire la serenità al mucchietto di ossa avite.</div><div>E così vi è la riesumazione.</div><div>Il cimitero è un cantiere.</div><div>Morti che vanno morti che vengono.</div><div>Intere ali sono sotto schiaffo.</div><div>Ognuno si reca col suo mazzetto sparuto di fiorellini di campagna a visitare l&#8217;amato trapassato; esige, ahi!, un po&#8217; di calma onde raccogliere, se non il sentimento, almeno una manciata di ricordi onde veleggiare sulle onde della nostalgia.</div><div>Ma no, ecco il clangore dei lavori, il piccone, il martello, lo scalpello.</div><div>Centinaia di metri vengono ricoperti dalla polvere degli scavi  e dai mucchi di macerie; lastre tombali divelte, vasi spaccati e iscrizioni schiantate giacciono a mucchi, in rovina. Chi è morto nei decenni scorsi deve far posto al nuovo ingresso. Lumini e circuiti elettrici che hanno fornito il conforto all&#8217;ormai ingombrante salma sono strappati a forza; invocazioni celesti e date e iscrizioni a imperitura memoria vengono dileggiate dall&#8217;impermanenza garantita dal piccone. &#8220;Ti ricorderemo &#8230;&#8221;, &#8220;Sempre vivo nei nostri cuori &#8230;&#8221;, sì col ciuffolo, trent&#8217;anni e già il morto è dimenticato, foto e memoria ed epigrafe giacciono neglette in un ammasso scomposto di schegge e terraglie. Ecco la ruspa, i marmisti accorrono, c&#8217;è da infiggere una nuova lapide o cementare il loculo. Tang tang tang, alla faccia degli affetti e del memento mori.</div><div></div><div>Anche qui si può toccare con mano il declino di gusto e d&#8217;immagine dell&#8217;italiano.</div><div>Osserviamo i defunti più risalenti: volti gravi e compunti, circonfusi di rispettabilità piccolo borghese o di quella timidezza (e diffidenza) che vantano i contadini appena inurbati. La foto in bianco in nero, un inusuale diporto a cui essi si concedono parchi, è stata studiata e scattata in uno studio fotografico: un&#8217;occasione speciale, evidentemente. I militari si son fatti fotografare con medaglie e mostrine, i più agiati in giacca e cravatta; le donne son più dimesse, in scuro, con abiti reticenti. Quasi nessuno guarda in macchina, nessuno ride: perché dovrebbe? È un obbligo serioso, da recare con seriosità. Le immagini, sfumate ai bordi, sono racchiuse in un ovale aggraziato e di decorosa semplicità. I nomi sono composti da lettere di metallo bruno fissate al marmo pallido e sobrio con regolarità esemplare; la forma è semplice e netta: capitali romane. Nome cognome date di nascita e morte, null&#8217;altro da aggiungere. Alcuni, con vanità comprensibile, aggiunge il titolo onorifico: cav. gen. ing. Gli uomini d’allora morivano; le coniugi si fregiavano del titolo di vedova; figli e nipoti si condolevano con cauta parsimonia: c’era poco da dire: la morte era lo sfondo vasto a cui rassegnarsi.</div><div>Col trascorrere del tempo la moderazione venne a scemare inesorabile. Alcuni defunti a cavallo fra Settanta e Ottanta cominciano a mostrare i primi segni di stravaccata indolenza: la figura ora è spesso intera, s&#8217;incrina il muto stoicismo a favore di un piagnisteo mellifluo: ci mancherai, addio babbo, sempre con te. I materiali si fanno più variegati e stravaganti (narcisismo funebre), appaiono le prime frasi da cioccolatino (a parodiare l’incolpevole Catullo); l&#8217;invadente corsivo inizia a reclamare la sua goffa signoria.</div><div>Le tumulazioni del nuovo millennio sono definitivamente ridanciane e kitsch: le pose si fanno sfrontate, a trentadue denti, l&#8217;italianuzzo mostra senza vergogna il suo carattere più triviale e cretino, quello turistico: anche i più anziani li si sorprende in bermuda, o in occasioni da magnata, o in sella a motocicli, o a pesca o in déshabillé da supermercato casual; donne e ragazze vantano cotonature terribili: le più anziane hanno, a volte, i portamenti da rimorchio presso il centro anziani, pittate come bambole lisciardose a settant’anni suonati; le giovani spesso atteggiano labbra ed espressioni alla scemenza finto-simpatetica di facebook. Siamo nei dintorni della disfatta più piena. Avanzano travertini e graniti coloratissimi, una lapide é diversa dall&#8217;altra, abbondano le gigantografie, quasi che il morto abbia a reclamare, inquadrato quaranta per quaranta, una insepolta vitalità; debordano sciarpe e gadget di Roma e Lazio, ultime Thule della nostra spenta passionalità; i biglietti di curva, testimoni di un derby vinto dalla squadra del cuore, sostituiscono i lumini; anche i tagliandi dei concerti vanno forte. I caratteri dei nomi sembrano gli esperimenti di un litografo folle: non più in rilievo, ma argentati, dorati, sghembi, persino rutilanti. Le croci s&#8217;allargano, fioriscono nuove braccia, a fiamma, a filamento, ecco un cuore sanguinolento, Padre Pio, al solito ingobbito e menagramo, lo si ritrova dappertutto, a sostituire, col suo do ut des superstizioso, il Credo principale. Anche il Cristo trasmuta: va di moda la nuova versione, elegante e snella, in un frusciar di vesti azzurrine, capello lungo e barbetta appena spuntata: al diavolo la fissità egiziana del romanico, via la gravità alla Grünewald, coi suoi lacrimoni sofferti e di truculenza distorta: siamo al kitsch couture, al Nazareno da tatuaggio, che ciabatta annoiato con le infradito sul lago di Tiberiade, un piacente ragazzotto, un po&#8217; effeminato, buono per la pubblicità di Trivago. La Madonna, invece, pare scomparsa, sommersa figurativamente da stormi di angioletti, tutti capoccia e ali, che sciamano dalle lapidi, uno più orrendo dell&#8217;altro, tinti come battone, in un tripudio di cattivo gusto che ora, annientato il ceto intellettuale del dopoguerra e liquidato l’umanesimo scolastico, s&#8217;impone come spirito dominante dei tempi a venire. Le epigrafi sorprendono per la loro sentenziosità da somari ripetenti: qui si volgarizza il carpe diem, Ungaretti, Mimnermo, Keats e Thomas Gray piegandoli a una commozione posticcia, irritante: anche se, a ben guardare, sotto tale buccia trapela la tipica reazione del nichilista postmoderno di fronte alla morte, signora spaventosa e inaccettabile: una disperazione acuta, senza lenimenti, incomprensibile.</div><div></div><div>Cosa ci vuole dunque, signor mio? Occorrono squadre paramilitari, educazione paramilitare, legge marziale per almeno cinque anni, ritorno del servizio di leva (almeno due anni di ferma). E poi, Dio lo voglia, una dittatura illuminata, un Vlad Tepes che impali senza battere ciglio e un Federico di Svevia a ripristinare l’italiano, lingua divina.</div><div></div><div>Alceste</div><div></div><div>Fonte: http://alcesteilblog.blogspot.it</div><div></div><div>Link: http://alcesteilblog.blogspot.it/2017/07/mortacci.html#more</div><div>24.07.2017</div></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=41083" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Mortacci&url=https://comedonchisciotte.org/?p=41083" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=41083&amp;name=Mortacci" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=41083&title=Mortacci" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=41083&amp;description=Mortacci&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/catullo/" rel="tag">Catullo</a> <a href="https://comedonchisciotte.org/tag/cimitero/" rel="tag">cimitero</a> <a href="https://comedonchisciotte.org/tag/italiano/" rel="tag">italiano</a> <a href="https://comedonchisciotte.org/tag/prima-porta/" rel="tag">Prima Porta</a> <a href="https://comedonchisciotte.org/tag/roma/" rel="tag">Roma</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90'/></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/" rel="prev"><span>Precedente</span> Guerra Dei Sei Giorni, Occupazione Di 50 Anni &#8211; Che cosa è veramente successo nel Giugno 1967? (Intervista a Norman Finkelstein)</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/"> <img width="271" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-filkestein-guerra-sei-giorni-271x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/" rel="bookmark">Guerra Dei Sei Giorni, Occupazione Di 50 Anni &#8211; Che cosa è veramente successo nel Giugno 1967? (Intervista a Norman Finkelstein)</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017 , 10:56</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-chester_bennington_b072e-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/" rel="bookmark">Quando finiranno i suicidi delle rockstar?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017 , 0:10</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/storia-di-un-tagliatore-di-teste/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-new-york-1939475_1280-810x539-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/storia-di-un-tagliatore-di-teste/" rel="bookmark">Storia di un tagliatore di teste</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 luglio 2017 , 20:27</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33"/></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33"/></p> <input type="submit" name="submit" value="Entra" class="login-button"/> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami</label> <input type="hidden" name="redirect_to" value="/mortacci/"/></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/mortacci/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-papa08-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/mortacci/">Mortacci</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2017 , 17:40</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-filkestein-guerra-sei-giorni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-filkestein-guerra-sei-giorni-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-filkestein-guerra-sei-giorni.jpg 271w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/">Guerra Dei Sei Giorni, Occupazione Di 50 Anni &#8211; Che cosa è veramente successo nel Giugno 1967? (Intervista a Norman Finkelstein)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017 , 10:56</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-chester_bennington_b072e-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/">Quando finiranno i suicidi delle rockstar?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017 , 0:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/storia-di-un-tagliatore-di-teste/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-new-york-1939475_1280-810x539-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/storia-di-un-tagliatore-di-teste/">Storia di un tagliatore di teste</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 luglio 2017 , 20:27</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/selfie-generation-chi-sono/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-14139726176_639003e30d_k-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/selfie-generation-chi-sono/">Selfie generation, chi sono gli egomostri che esibiscono se stessi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 luglio 2017 , 17:14</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/" title="Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-paolo-mieli-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/">Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 aprile 2017 , 18:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,653 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>28,507 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/" title="Perché The Economist (disperato) vota “no” al referendum" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-referendumeconomistjpg-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/">Perché The Economist (disperato) vota “no” al referendum</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2016 , 12:23</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>25,871 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/" title="Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-milano-piazza-affari--110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/">Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2017 , 7:51</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,650 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/olocausto-vaccinale-alcuni-bambini-sono-meno-uguali-degli-altri/" title="Olocausto vaccinale: Alcuni bambini sono meno uguali degli altri" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-1731_2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/olocausto-vaccinale-alcuni-bambini-sono-meno-uguali-degli-altri/">Olocausto vaccinale: Alcuni bambini sono meno uguali degli altri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 maggio 2017 , 14:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,483 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/#comment-199187"> Sepp: Il figlio di fiamma nierenstein fa parte dei servizi italiani e chissa' quanti a... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/480692881f9576fe9d2e428fae8ef646?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/480692881f9576fe9d2e428fae8ef646?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/quando-finiranno-i-suicidi-delle-rockstar/#comment-199186"> Denisio: Nel regime capitalista che tutto compra e tutto corrompe persino le magliette de... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/#comment-199185"> Sepp: Ecco una foto eloquente per capire la radice della nostra schiavitu': http://www... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/#comment-199184"> Sepp: I veri ebrei sono i palestinesi e i samaratani, gli altri sono impostori. Allora... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e7c1e72b61d29515184c6d8edecd11?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/guerra-dei-sei-giorni-occupazione-di-50-anni-giugno-1967-intervista-a-norman-finkelstein/#comment-199183"> Sepp: Non so cosa dirti, stanno cambiando la storia e come sempre sono le vittime, tut... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='99 argomenti' style='font-size: 8pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='87 argomenti' style='font-size: 8pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-3' title='65 argomenti' style='font-size: 8pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-4' title='55 argomenti' style='font-size: 8pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-5' title='52 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-6' title='51 argomenti' style='font-size: 8pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-7' title='48 argomenti' style='font-size: 8pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-8' title='45 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-9' title='45 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-10' title='43 argomenti' style='font-size: 8pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-11' title='42 argomenti' style='font-size: 8pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-12' title='39 argomenti' style='font-size: 8pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-13' title='34 argomenti' style='font-size: 8pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-14' title='33 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-15' title='33 argomenti' style='font-size: 8pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-16' title='30 argomenti' style='font-size: 8pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-17' title='30 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-18' title='30 argomenti' style='font-size: 8pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-19' title='29 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='28 argomenti' style='font-size: 8pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-21' title='27 argomenti' style='font-size: 8pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-22' title='26 argomenti' style='font-size: 8pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-23' title='26 argomenti' style='font-size: 8pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-24' title='24 argomenti' style='font-size: 8pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-25' title='24 argomenti' style='font-size: 8pt;'>M5S</a></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/98169/nuovo-studio-rivela-che-i-sinistri-sono-molto-pi%C3%B9-intolleranti-dei-conservatori">Nuovo studio rivela che i “sinistri” sono molto più intolleranti dei conservatori</a></li><li><a href="forum-cdc#/discussion/98177/sonoro-schiaffo-della-francia-allitalia">Sonoro schiaffo della Francia all'Italia</a></li><li><a href="forum-cdc#/discussion/98173/calo-vertiginoso-del-quoziente-intellettivo-in-europa">Calo vertiginoso del quoziente intellettivo in Europa</a></li><li><a href="forum-cdc#/discussion/98168/libm-al-servizio-della-soluzione-finale">L'IBM al servizio della soluzione finale</a></li><li><a href="forum-cdc#/discussion/98175/il-socialismo-oltre-la-destra-oltre-la-sinistra-oltre-la-modernit%C3%A0">Il socialismo: oltre la destra, oltre la sinistra, oltre la modernità</a></li><li><a href="forum-cdc#/discussion/98179/ti-arrestiamo-oltre-il-60-dei-rapinatori">TI - arrestiamo oltre il 60% dei rapinatori</a></li><li><a href="forum-cdc#/discussion/98178/il-mistero-della-bolla-dellazionario">Il mistero della bolla dell'azionario</a></li><li><a href="forum-cdc#/discussion/98172/uscire-dalleuro-%C3%A8-una-questione-di-scelte-geopolitiche">Uscire dall'euro è una questione di scelte geopolitiche</a></li><li><a href="forum-cdc#/discussion/98176/piccola-rassegna-stampa-in-7-pics...-e-chi-deve-intendere-intenda.">Piccola rassegna stampa in 7 pics... e chi deve intendere, intenda.</a></li><li><a href="forum-cdc#/discussion/98174/paul-joseph-watson-got-owned-on-roman-britains-ethnicity">Paul Joseph Watson got owned (on roman Britain's ethnicity)</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='https://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Aleppo</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='26 argomenti' style='font-size: 11.216216216216pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-3' title='21 argomenti' style='font-size: 9.5135135135135pt;'>brexit</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-4' title='42 argomenti' style='font-size: 15pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-5' title='34 argomenti' style='font-size: 13.297297297297pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/clinton/' class='tag-link-225 tag-link-position-6' title='17 argomenti' style='font-size: 8pt;'>clinton</a> <a href='https://comedonchisciotte.org/tag/corea-del-nord/' class='tag-link-870 tag-link-position-7' title='17 argomenti' style='font-size: 8pt;'>Corea del Nord</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-8' title='30 argomenti' style='font-size: 12.351351351351pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/donald-j-trump/' class='tag-link-1456 tag-link-position-9' title='20 argomenti' style='font-size: 9.1351351351351pt;'>Donald J Trump</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-10' title='52 argomenti' style='font-size: 16.702702702703pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-11' title='27 argomenti' style='font-size: 11.594594594595pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-12' title='24 argomenti' style='font-size: 10.648648648649pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/fake-news/' class='tag-link-725 tag-link-position-13' title='17 argomenti' style='font-size: 8pt;'>fake news</a> <a href='https://comedonchisciotte.org/tag/fbi/' class='tag-link-501 tag-link-position-14' title='19 argomenti' style='font-size: 8.7567567567568pt;'>FBI</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-15' title='30 argomenti' style='font-size: 12.351351351351pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/germania/' class='tag-link-417 tag-link-position-16' title='20 argomenti' style='font-size: 9.1351351351351pt;'>Germania</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-17' title='45 argomenti' style='font-size: 15.567567567568pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-18' title='30 argomenti' style='font-size: 12.351351351351pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/iran/' class='tag-link-293 tag-link-position-19' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Iran</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='28 argomenti' style='font-size: 11.783783783784pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-21' title='23 argomenti' style='font-size: 10.27027027027pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-22' title='55 argomenti' style='font-size: 17.27027027027pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/le-pen/' class='tag-link-635 tag-link-position-23' title='18 argomenti' style='font-size: 8.3783783783784pt;'>Le Pen</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-24' title='24 argomenti' style='font-size: 10.648648648649pt;'>M5S</a> <a href='https://comedonchisciotte.org/tag/macron/' class='tag-link-2057 tag-link-position-25' title='21 argomenti' style='font-size: 9.5135135135135pt;'>Macron</a> <a href='https://comedonchisciotte.org/tag/marine-le-pen/' class='tag-link-700 tag-link-position-26' title='24 argomenti' style='font-size: 10.648648648649pt;'>Marine Le Pen</a> <a href='https://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-27' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Matteo Renzi.</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-28' title='21 argomenti' style='font-size: 9.5135135135135pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-29' title='48 argomenti' style='font-size: 16.135135135135pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-30' title='26 argomenti' style='font-size: 11.216216216216pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-31' title='18 argomenti' style='font-size: 8.3783783783784pt;'>ONU</a> <a href='https://comedonchisciotte.org/tag/pd/' class='tag-link-243 tag-link-position-32' title='17 argomenti' style='font-size: 8pt;'>PD</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-33' title='33 argomenti' style='font-size: 13.108108108108pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-34' title='51 argomenti' style='font-size: 16.702702702703pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-35' title='29 argomenti' style='font-size: 12.162162162162pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-36' title='87 argomenti' style='font-size: 20.864864864865pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-37' title='43 argomenti' style='font-size: 15.189189189189pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-38' title='45 argomenti' style='font-size: 15.567567567568pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-39' title='99 argomenti' style='font-size: 22pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-40' title='33 argomenti' style='font-size: 13.108108108108pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/ue/' class='tag-link-434 tag-link-position-41' title='22 argomenti' style='font-size: 9.8918918918919pt;'>ue</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-42' title='39 argomenti' style='font-size: 14.432432432432pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='65 argomenti' style='font-size: 18.594594594595pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/vaccini/' class='tag-link-191 tag-link-position-44' title='21 argomenti' style='font-size: 9.5135135135135pt;'>vaccini</a> <a href='https://comedonchisciotte.org/tag/washington/' class='tag-link-315 tag-link-position-45' title='20 argomenti' style='font-size: 9.1351351351351pt;'>Washington</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://comedonchisciotte.org/2017/07/'> luglio 2017 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2017/06/'> giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(206)</option><option value='https://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(206)</option><option value='https://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(186)</option><option value='https://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(233)</option><option value='https://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(244)</option><option value='https://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(68)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="https://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=1766977111&hide_mods=0"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223"/></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Guerra Dei Sei Giorni, Occupazione Di 50 Anni - Che cosa è veramente successo nel Giugno 1967? (Intervista a ... -… <a href="https://t.co/CTR8PbzxZJ" class="twitter-link">https://t.co/CTR8PbzxZJ</a><small class="twitter-timestamp"><abbr title="2017/07/27 08:57:14">2017/07/27</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Quando finiranno i suicidi delle rockstar? - <a href="https://t.co/AExEs0DEcZ" class="twitter-link">https://t.co/AExEs0DEcZ</a> <a href="https://t.co/MnMaZwZzLQ" class="twitter-link">https://t.co/MnMaZwZzLQ</a><small class="twitter-timestamp"><abbr title="2017/07/26 22:10:57">2017/07/26</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Storia di un tagliatore di teste - <a href="https://t.co/txozR8ppDI" class="twitter-link">https://t.co/txozR8ppDI</a> <a href="https://t.co/4aaH93tLau" class="twitter-link">https://t.co/4aaH93tLau</a><small class="twitter-timestamp"><abbr title="2017/07/26 18:27:55">2017/07/26</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>luglio: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2017/06/">&laquo; Giu</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2017/07/01/" aria-label="Articoli pubblicati in 1 July 2017">1</a></td><td><a href="https://comedonchisciotte.org/2017/07/02/" aria-label="Articoli pubblicati in 2 July 2017">2</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/07/03/" aria-label="Articoli pubblicati in 3 July 2017">3</a></td><td><a href="https://comedonchisciotte.org/2017/07/04/" aria-label="Articoli pubblicati in 4 July 2017">4</a></td><td><a href="https://comedonchisciotte.org/2017/07/05/" aria-label="Articoli pubblicati in 5 July 2017">5</a></td><td><a href="https://comedonchisciotte.org/2017/07/06/" aria-label="Articoli pubblicati in 6 July 2017">6</a></td><td><a href="https://comedonchisciotte.org/2017/07/07/" aria-label="Articoli pubblicati in 7 July 2017">7</a></td><td><a href="https://comedonchisciotte.org/2017/07/08/" aria-label="Articoli pubblicati in 8 July 2017">8</a></td><td><a href="https://comedonchisciotte.org/2017/07/09/" aria-label="Articoli pubblicati in 9 July 2017">9</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/07/10/" aria-label="Articoli pubblicati in 10 July 2017">10</a></td><td><a href="https://comedonchisciotte.org/2017/07/11/" aria-label="Articoli pubblicati in 11 July 2017">11</a></td><td><a href="https://comedonchisciotte.org/2017/07/12/" aria-label="Articoli pubblicati in 12 July 2017">12</a></td><td><a href="https://comedonchisciotte.org/2017/07/13/" aria-label="Articoli pubblicati in 13 July 2017">13</a></td><td><a href="https://comedonchisciotte.org/2017/07/14/" aria-label="Articoli pubblicati in 14 July 2017">14</a></td><td><a href="https://comedonchisciotte.org/2017/07/15/" aria-label="Articoli pubblicati in 15 July 2017">15</a></td><td><a href="https://comedonchisciotte.org/2017/07/16/" aria-label="Articoli pubblicati in 16 July 2017">16</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/07/17/" aria-label="Articoli pubblicati in 17 July 2017">17</a></td><td><a href="https://comedonchisciotte.org/2017/07/18/" aria-label="Articoli pubblicati in 18 July 2017">18</a></td><td><a href="https://comedonchisciotte.org/2017/07/19/" aria-label="Articoli pubblicati in 19 July 2017">19</a></td><td><a href="https://comedonchisciotte.org/2017/07/20/" aria-label="Articoli pubblicati in 20 July 2017">20</a></td><td><a href="https://comedonchisciotte.org/2017/07/21/" aria-label="Articoli pubblicati in 21 July 2017">21</a></td><td><a href="https://comedonchisciotte.org/2017/07/22/" aria-label="Articoli pubblicati in 22 July 2017">22</a></td><td><a href="https://comedonchisciotte.org/2017/07/23/" aria-label="Articoli pubblicati in 23 July 2017">23</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/07/24/" aria-label="Articoli pubblicati in 24 July 2017">24</a></td><td><a href="https://comedonchisciotte.org/2017/07/25/" aria-label="Articoli pubblicati in 25 July 2017">25</a></td><td><a href="https://comedonchisciotte.org/2017/07/26/" aria-label="Articoli pubblicati in 26 July 2017">26</a></td><td><a href="https://comedonchisciotte.org/2017/07/27/" aria-label="Articoli pubblicati in 27 July 2017">27</a></td><td id="today"><a href="https://comedonchisciotte.org/2017/07/28/" aria-label="Articoli pubblicati in 28 July 2017">28</a></td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br/> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br/>© Copyright Comedonchisciotte.org 2017 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br/> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br/>I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/comedonchisciotte.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":"","remote_auth_s3":"W10= b9fec6a63f6d0b5a4886848c8e0ea0d8d688ac58 1501256412","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"41083 https:\/\/comedonchisciotte.org\/?p=41083","disqusShortname":"comedonchisciottenews","disqusTitle":"Mortacci","disqusUrl":"https:\/\/comedonchisciotte.org\/mortacci\/","options":{"manualSync":false},"postId":"41083"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript'>var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minuto fa","disqus_minutes_ago":"minuti fa","disqus_hour_ago":"ora fa","disqus_hours_ago":"ore fa","disqus_day_ago":"giorno fa","disqus_days_ago":"giorni fa","disqus_week_ago":"settimana fa","disqus_weeks_ago":"settimane fa","disqus_month_ago":"mese fa","disqus_months_ago":"mesi fa","disqus_year_ago":"anno fa","disqus_years_ago":"anni fa","disqus_target_blank":"on"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_56a200ce167958ea4e5bbb0a77209b7c.js"></script></body></html>
 
 
 
 
 
 
 
 
 
 
 