<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_fe2bc5da2cffd9dd69ce6179ee043c5d.css" rel="stylesheet" /><title>Ray Dalio scommette contro l&#039; Unione Europea - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Ray Dalio scommette contro l&#8217; Unione Europea - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI RAUL ILARDI MEIJER TheAutomaticEarth.com C'è un punto di cui ha parlato recentemente il governato" /><meta property="og:url" content="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580-580x330.jpg" /><link rel="canonical" href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ray Dalio scommette contro l&#039; Unione Europea - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI RAUL ILARDI MEIJER TheAutomaticEarth.com C&#8217;è un punto di cui ha parlato recentemente il governatore della Bank of England, Mark Carney, che può essere il primo  (o il secondo? poi vedremo) ingranggio che fa girare la ruota dell&#8217;UE. Cioè, la compensazione dei derivati. È una delle poche aree in cui Bruxelles può rimetterci molto di &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="brexit" /><meta property="article:tag" content="Carney" /><meta property="article:tag" content="clearing" /><meta property="article:tag" content="Dalio" /><meta property="article:tag" content="derivatives" /><meta property="article:tag" content="Draghi" /><meta property="article:tag" content="Italy" /><meta property="article:tag" content="Juncker" /><meta property="article:tag" content="Soros" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2017-10-23T00:10:53+02:00" /><meta property="article:modified_time" content="2017-10-22T23:24:34+02:00" /><meta property="og:updated_time" content="2017-10-22T23:24:34+02:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580.jpg" /><meta property="og:image:width" content="580" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI RAUL ILARDI MEIJER TheAutomaticEarth.com C&#8217;è un punto di cui ha parlato recentemente il governatore della Bank of England, Mark Carney, che può essere il primo  (o il secondo? poi vedremo) ingranggio che fa girare la ruota dell&#8217;UE. Cioè, la compensazione dei derivati. È una delle poche aree in cui Bruxelles può rimetterci molto di &hellip;" /><meta name="twitter:title" content="Ray Dalio scommette contro l&#039; Unione Europea - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Ray Dalio scommette contro l&#8217; Unione Europea Feed dei commenti" href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"43326"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=43326' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fray-dalio-scommette-contro-l-unione-europea%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fray-dalio-scommette-contro-l-unione-europea%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-43326 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">lunedì 23 ottobre 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/" title="Ray Dalio scommette contro l&#8217; Unione Europea">Ray Dalio scommette contro l&#8217; Unione Europea</a></li><li><a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/" title="Perché Vladimir Putin merita il Nobel per la Pace (seriamente)">Perché Vladimir Putin merita il Nobel per la Pace (seriamente)</a></li><li><a href="https://comedonchisciotte.org/non-siamo-tutti-nella-stessa-barca/" title="NON SIAMO TUTTI NELLA STESSA BARCA">NON SIAMO TUTTI NELLA STESSA BARCA</a></li><li><a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/" title="COME PORTERANNO VIA LA VOSTRA RICCHEZZA">COME PORTERANNO VIA LA VOSTRA RICCHEZZA</a></li><li><a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/" title="Il Mito della Caverna di Platone oggi">Il Mito della Caverna di Platone oggi</a></li><li><a href="https://comedonchisciotte.org/fighe-de-oro/" title="Fighe de oro">Fighe de oro</a></li><li><a href="https://comedonchisciotte.org/la-prossima-crisi-delleuropa/" title="La prossima crisi dell’Europa">La prossima crisi dell’Europa</a></li><li><a href="https://comedonchisciotte.org/omicidio-caruana-galizia-la-guerra-fredda-e-tornata-anche-a-malta/" title="Omicidio Caruana Galizia: la “Guerra Fredda” è tornata anche a Malta">Omicidio Caruana Galizia: la “Guerra Fredda” è tornata anche a Malta</a></li><li><a href="https://comedonchisciotte.org/lantisemitismo-usato-come-arma/" title="L&#8217;antisemitismo usato come arma">L&#8217;antisemitismo usato come arma</a></li><li><a href="https://comedonchisciotte.org/il-cripto-rublo-ha-appena-cambiato-le-carte-in-tavola/" title="Il cripto-rublo ha appena cambiato le carte in tavola">Il cripto-rublo ha appena cambiato le carte in tavola</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></span> <span class="delimiter">/</span> <span class="current">Ray Dalio scommette contro l&#8217; Unione Europea</span></div><article class="post-listing post-43326 post type-post status-publish format-standard has-post-thumbnail  category-economia category-notizie-dalleuropa category-opinione tag-brexit tag-carney tag-clearing tag-dalio tag-derivatives tag-draghi tag-italy tag-juncker tag-soros" id="the-post"><div class="single-post-thumb"> <img width="580" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580-580x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Ray Dalio scommette contro l&#8217; Unione Europea</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/ernesto/" title="">Bosque Primario </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017 , 0:10</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/economia/" rel="category tag">Economia</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" rel="category tag">Notizie dall'Europa</a>, <a href="https://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/#respond"><span class="dsq-postid" data-dsqidentifier="43326 https://comedonchisciotte.org/?p=43326">Lascia un commento</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>3 Viste</span></p><div class="clear"></div><div class="entry"><p><span class="vcard">DI RAUL ILARDI MEIJER<br /> </span></p><p><em><a href="https://www.theautomaticearth.com">TheAutomaticEarth.com</a></em></p><p>C&#8217;è un punto di cui ha parlato recentemente il governatore della Bank of England, Mark Carney, che può essere il primo  (o il secondo? poi vedremo) ingranggio che fa girare la ruota dell&#8217;UE. Cioè, la compensazione dei derivati. È una delle poche aree in cui Bruxelles può rimetterci molto di più di Londra, ma è un&#8217;area bella robusta. E Carney ha voluto mettere  un punto interrogativo gigante sulla preparazione della UE.</p><p><a href="http://www.zerohedge.com/news/2017-10-17/carney-reveals-europes-potential-achilles-heel-brexit-talks" target="new">Carney Rivela il Potenziale Tallone di Achille della UE nei colloqui sulla Brexit</a></p><blockquote><p><i>Carney ha spiegato perché il settore finanziario europeo correrà un rischio maggiore  di quello del Regno Unito se ci sarà una Brexit &#8220;dura&#8221; o &#8220;senza negoziazioni&#8221;. [&#8230;] Quando gli viene chiesto che genere di potenziale shock potrebbe subire, in termini di stabilità finanziaria, il Consiglio europeo, Carney ha diplomaticamente commentato che &#8220;è in corso un processo di studio&#8221;. Dopo aver dato l&#8217;allarme  sulle compensazioni,  durante il suo ultimo discorso alla Mansion House, ha detto:   &#8220;I costi per frammentare le compensazioni, in particolare le compensazioni degli swap sui tassi di interesse, dovrebbero essere assorbiti principalmente dall&#8217;economia reale europea e sono costi considerevoli&#8221;.</i></p><p>Richiamandosi alla continuità di<strong> decine di migliaia di contratti di derivati</strong>, ha affermato che<strong> &#8220;è abbastanza chiaro che non saranno più validi&#8221;,</strong> che questo <strong>&#8220;poteva essere risolto solo da entrambe le parti&#8221;</strong>  ma è stato <strong>&#8220;sottovalutato&#8221;</strong> da parte dell&#8217;Europa<strong>.</strong> Carney ha tirato un colpo basso all&#8217;Europa parlando della sua mancanza di preparazione &#8220;Noi siamo preparati perché potrebbe essere possibile una nostra uscita senza nessuna transizione &#8230; il lavoro di preparazione per noi c&#8217;è stato, ma è stato molto meno di quello che deve fare l&#8217;Unione europea&#8221;.</p><p>Dal punto di vista di Carneys &#8220;È nell&#8217;interesse dell&#8217;UE dei 27 fare un accordo di transizione&#8221;. Inoltre, a mio avviso dato la dimensione delle questioni dei 27 paesi che hanno voce in capitolo nella UE 27, in ultima analisi ci sarà un accordo di transizione. <strong>Il tempo, tra oggi e fine marzo 2019, è piuttosto limitato, per negoziare sulle grandi e complesse  istituzioni e attività &#8230;</strong></p><p><em>&#8220;Se si pensa all&#8217;attuazione del Basilea III,  noi siamo i soli  tra gli attuali membri dell&#8217;UE ad avere un&#8217;ampia esperienza nella gestione delle transizioni per le singole imprese di varie attività sui derivati e i loro rischi in base alla giurisdizione del Regno Unito. Ciò richiede 2-4 anni. A seconda dell&#8217;accordo, stiamo parlando di una notevole quantità di lavoro. &#8220;[..]<strong> &#8220;Non vorrei usare i problemi di stabilità finanziaria come leva per far pressione ma, nell&#8217;interesse di tutti i cittadini, non vorrei che venissero affrontati in modo freddamente tecnocratico  &#8220;.</strong></em></p></blockquote><p>Sembra quasi che Carney conosca una cosetta o due a cui Juncker e i suoi amici non hanno sufficientemente pensato. La UE intende spostare sul continente tutti  &#8211; o buona parte &#8211;  la clearing dei derivati, ma non si tratta di una cosa facile, anzi farsene carico è una ragnatela tutta aggrovigliata ed estremamente costosa. Bruxelles probabilmente vuole usare questa storia per fare pressione su Londra in qualche modo, ma una Brexit dura potrebbe essere spiacevole, se non peggio. <em> Bloomberg dello scorso giugno</em>:</p><p><a href="https://www.bloomberg.com/news/articles/2017-06-12/eu-plans-power-to-force-relocation-of-euro-clearing-after-brexit" target="new">La UE guarda ai Giganti dei Derivative-Clearing  minacciando la Relocation</a></p><blockquote><p><i></i><em>&#8220;Oggi, un numero importante di strumenti finanziari denominati nelle valute degli Stati membri viene liquidata da CCP riconosciuti da paesi terzi&#8221;, secondo la proposta. &#8220;Per esempio, l&#8217;importo teorico in scadenza al Chicago Mercantile Exchange negli Stati Uniti è di 1,8 trilioni per i derivati con tasso di interesse espresso in euro&#8221;, ha dichiarato la commissione. &#8220;Questo solleva una serie di preoccupazioni&#8221;.</em></p><p><em>L&#8217;industria finanziaria ha lottato duramente contro una politica di localizzazione. La <i>International Swaps and Derivatives Association </i> ha dichiarato che <strong>richiedere che i derivati di tasso di interesse in euro siano liquidati da una clearing-house  con sede nella UE, gonfierebbe i requisiti iniziali del margine fino al 20%.</strong> La FIA, un&#8217;organizzazione commerciale per i futures, le opzioni e i mercati dei derivati a livello centrale, ha detto che la delocalizzazione forzata potrebbe <strong>&#8220;quasi raddoppiare i costi previsti da 83 a 160 miliardi di dollari&#8221;.</strong></em></p></blockquote><p>Secondo l&#8217;articolo di  Bloomberg, l&#8217;importo stimato in sospeso dei derivati con tasso di interesse OTC denominati in euro è di circa <strong>90 trilioni di dollari,</strong> il 97% dei quali passa attraverso la London Clearing House (LCH) con sede in .. beh,  c&#8217;è poco da indovinare &#8230;. Wikipedia:</p><blockquote><p><i></i><em>LCH è una casa di compensazione indipendente con sede in Europa che si occupa di importanti scambi internazionali, nonché di una serie di mercati <a href="http://www.borsaitaliana.it/bitApp/glossary.bit?target=GlossaryDetail&amp;word=Mercato%20Over%20the%20Counter">OTC</a>. Sulla base dei dati del 2012, <strong>La London CH ha compensato il 50%  circa del mercato globale dei tassi di interesse ed è il secondo polo mondiale di clearing per bonds e repos, </strong> ed opera su 13 mercati del debito pubblico.</em></p><p><em>Inoltre, alla LCH si compensa un&#8217;ampia gamma di attività, tra cui: merci, titoli, derivati negoziati in borsa, credit default swap, contratti energetici, derivati merci, swap su tassi di interesse, cambi in valuta e obbligazioni in euro e sterline. I soci della LCH comprendono un gran numero di grandi gruppi finanziari tra cui quasi tutte le maggiori banche d&#8217;investimento,  broker e <i> international commodity houses</i>.</em></p><p>Altro dettagli dalla Reuters, dello scorso giugno:</p></blockquote><p><a href="https://www.reuters.com/article/eu-derivatives-clearing/derivatives-body-warns-eu-against-moving-euro-clearing-from-london-idUSL8N1J9220" target="new">Il Corpo dei derivati mette in allarme la UE per il trasferimonto dell&#8217; Euro Clearing da Londra</a></p><blockquote><p><i></i><em>La spostamento del clearing dei derivati denominati in euro, da Londra, sul continente europeo richiederebbe alle banche di stanziare più denaro per garantire il commercio dalle inadempienze, un costo che dovrebbe essere riversato sulle stesse  imprese, dice un&#8217;organizzazione globale dei derivati. [..] La  LCH, una controllata del London Stock Exchange attualmente compensa la maggior parte degli swap denominati in euro, un contratto sui derivati che aiuta le società a contrastare movimenti inaspettati nei tassi di interesse o in valuta.</em></p><p><em>La Gran Bretagna, tuttavia,  uscirà dal blocco europeo nel 2019 e questa operazione sarà fuori dalla portata normativa della UE. La <i>International Swaps and Derivatives Association </i> (ISDA), uno dei più importanti organi dell&#8217;industria dei derivati mondiali, lunedì scorso ha dichiarato che una &#8220;rilocalizzazione&#8221; del clearing in euro sull&#8217;Europa continentale ridurrebbe la liquidità dei mercati e ridurrebbe la capacità di risparmio bancario sui margini di compensazione nell&#8217;ambito della stessa liquidità.</em></p></blockquote><p>La Deutsche Bank possiede il portafoglio di derivati più grande del mondo.  Non tutti saranno denominati in euro, ma una buona parte sicuramente si. E io so che si tratta di importi nominali e che i derivati non sono cose usa e getta, così se la loro compensazione si svolge senza troppa trasparenza, allora cominciano le difficoltà.</p><p>Juncker sa bene come vanno queste cose.  Anzi mi pare divertente segnalare questo:</p><p><a href="https://www.reuters.com/article/us-wallace-brexit-commentary/commentary-how-money-will-divide-europe-after-brexit-idUSKBN1CM2BN" target="new">I Soldi Divideranno l&#8217; Europa dopo la Brexit</a></p><blockquote><p><i></i><em>Come parte del periodo di transizione di circa due anni, chiesto nel suo fluidificante discorso di Firenze il mese scorso, la Gran Bretagna continuerebbe a pagare il bilancio dell&#8217;UE per assicurare che nessuno degli Stati membri debba rimetterci soldi per la sua decisione di uscire . Questi pagamenti netti di circa 10 miliardi di euro all&#8217;anno risolverebbero il problema immediato della UE, per il buco che altrimenti si aprirebbe nelle sue finanze negli ultimi due anni dell&#8217; attuale quadro di bilancio, che va dal 2014 al 2020.</em></p> [..] attraverso le sue procedure contabili, la UE si impegna per la spesa che verrà pagata in futuro dagli Stati membri. Ciò significa che anche dopo il 2020 ci saranno ancora pagamenti dovuti per  impegni assunti durante l&#8217;attuale piano di spesa settennale. Quel mucchio di bollette non pagate, brillantemente chiamato <em>&#8220;reste à liquider&#8221;</em>, dovrebbe arrivare a<strong> 254 miliardi di euro</strong> alla fine del 2020.</p><p><em>Le stime di quanto dovrebbe pagare la Gran Bretagna di queste spese variano, ma tenendo conto di quanto potrebbe essere stato speso per progetti in UK  si dovrebbe trattare di circa 20 miliardi di euro. Oltre a questo &#8211; e di questo l&#8217;Unione europea si sta occupando maggiormente  &#8211;  ci sono le passività dell&#8217;UE , in particolare quelle per i benefici pensionistici non finanziati del personale europeo, che si  stimano in  67 miliardi di euro alla fine del 2016, che la Gran Bretagna dovrebbe condividere. Anche tenendo conto di qualche potenziale compensazione della sua quota, la Gran Bretagna si può veder presentare un conto tra i 30 ei 40 miliardi di euro oltre ai 20 miliardi di euro che deve pagare durante il periodo di transizione.</em></p></blockquote><p>La UE  si finanzia sulla volatilità, tanto che avrà  un pila di € 254 miliardi di fatture non pagate tra 3 anni. È spaventoso. Non per Bruxelles, ma per i paesi membri della UE. Un Brexit duro, in cui la Gran Bretagna può rifiutarsi di pagare, è forse ancora più spaventoso.</p><p>Comunque, una volta che Juncker avrò fatto tutto, dovrà passare al problema successivo. I derivati sono una grande nuvola che minaccia l&#8217;Europa, ma questo c&#8217;è qualcos&#8217;altro di potenzialmente sconvolgente.</p><p><strong>Ray Dalio</strong>, manager del più grande hedge fund del mondo, sta cercando di fare un cortocircuito, facendo grandi scommesse contro qualsiasi cosa sia italiana e, data la dimensione dell&#8217;Italia e quindi della sua importanza per la UE, le sue scommesse contro l&#8217;Italia sono scommesse dirette contro Bruxelles.</p><p><a href="https://www.bloomberg.com/news/articles/2017-10-17/dalio-s-fund-opens-300-million-bet-against-italian-energy-firm" target="new">Il fondo Dalio apre con 300 milioni di dollari contro l&#8217;azienda dell Energia Italiana</a></p><blockquote><p><em>Bridgewater Associates sta scommettendo un miliardo di dollari contro <strong>contro l&#8217;economia italiana</strong>. Il più grande hedge fund del mondo ha annunciato una scommessa di 300 milioni di dollari contro l&#8217; Eni SpA, il gigante del petrolio e del gas italiano, secondo dati raccolti da Bloomberg. Bloomberg ha riferito che l&#8217;azienda di Ray Dalio ha scommesso più di 1,1 miliardi di dollari contro le azioni di sei Istituti finanziari italiani e contro altre due società.</em></p><p><em>Quest&#8217;ultima scommessa è la seconda per importanza fatta  dal hedge fund contro una società italiana, con 310 milioni di dollari  scommessi solo contro Enel SpA, il più grande servizio di pubblica utilità del Paese. Titolare della quota di maggioranza dell&#8217;Eni è il governo italiano tramite la Cassa Depositi e Prestiti SpA e il Ministero dell&#8217;Economia. Il coinvolgimento del governo si riflette anche nella nomina dell&#8217;amministratore delegato. L&#8217;attuale CEO Claudio Descalzi è al timone dell&#8217;azienda dal 2014 ed è stato riconfermato quest&#8217;anno.</em></p></blockquote><p><strong>Un miliardo e centomila dollari</strong> contro il sistema bancario, <strong>310 milioni di dollari</strong> contro la più grande impresa pubblica, <strong>140 milioni di dollari</strong> contro le Assicurazioni  Generali e ora<strong> 300 milioni di dollari</strong> contro la compagnia nazionale del petrolio e del gas. Sembra qualcosa di più grande di quello che mostra questo grafico di Bloomberg.</p><p>&nbsp;</p><p><center><img src="https://3r8md7174doo44lgpk3kou79-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/DalioShortsItaly.jpg" border="0" /></center>&nbsp;</p><p>Dalio non va a vedere il bluff dell&#8217;Italia, non vuole fare come fece  George Soros con la sterlina inglese nel 1992, Dalio sta mettendo alla prova l&#8217;intera UE e il suo sistema finanziario. Sta dicendo di non credere che potrà  tenere il passo. Sta sfidando beffardamente Mario Draghi e punta &#8220;tutto quello che ci vuole&#8221;.</p><p>Quindi che cosa faranno Roma, Bruxelles e Francoforte? Non potranno ignorare quello che fa il No 1 degli hedge fund per sempre. Dovranno pompare denaro verso l&#8217;Italia e in grandi quantità. La Merkel non gradirà, e nemmeno  il suo nuovo alleato di coalizione FDP e la Bundesbank potrebbe avviare un&#8217;azione legale.</p><p><strong>Dalio ha trovato il tallone d&#8217;Achille dell&#8217;Unione,</strong> che non è solo il fatto che l&#8217;Italia sia insolvente (non è da sola in questo), ma ha trovato che l&#8217;Europa è tutta un grande cinema dove si vuol dare a tutti l&#8217;impressione che le cose stanno galleggiando. Così Dalio ha detto: <em><strong>Quanto costa un biglietto per entrare al cinema ? </strong> </em>Ora il biglietto è pagato e lui  sta dentro.</p><p>‘Bridgewater non è entrato al cinema  per niente.  Spendere  1,85 miliardi di dollari non è un giochetto neanche per lui.</p><p>L&#8217;amministratore delegato di Intesa Sanpaolo, Carlo Messina, potrebbe anche aver detto che Dalio perderà le sue scommesse, ma secondo i responsabili del FMI, le sofferenza italiane per i prestiti a fine giugno 2016 &#8211;  pari a <strong>356 miliardi di euro</strong> &#8211; erano il 18% del totale dei prestiti delle banche italiane, il 20% del PIL italiano e di un terzo dei NPL (prestiti non performanti) complessivi della zona euro. Intesa Sanpaolo ne possiede una bella fetta.</p><p>&#8220;Qualunque cosa ci voglia&#8221; potrebbe essere troppo da spendere per la UE, e sembra che Draghi sia stato messo nel sacco, così come Juncker e  la Merkel.</p><p>Quanti miliardi ci vorranno per buttar fuori Dalio? E dopo ? Chi sarà il prossimo, quale hedge fund, quale politico, quale capo della BCE?  <strong>Prossimamente  nei migliori cinema!</strong></p><p>&nbsp;</p><p><span class="vcard">Raúl Ilargi Meijer </span></p><p>Fonte : <a href="https://www.theautomaticearth.com">https://www.theautomaticearth.com</a></p><p>Link : <a href="https://www.theautomaticearth.com/2017/10/ray-dalios-shorting-the-entire-eu/">https://www.theautomaticearth.com/2017/10/ray-dalios-shorting-the-entire-eu/</a></p><p>18.10 2017</p><p>&nbsp;</p><p><em>Il testo di questo articolo è liberamente utilizzabile a scopi non commerciali, citando la fonte </em><a href="https://comedonchisciotte.org/">comedonchisciotte.org</a><em> e l’autore della traduzione </em><a href="https://bosqueprimario.blogspot.it/">Bosque Primario</a></p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=43326" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Ray+Dalio+scommette+contro+l%E2%80%99+Unione+Europea&url=https://comedonchisciotte.org/?p=43326" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=43326&amp;name=Ray+Dalio+scommette+contro+l%E2%80%99+Unione+Europea" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=43326&title=Ray+Dalio+scommette+contro+l%E2%80%99+Unione+Europea" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=43326&amp;description=Ray+Dalio+scommette+contro+l%E2%80%99+Unione+Europea&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580-580x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/brexit/" rel="tag">brexit</a> <a href="https://comedonchisciotte.org/tag/carney/" rel="tag">Carney</a> <a href="https://comedonchisciotte.org/tag/clearing/" rel="tag">clearing</a> <a href="https://comedonchisciotte.org/tag/dalio/" rel="tag">Dalio</a> <a href="https://comedonchisciotte.org/tag/derivatives/" rel="tag">derivatives</a> <a href="https://comedonchisciotte.org/tag/draghi/" rel="tag">Draghi</a> <a href="https://comedonchisciotte.org/tag/italy/" rel="tag">Italy</a> <a href="https://comedonchisciotte.org/tag/juncker/" rel="tag">Juncker</a> <a href="https://comedonchisciotte.org/tag/soros/" rel="tag">Soros</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Bosque Primario</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/8654c249bfce5dc562d2664a3666b683?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654c249bfce5dc562d2664a3666b683?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/" rel="prev"><span>Precedente</span> Perché Vladimir Putin merita il Nobel per la Pace (seriamente)</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-maxresdefault-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/" rel="bookmark">Perché Vladimir Putin merita il Nobel per la Pace (seriamente)</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 ottobre 2017 , 0:10</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/non-siamo-tutti-nella-stessa-barca/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-inquinamemto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/non-siamo-tutti-nella-stessa-barca/" rel="bookmark">NON SIAMO TUTTI NELLA STESSA BARCA</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2017 , 14:18</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-clochard-e1426283268143-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/" rel="bookmark">COME PORTERANNO VIA LA VOSTRA RICCHEZZA</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2017 , 7:08</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/ray-dalio-scommette-contro-l-unione-europea/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-salvatorrosaheroicbattle1652-580-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ray-dalio-scommette-contro-l-unione-europea/">Ray Dalio scommette contro l&#8217; Unione Europea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017 , 0:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-maxresdefault-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/">Perché Vladimir Putin merita il Nobel per la Pace (seriamente)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 ottobre 2017 , 0:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/non-siamo-tutti-nella-stessa-barca/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-inquinamemto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/non-siamo-tutti-nella-stessa-barca/">NON SIAMO TUTTI NELLA STESSA BARCA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2017 , 14:18</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-clochard-e1426283268143-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/">COME PORTERANNO VIA LA VOSTRA RICCHEZZA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2017 , 7:08</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-mito-della-caverna_mod-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mito della Caverna di Platone sulla moneta" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/">Il Mito della Caverna di Platone oggi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 ottobre 2017 , 23:43</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/" title="Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-paolo-mieli-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/">Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 aprile 2017 , 18:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,849 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/" title="Perché The Economist (disperato) vota “no” al referendum" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-referendumeconomistjpg-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/">Perché The Economist (disperato) vota “no” al referendum</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2016 , 12:23</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,366 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>33,632 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/" title="A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-barcellonaattentato-agsoto-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/">A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 agosto 2017 , 9:58</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>23,281 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/quel-che-i-media-non-dicono-sulle-prove-missilistiche-della-corea-del-nord/" title="Quel che i media non dicono sulle prove missilistiche della Corea del Nord" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-http_oaolcdncom_hss_storage_midas_300e90177feb6cec52d937d45395f4fd_205613116_rtx3dwpf-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/quel-che-i-media-non-dicono-sulle-prove-missilistiche-della-corea-del-nord/">Quel che i media non dicono sulle prove missilistiche della Corea del Nord</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 settembre 2017 , 5:25</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,812 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/934e898c8505fa10618c0829939ce5b7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/934e898c8505fa10618c0829939ce5b7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-vladimir-putin-merita-il-nobel-per-la-pace-seriamente/#comment-208842"> Divoll79: Dare il Nobel a Putin significherebbe metterlo sullo stesso piano di criminali d... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/#comment-208841"> Antonio XV: Leggo adesso la chiamata... Correggo: di storia e politica monetaria... Politica... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/7246434c529eac8260ddd5e749dec6ca?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7246434c529eac8260ddd5e749dec6ca?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/#comment-208840"> Pfefferminz: Non è stato per niente una perdita di tempo, anzi ti ringrazio di aver dato una... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/dac86dff898e226cab52791852490eed?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dac86dff898e226cab52791852490eed?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/come-porteranno-via-la-vostra-ricchezza/#comment-208839"> Giorgio Ansan: Forse, fra qualche mese, quando incomincerà la grecizzazione dell'Italia, potres... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/df912d24e35d437a8815ea71bb42aaef?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df912d24e35d437a8815ea71bb42aaef?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-mito-della-caverna-di-platone-oggi/#comment-208838"> Nat: Guarda, se in qualche modo ti ho fatto perdere tempo mi scuso ma come ho già det... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='119 argomenti' style='font-size: 8pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='108 argomenti' style='font-size: 8pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-3' title='81 argomenti' style='font-size: 8pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-4' title='78 argomenti' style='font-size: 8pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-5' title='59 argomenti' style='font-size: 8pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-6' title='56 argomenti' style='font-size: 8pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-7' title='54 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-8' title='54 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-9' title='54 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-10' title='53 argomenti' style='font-size: 8pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-11' title='52 argomenti' style='font-size: 8pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-12' title='48 argomenti' style='font-size: 8pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-13' title='43 argomenti' style='font-size: 8pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-14' title='40 argomenti' style='font-size: 8pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-15' title='39 argomenti' style='font-size: 8pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-16' title='38 argomenti' style='font-size: 8pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-17' title='38 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-18' title='36 argomenti' style='font-size: 8pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-19' title='35 argomenti' style='font-size: 8pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-20' title='33 argomenti' style='font-size: 8pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-21' title='33 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-22' title='32 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-23' title='31 argomenti' style='font-size: 8pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-24' title='31 argomenti' style='font-size: 8pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-25' title='30 argomenti' style='font-size: 8pt;'>M5S</a></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/98636/il-lettore-deve-essere-in-grado-di-sognare-un-cambiamento">"il lettore deve essere in grado di sognare un cambiamento"</a></li><li><a href="forum-cdc#/discussion/98667/inferno-gates-e-ignavi-scettici">Inferno: Gates e ignavi scettici</a></li><li><a href="forum-cdc#/discussion/98666/che-cos%C3%A8-matrix">Che cos'è matrix?</a></li><li><a href="forum-cdc#/discussion/50285/moneta-fiat-la-verit%C3%A0.">MONETA FIAT, la verità.</a></li><li><a href="forum-cdc#/discussion/98665/che-cosa-%C3%A8-la-moneta">Che cosa è la moneta?</a></li><li><a href="forum-cdc#/discussion/98664/claudio-borghi-lavoriamo-assieme-puntiamo-alle-convergenze...">Claudio Borghi: Lavoriamo assieme, puntiamo alle convergenze...</a></li><li><a href="forum-cdc#/discussion/98625/micro-credito-soluzione-o-pia-illusione">Micro-credito: soluzione o pia illusione?</a></li><li><a href="forum-cdc#/discussion/98661/george-w.-bush-attacca-trump-potrebbe-essere-un-buon-segnale.">George W. Bush attacca Trump: potrebbe essere un buon segnale.</a></li><li><a href="forum-cdc#/discussion/98663/schematica-cognitiva-inferno-affettivo">Schematica Cognitiva: inferno affettivo</a></li><li><a href="forum-cdc#/discussion/98662/ti-storia-del-portale-liberatv">TI - storia del portale Liberatv</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='https://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='21 argomenti' style='font-size: 8.3684210526316pt;'>Aleppo</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='31 argomenti' style='font-size: 11.5pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/bce/' class='tag-link-181 tag-link-position-3' title='22 argomenti' style='font-size: 8.7368421052632pt;'>BCE</a> <a href='https://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-4' title='24 argomenti' style='font-size: 9.4736842105263pt;'>brexit</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-5' title='48 argomenti' style='font-size: 14.815789473684pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-6' title='43 argomenti' style='font-size: 13.894736842105pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/corea-del-nord/' class='tag-link-870 tag-link-position-7' title='28 argomenti' style='font-size: 10.578947368421pt;'>Corea del Nord</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-8' title='36 argomenti' style='font-size: 12.605263157895pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/donald-j-trump/' class='tag-link-1456 tag-link-position-9' title='23 argomenti' style='font-size: 9.1052631578947pt;'>Donald J Trump</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-10' title='54 argomenti' style='font-size: 15.736842105263pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-11' title='39 argomenti' style='font-size: 13.157894736842pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-12' title='35 argomenti' style='font-size: 12.421052631579pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-13' title='20 argomenti' style='font-size: 8pt;'>Facebook</a> <a href='https://comedonchisciotte.org/tag/fbi/' class='tag-link-501 tag-link-position-14' title='21 argomenti' style='font-size: 8.3684210526316pt;'>FBI</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-15' title='33 argomenti' style='font-size: 11.868421052632pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/germania/' class='tag-link-417 tag-link-position-16' title='25 argomenti' style='font-size: 9.6578947368421pt;'>Germania</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-17' title='54 argomenti' style='font-size: 15.736842105263pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-18' title='32 argomenti' style='font-size: 11.684210526316pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/iran/' class='tag-link-293 tag-link-position-19' title='24 argomenti' style='font-size: 9.4736842105263pt;'>Iran</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='38 argomenti' style='font-size: 12.973684210526pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-21' title='27 argomenti' style='font-size: 10.394736842105pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-22' title='78 argomenti' style='font-size: 18.684210526316pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-23' title='30 argomenti' style='font-size: 11.131578947368pt;'>M5S</a> <a href='https://comedonchisciotte.org/tag/macron/' class='tag-link-2057 tag-link-position-24' title='23 argomenti' style='font-size: 9.1052631578947pt;'>Macron</a> <a href='https://comedonchisciotte.org/tag/marine-le-pen/' class='tag-link-700 tag-link-position-25' title='24 argomenti' style='font-size: 9.4736842105263pt;'>Marine Le Pen</a> <a href='https://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-26' title='21 argomenti' style='font-size: 8.3684210526316pt;'>Matteo Renzi.</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-27' title='31 argomenti' style='font-size: 11.5pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-28' title='53 argomenti' style='font-size: 15.552631578947pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-29' title='29 argomenti' style='font-size: 10.947368421053pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-30' title='23 argomenti' style='font-size: 9.1052631578947pt;'>ONU</a> <a href='https://comedonchisciotte.org/tag/pd/' class='tag-link-243 tag-link-position-31' title='20 argomenti' style='font-size: 8pt;'>PD</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-32' title='40 argomenti' style='font-size: 13.342105263158pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-33' title='59 argomenti' style='font-size: 16.473684210526pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-34' title='21 argomenti' style='font-size: 8.3684210526316pt;'>referendum</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-35' title='33 argomenti' style='font-size: 11.868421052632pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-36' title='108 argomenti' style='font-size: 21.263157894737pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-37' title='52 argomenti' style='font-size: 15.368421052632pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-38' title='54 argomenti' style='font-size: 15.736842105263pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-39' title='119 argomenti' style='font-size: 22pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-40' title='38 argomenti' style='font-size: 12.973684210526pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/ue/' class='tag-link-434 tag-link-position-41' title='28 argomenti' style='font-size: 10.578947368421pt;'>ue</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-42' title='56 argomenti' style='font-size: 16.105263157895pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='81 argomenti' style='font-size: 18.868421052632pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/vaccini/' class='tag-link-191 tag-link-position-44' title='28 argomenti' style='font-size: 10.578947368421pt;'>vaccini</a> <a href='https://comedonchisciotte.org/tag/washington/' class='tag-link-315 tag-link-position-45' title='27 argomenti' style='font-size: 10.394736842105pt;'>Washington</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://comedonchisciotte.org/2017/10/'> ottobre 2017 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2017/09/'> settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(218)</option><option value='https://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(68)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="https://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=1449387717&hide_mods=0"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Perché Vladimir Putin merita il Nobel per la Pace (seriamente) - <a href="https://t.co/EKYbsC5O1W" class="twitter-link">https://t.co/EKYbsC5O1W</a> <a href="https://t.co/mZQZWezVw7" class="twitter-link">https://t.co/mZQZWezVw7</a><small class="twitter-timestamp"><abbr title="2017/10/21 22:11:33">2017/10/21</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>NON SIAMO TUTTI NELLA STESSA BARCA - <a href="https://t.co/hr6YF9ICdz" class="twitter-link">https://t.co/hr6YF9ICdz</a> <a href="https://t.co/5fgAIAgluF" class="twitter-link">https://t.co/5fgAIAgluF</a><small class="twitter-timestamp"><abbr title="2017/10/21 12:21:17">2017/10/21</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>COME PORTERANNO VIA LA VOSTRA RICCHEZZA - <a href="https://t.co/tOnuUVAslg" class="twitter-link">https://t.co/tOnuUVAslg</a> <a href="https://t.co/OB0T295mQT" class="twitter-link">https://t.co/OB0T295mQT</a><small class="twitter-timestamp"><abbr title="2017/10/21 05:09:11">2017/10/21</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>ottobre: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2017/09/">&laquo; Set</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2017/10/01/" aria-label="Articoli pubblicati in 1 October 2017">1</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/10/02/" aria-label="Articoli pubblicati in 2 October 2017">2</a></td><td><a href="https://comedonchisciotte.org/2017/10/03/" aria-label="Articoli pubblicati in 3 October 2017">3</a></td><td><a href="https://comedonchisciotte.org/2017/10/04/" aria-label="Articoli pubblicati in 4 October 2017">4</a></td><td><a href="https://comedonchisciotte.org/2017/10/05/" aria-label="Articoli pubblicati in 5 October 2017">5</a></td><td><a href="https://comedonchisciotte.org/2017/10/06/" aria-label="Articoli pubblicati in 6 October 2017">6</a></td><td><a href="https://comedonchisciotte.org/2017/10/07/" aria-label="Articoli pubblicati in 7 October 2017">7</a></td><td><a href="https://comedonchisciotte.org/2017/10/08/" aria-label="Articoli pubblicati in 8 October 2017">8</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/10/09/" aria-label="Articoli pubblicati in 9 October 2017">9</a></td><td><a href="https://comedonchisciotte.org/2017/10/10/" aria-label="Articoli pubblicati in 10 October 2017">10</a></td><td><a href="https://comedonchisciotte.org/2017/10/11/" aria-label="Articoli pubblicati in 11 October 2017">11</a></td><td><a href="https://comedonchisciotte.org/2017/10/12/" aria-label="Articoli pubblicati in 12 October 2017">12</a></td><td><a href="https://comedonchisciotte.org/2017/10/13/" aria-label="Articoli pubblicati in 13 October 2017">13</a></td><td><a href="https://comedonchisciotte.org/2017/10/14/" aria-label="Articoli pubblicati in 14 October 2017">14</a></td><td><a href="https://comedonchisciotte.org/2017/10/15/" aria-label="Articoli pubblicati in 15 October 2017">15</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/10/16/" aria-label="Articoli pubblicati in 16 October 2017">16</a></td><td><a href="https://comedonchisciotte.org/2017/10/17/" aria-label="Articoli pubblicati in 17 October 2017">17</a></td><td><a href="https://comedonchisciotte.org/2017/10/18/" aria-label="Articoli pubblicati in 18 October 2017">18</a></td><td><a href="https://comedonchisciotte.org/2017/10/19/" aria-label="Articoli pubblicati in 19 October 2017">19</a></td><td><a href="https://comedonchisciotte.org/2017/10/20/" aria-label="Articoli pubblicati in 20 October 2017">20</a></td><td><a href="https://comedonchisciotte.org/2017/10/21/" aria-label="Articoli pubblicati in 21 October 2017">21</a></td><td><a href="https://comedonchisciotte.org/2017/10/22/" aria-label="Articoli pubblicati in 22 October 2017">22</a></td></tr><tr><td id="today"><a href="https://comedonchisciotte.org/2017/10/23/" aria-label="Articoli pubblicati in 23 October 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2017 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/comedonchisciotte.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.6","language":"","remote_auth_s3":"W10= e3a12c0249e36628ae1876a43c296aff2802f164 1508710310","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"43326 https:\/\/comedonchisciotte.org\/?p=43326","disqusShortname":"comedonchisciottenews","disqusTitle":"Ray Dalio scommette contro l\u2019 Unione Europea","disqusUrl":"https:\/\/comedonchisciotte.org\/ray-dalio-scommette-contro-l-unione-europea\/","options":{"manualSync":false},"postId":"43326"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript'>var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minuto fa","disqus_minutes_ago":"minuti fa","disqus_hour_ago":"ora fa","disqus_hours_ago":"ore fa","disqus_day_ago":"giorno fa","disqus_days_ago":"giorni fa","disqus_week_ago":"settimana fa","disqus_weeks_ago":"settimane fa","disqus_month_ago":"mese fa","disqus_months_ago":"mesi fa","disqus_year_ago":"anno fa","disqus_years_ago":"anni fa","disqus_target_blank":"on"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_56a200ce167958ea4e5bbb0a77209b7c.js"></script></body></html>










