<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_068a560eb714e588c599c023ccdecd23.css" rel="stylesheet" /><title>La generazione del Gender X e la sessualità fluida - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="La generazione del Gender X e la sessualità fluida - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI ROSANNA SPADINI comedonchisciotte.org Quando si pensa al mondo Lgbt, sorge immediata l’immagine d" /><meta property="og:url" content="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-660x330.jpeg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La generazione del Gender X e la sessualità fluida - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI ROSANNA SPADINI comedonchisciotte.org Quando si pensa al mondo Lgbt, sorge immediata l’immagine di minoranze discriminate, bullizzate, e per questo carenti di diritti civili. Strano però che i cosiddetti diritti civili delle famiglie “arcobaleno” siano poi sponsorizzati proprio da alcune delle lobby più potenti del pianeta, che lungi dall’essere deboli e discriminate, finiscono per disporre &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="gender" /><meta property="article:tag" content="LBGTQQIAAPP" /><meta property="article:tag" content="Sessualità fluida" /><meta property="article:tag" content="Terzo sesso" /><meta property="article:section" content="Gender" /><meta property="article:published_time" content="2020-02-19T07:20:08+00:00" /><meta property="article:modified_time" content="2020-02-19T07:43:32+00:00" /><meta property="og:updated_time" content="2020-02-19T07:43:32+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener.jpeg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener.jpeg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI ROSANNA SPADINI comedonchisciotte.org Quando si pensa al mondo Lgbt, sorge immediata l’immagine di minoranze discriminate, bullizzate, e per questo carenti di diritti civili. Strano però che i cosiddetti diritti civili delle famiglie “arcobaleno” siano poi sponsorizzati proprio da alcune delle lobby più potenti del pianeta, che lungi dall’essere deboli e discriminate, finiscono per disporre &hellip;" /><meta name="twitter:title" content="La generazione del Gender X e la sessualità fluida - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","description":"Arm Yoursel With Information","potentialAction":{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#primaryimage","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener.jpeg","width":960,"height":640},{"@type":"WebPage","@id":"https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#webpage","url":"https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/","inLanguage":"it-IT","name":"La generazione del Gender X e la sessualit\u00e0 fluida - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#primaryimage"},"datePublished":"2020-02-19T07:20:08+00:00","dateModified":"2020-02-19T07:43:32+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222"}},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222","name":"Rosanna","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","url":"https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=96&d=mm&r=g","caption":"Rosanna"},"description":"La mia insolita passione \u00e8 quella di andare a caccia della \"verit\u00e0\" nelle vicende contemporanee, attraverso gli interstizi dell'informazione, il mio vizio assurdo invece consiste nell'amare l'anonimato pi\u00f9 della notoriet\u00e0, la responsabilit\u00e0 pi\u00f9 del narcisismo, l'impegno sociale pi\u00f9 del letargo intellettuale. Allergica al pelo di capra e alle fake news.","sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; La generazione del Gender X e la sessualità fluida Feed dei commenti" href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"64317"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=64317' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-generazione-del-gender-x-e-la-sessualita-fluida%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-generazione-del-gender-x-e-la-sessualita-fluida%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.blockquote p {
	color:#777!important;
	font-size: 17px!important;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-64317 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">mercoledì 19 Febbraio 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li></ul></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-63509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63509"><a href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener">Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/" data-wpel-link="internal" rel="noopener"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/" data-wpel-link="internal" rel="noopener"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/" data-wpel-link="internal" rel="noopener">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/" data-wpel-link="internal" rel="noopener">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="fa fa-at"></i>Contatti</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" title="La generazione del Gender X e la sessualità fluida" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></li><li><a href="https://comedonchisciotte.org/e-tempo-di-rivendicare-le-strade-per-la-ricostruzione-della-siria/" title="È tempo di rivendicare le strade per la ricostruzione della Siria" data-wpel-link="internal" rel="noopener">È tempo di rivendicare le strade per la ricostruzione della Siria</a></li><li><a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/" title="Lega, Europa e austerità: certi amori non finiscono" data-wpel-link="internal" rel="noopener">Lega, Europa e austerità: certi amori non finiscono</a></li><li><a href="https://comedonchisciotte.org/lultimo-asso-sovietico-della-guerra-di-corea-ricorda-le-operazioni-clandestine-contro-laviazione-americana/" title="L’ultimo asso sovietico della Guerra di Corea ricorda le operazioni clandestine contro l’aviazione americana" data-wpel-link="internal" rel="noopener">L’ultimo asso sovietico della Guerra di Corea ricorda le operazioni clandestine contro l’aviazione americana</a></li><li><a href="https://comedonchisciotte.org/il-massimo-che-possiamo-fare/" title="Il massimo che possiamo fare" data-wpel-link="internal" rel="noopener">Il massimo che possiamo fare</a></li><li><a href="https://comedonchisciotte.org/dalla-grecia-alla-spagna-non-alzare-la-testa-non-alzare-i-salari/" title="Dalla Grecia alla Spagna: non alzare la testa, non alzare i salari" data-wpel-link="internal" rel="noopener">Dalla Grecia alla Spagna: non alzare la testa, non alzare i salari</a></li><li><a href="https://comedonchisciotte.org/il-nuovo-campo-di-battaglia-della-terza-guerra-mondiale/" title="Il nuovo campo di battaglia della Terza Guerra Mondiale" data-wpel-link="internal" rel="noopener">Il nuovo campo di battaglia della Terza Guerra Mondiale</a></li><li><a href="https://comedonchisciotte.org/grecia-spese-militari-al-23-del-pil-ma-la-troika-non-obietta-perche-atene-concede-le-basi-militari-agli-usa-in-funzione-anti-turchia/" title="Grecia, spese militari al 2,3% del Pil ma la troika non obietta perché Atene concede le basi militari agli Usa in funzione anti-Turchia" data-wpel-link="internal" rel="noopener">Grecia, spese militari al 2,3% del Pil ma la troika non obietta perché Atene concede le basi militari agli Usa in funzione anti-Turchia</a></li><li><a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/" title="VERA EMANCIPAZIONE DELLA DONNA O DEL CAPITALE?" data-wpel-link="internal" rel="noopener">VERA EMANCIPAZIONE DELLA DONNA O DEL CAPITALE?</a></li><li><a href="https://comedonchisciotte.org/il-libero-mercato-non-e-in-grado-di-rispondere-alla-sfida-del-coronavirus/" title="Il libero mercato non è in grado di rispondere alla sfida dei coronavirus" data-wpel-link="internal" rel="noopener">Il libero mercato non è in grado di rispondere alla sfida dei coronavirus</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org" data-wpel-link="internal">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" href="https://comedonchisciotte.org/categoria/capitalismo/" data-wpel-link="internal">Capitalismo</a></span> <span class="delimiter">/</span> <span class="current">La generazione del Gender X e la sessualità fluida</span></div><article class="post-listing post-64317 post type-post status-publish format-standard has-post-thumbnail  category-capitalismo category-gender category-societa tag-gender tag-lbgtqqiaapp tag-sessualita-fluida tag-terzo-sesso" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" /></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-660x330.jpeg" class="lazyload attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">La generazione del Gender X e la sessualità fluida</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/rosanna/" title="" data-wpel-link="internal" rel="noopener">Rosanna </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020 , 8:20</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/capitalismo/" rel="category tag noopener" data-wpel-link="internal">Capitalismo</a>, <a href="https://comedonchisciotte.org/categoria/gender/" rel="category tag noopener" data-wpel-link="internal">Gender</a>, <a href="https://comedonchisciotte.org/categoria/societa/" rel="category tag noopener" data-wpel-link="internal">Società</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#disqus_thread" data-wpel-link="internal" rel="noopener"><span vanilla-identifier="64317"><span class="dsq-postid" data-dsqidentifier="64317 https://comedonchisciotte.org/?p=64317">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>559 Viste</span></p><div class="clear"></div><div class="entry"><p>DI <a href="https://comedonchisciotte.org/?s=Rosanna+Spadini" target="_blank" rel="noopener" data-wpel-link="internal">ROSANNA SPADINI</a></p><p><em>comedonchisciotte.org</em></p><p>Quando si pensa al mondo Lgbt, sorge immediata l’immagine di minoranze discriminate, bullizzate, e per questo carenti di diritti civili. Strano però che i cosiddetti diritti civili delle famiglie “arcobaleno” siano poi sponsorizzati proprio da alcune delle lobby più potenti del pianeta, che lungi dall’essere deboli e discriminate, finiscono per disporre di una potenza mediatica capace di condizionare la politica e la società civile. Su questo bisognerebbe riflettere&#8230;</p><p>Ad esempio George Soros, oltre a finanziare Ong e migrazioni di massa, con la sua <a href="https://legacy.gscdn.nl/archives/images/soroskooptbrussel.pdf?fbclid=IwAR3pn33FI5EkAc6z3jzofJjiUE6NCZFqxGwusZnlG-cd0u60qtaZYnVndPo" target="_blank" rel="noopener nofollow" data-wpel-link="external">Open Society Foundation</a>, ha foraggiato  associazioni per la promozione dei diritti Lgbt in tutto il mondo, compresa l’Arcigay italiana.</p><p>Ma proprio nel mondo governato dal <a href="https://www.ilgiornale.it/news/economia/quei-legami-lobby-lgbt-e-turbocapitalismo-1592630.html" target="_blank" rel="noopener nofollow" data-wpel-link="external">finanzcapitalismo</a> a schierarsi a favore delle nozze gay è una lista sterminata di <a href="https://www.corriere.it/esteri/15_marzo_05/stati-uniti-oltre-300-aziende-si-schierano-le-nozze-gay-e256f240-c380-11e4-9a3c-d1424c2aada1.shtml" target="_blank" rel="noopener nofollow" data-wpel-link="external">379 aziende</a>, tra cui: Amazon, Apple, AT&amp;T, Cablevision, Cisco, Cloudflare, Comcast, Cox, DirecTV, Dropbox, eBay, EA, Facebook, Google, Groupon, HP, Intel, Intuit, Microsoft, Orbitz, Pandora, Qualcomm, Twitter, Verizon e Zynga. Imprese grandi e piccole che hanno stilato un documento comune e l’hanno inviato ai nove «saggi» della Corte Suprema. La richiesta: le coppie gay e lesbiche devono avere il diritto di sposarsi, non solo per una questione di giustizia, dicono, ma anche perché questo riconoscimento non potrà che apportare benefici al mondo delle imprese.</p><p>Gender e non più gender dunque&#8230; sembra essere il tema del giorno anche in Italia.</p><p>Ha iniziato Elly Schlein, il nuovo volto della new left, diventata vicepresidente della regione ER, quando ha detto: «<a href="https://www.corriere.it/politica/20_febbraio_13/emilia-romagna-vicepresidente-elly-schlein-ho-amato-uomini-donne-ora-sto-una-ragazza-449ee044-4e2c-11ea-977d-98a8d6c00ea5.shtml?fbclid=IwAR24CVDDFf1Y7PDstwepT8B35YRrvqOv-0eygN2ugGgpQCR7n4orm5-cJmk" target="_blank" rel="noopener nofollow" data-wpel-link="external">Ho amato uomini e donne. Ora sto con una ragazza</a>». Non c&#8217;interessa granché conoscere la vita sessuale della &#8220;sardina&#8221;, quello che appare strano è che interessi a lei divulgarla urbi et orbi. Pubblicità progresso??</p><p>Promettente icona della politica radical chic, ha tutti i requisiti per appartenere alla sinistra che difende i diritti cosmetici, dimenticandosi di quelli sociali, uno a caso il <u>lavoro</u>. Giovane, ambientalista, immigrazionista, globalista.  Già parlamentare europea dal 2014, a Bruxelles si inserisce nella lista ambita degli amici di George Soros, il potente speculatore fondatore della Open Society, condividendo in toto il pacchetto completo del nuovo umanesimo filantropico.</p><p>Poi si festeggia San Valentino al <a href="https://www.ilgiornale.it/news/cronache/scuola-gay-sex-education-polemiche-sul-liceo-bologna-1826909.html" target="_blank" rel="noopener nofollow" data-wpel-link="external">Liceo &#8220;Laura Bassi&#8221; di Bologna</a>, nel segno di Drag Queen e preservativi, dove viene proposta un&#8217;assemblea di istituto dedicata all&#8217;amore e alla sessualità nel 2020, con una serie di incontri per &#8220;sfatare&#8221; alcuni &#8220;miti, tabù e tanta disinformazione&#8221; e in cui non poteva mancare, ovviamente, la &#8220;gay sex education&#8221;.</p><figure id="attachment_64326" aria-describedby="caption-attachment-64326" style="width: 550px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender1-e1582035775484.jpg" data-wpel-link="internal" rel="noopener"><noscript><img class="wp-image-64326 size-full" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender1-e1582035775484.jpg" alt="" width="550" height="413" /></noscript><img class="lazyload wp-image-64326 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20550%20413%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender1-e1582035775484.jpg" alt="" width="550" height="413" /></a><figcaption id="caption-attachment-64326" class="wp-caption-text">Assemblea d&#8217;Istituto Liceo &#8220;Laura Bassi&#8221; di Bologna,</figcaption></figure><p>Il programma della giornata era stato divulgato da giorni. &#8220;La partecipazione ad almeno una delle attività è obbligatoria&#8221;, e gli studenti avevano diverse scelte a disposizione, in palestra si poteva seguire la storia e l&#8217;esibizione delle Drag Queen; in Aula Magna invece è andata in scena l&#8217;educazione sessuale &#8220;dalla teoria al preservativo&#8221; a cura della Croce Rossa, con consegna finale dei contraccettivi gratuiti. Per chi preferiva approfondire l&#8217;identità di genere e sessuale, invece, era sufficiente andare all&#8217;Aula 3A. Mentre la &#8220;Gay sex education&#8221; su &#8220;ruoli di genere, identità e safer sex&#8221; era tenuta in aula 1A dal Cassero Scuola Lgbtq+ Center (la lettera Q per chi si identifica come queer, &#8220;strano&#8221;, che sta cercando la propria identità). Per non farsi mancare nulla, infine, anche un&#8217;attività sul &#8220;Pride, Noi dell&#8217;Arcobaleno&#8221;.</p><p>Sui muri sono stati appesi dei cartelli di &#8220;sensibilizzazione&#8221; ideati dal comitato Lgbtq+ del Liceo. Un foglio sul &#8220;gender fluid&#8221; biasimava alcuni &#8220;stereotipi&#8221;, tra cui quello di chiedere a qualcuno se è maschio o femmina, quando si può anche essere &#8220;entrambi&#8221; o &#8220;nessuno dei due&#8221;. Un altro invece descriveva la &#8220;pansessualità&#8221; di chi è attratto da persone &#8220;indipendentemente dal loro genere&#8221;, anche chi non appartiene a quello &#8220;binario&#8221;.<strong> </strong></p><p>Bisogna ammettere che ci siamo addormentati in un mondo in cui esistevano solo due generi sessuali, e ci siamo ritrovati in un mondo in cui ne esistono almeno tre, con tutte le sfumature del caso: <a href="https://www.zerohedge.com/news/2017-07-24/child-abuse-difference-between-gender-identity-and-sex-change-children" target="_blank" rel="noopener nofollow" data-wpel-link="external">maschile, femminile, neutro</a>…</p><p>Gli adulti dovrebbero essere in grado di identificarsi con qualsiasi genere desiderino, la scienza moderna ci dice che possono persino cambiare sesso. Ma il meme culturale che attribuisce libertà di scelta sessuale per i bambini è a dir poco ambiguo.</p><p>La sessualità infantile infatti si manifesta secondo l&#8217;evoluzione dei processi pulsionali della libido, ma è del tutto diversa da quella adulta.</p><p><a href="https://it.wikipedia.org/wiki/Tre_saggi_sulla_teoria_sessuale" target="_blank" rel="noopener nofollow" data-wpel-link="external">Sigmund Freud</a> definisce il bambino un &#8220;perverso polimorfo&#8221;, perverso (senza alcun negativismo etico) in quanto ricerca il piacere in assenza di finalità riproduttiva… polimorfo poiché ricerca il piacere attraverso diverse zone erogene, e riceve gratificazione edonistica sia dal contatto col padre che con la madre, facilitato in questo dall&#8217;assenza di un Super Io e senza l&#8217;imposizione morale prodotta dall&#8217;educazione.</p><p>Però a causa dell&#8217;aumento dei messaggi subliminali, dell&#8217;esposizione dei media e dell&#8217;indottrinamento nelle scuole, i bambini stanno diventando <a href="https://www.acpeds.org/the-college-speaks/position-statements/gender-ideology-harms-children" target="_blank" rel="noopener nofollow" data-wpel-link="external">sempre più confusi</a>. In Gran Bretagna, c&#8217;è stato un  <a href="https://www.dailymail.co.uk/health/article-4681262/Gender-identity-clinic-children-admissions-quadruple.html" target="_blank" rel="noopener nofollow" data-wpel-link="external">marcato aumento dei bambini che frequentano cliniche di  identità di genere</a>.</p><p>Però le <a href="http://www.acpeds.org/the-college-speaks/position-statements/gender-ideology-harms-children" target="_blank" rel="noopener nofollow" data-wpel-link="external">statistiche</a> ci dicono anche che ben &#8220;il 98% dei ragazzi confusi sessualmente e l&#8217;88% delle ragazze alla fine accettano il loro sesso biologico dopo aver superato la pubertà&#8221;.</p><p>I fatti, non l&#8217;ideologia, dovrebbero determinare la realtà, e ed è un fatto biologico oggettivo che i marcatori genetici di maschio e femmina siano rispettivamente &#8220;XY&#8221; e &#8220;XX&#8221;.</p><p>Ognuno è nato con un sesso biologico, mentre il genere equivale alla consapevolezza di se stessi come maschio o femmina, quindi è un concetto antropologico, sociologico e psicologico, non è una valenza biologica.<strong> </strong>La consapevolezza di sé si sviluppa nel tempo e, come tutti i processi di sviluppo, può essere deragliata da percezioni soggettive, relazioni ed esperienze diverse.</p><p>Nel 2018 gli studenti della <a href="https://www.zerohedge.com/news/2018-11-16/clemson-invites-students-create-your-own-gender" target="_blank" rel="noopener nofollow" data-wpel-link="external">Clemson University</a> hanno esplorato questo fenomeno, partecipando ad un seminario dal titolo <strong>&#8220;</strong><a href="https://calendar.clemson.edu/event/lara_americo_create_your_own_gender_adventure_student_workshop#.XkqRATJKh0y" target="_blank" rel="noopener nofollow" data-wpel-link="external">Crea la tua avventura di genere</a><strong>&#8220;.</strong></p><p>Il <a href="https://www.clemson.edu/centers-institutes/gantt/" target="_blank" rel="noopener nofollow" data-wpel-link="external">Centro Multiculturale </a>Harvey e Lucinda Gantt di Clemson ha ospitato l&#8217;evento, che ha visto protagonista <a href="https://www.laraamerico.com/" target="_blank" rel="noopener nofollow" data-wpel-link="external">Lara Americo</a>, un&#8217;attivista transgender e fondatrice di  <a href="https://twitter.com/comicgirlcoffee" target="_blank" rel="noopener nofollow" data-wpel-link="external">Comic Girl Coffee</a> , uno &#8220;spazio anticapitalista che utilizza il modello no-profit per sostenere la costruzione della comunità&#8221;, dice il suo sito web.<strong> </strong></p><p>Alla presentazione dell&#8217;evento, Americo ha mescolato e abbinato abiti diversi per modellare &#8220;nuovi sessi&#8221;… <em>“</em>Creeremo qualcosa. Ci sono solo due generi? Sono solo maschi e femmine? O i generi sono infiniti, e possiamo creare generi infiniti in base alle nostre emozioni e ai nostri sentimenti di oggi?&#8221;</p><p>Mentre la <a href="https://www.zerohedge.com/political/mattel-launches-new-line-gender-neutral-dolls" target="_blank" rel="noopener nofollow" data-wpel-link="external">Mattel</a> lancia la nuova linea di bambole &#8220;Gender Neutral&#8221;, che maschera un progetto d&#8217;ingegneria sociale ber precisa. “I bambini possono personalizzare le nuove bambole con capelli lunghi o corti, pantaloni o gonne o entrambi. Le bambole sono disponibili in sei diverse tonalità di pelle&#8221;, riferisce <a href="https://www.foxbusiness.com/retail/mattel-gender-neutral-dolls" target="_blank" rel="noopener nofollow" data-wpel-link="external"> Fox Business</a><em>.</em></p><p><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender3-e1582035910671.jpg" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter wp-image-64327 size-full" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender3-e1582035910671.jpg" alt="" width="550" height="289" /></noscript><img class="lazyload aligncenter wp-image-64327 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20550%20289%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender3-e1582035910671.jpg" alt="" width="550" height="289" /></a></p><p><a href="https://www.foxbusiness.com/retail/mattel-gender-neutral-dolls" target="_blank" rel="noopener nofollow" data-wpel-link="external">Kim Culmone</a>, vice presidente senior di Mattel Fashion Doll Design, ha dichiarato che le bambole sarebbero state rilanciate perché &#8220;I bambini non vogliono che i loro giocattoli siano dettati dalle norme di genere&#8221;… &#8220;I giocattoli sono un riflesso della cultura e mentre il mondo continua a celebrare l&#8217;impatto positivo dell&#8217;inclusività, abbiamo sentito che era tempo di creare una linea di bambole priva di etichette&#8221;.</p><p>Una pubblicità per il nuovo prodotto presentava un ragazzo con i capelli viola e uno che indossava un orecchino. Alcuni interventi critici hanno accusato l&#8217;azienda di aver cercato di ingegnerizzare socialmente i bambini, contribuendo a renderli confusi riguardo al genere.</p><p>Anche il <a href="https://www.telegraph.co.uk/politics/2018/12/27/politically-correct-european-parliament-urges-end-words-like/?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1545894884" target="_blank" rel="noopener nofollow" data-wpel-link="external">Parlamento europeo</a> si è tuffato nel buco nero delle diversità con un nuovo mandato, incoraggiando gli eurodeputati a usare un linguaggio neutro rispetto al genere per non offendere gli stimati colleghi non maschi.</p><p>Funzionari e deputati al Parlamento Europeo hanno ricevuto una guida sulla necessità di utilizzare un linguaggio neutro nelle comunicazioni pubbliche.</p><p>L&#8217;obiettivo della guida sarebbe promuovere un linguaggio non sessista, inclusivo ed equo, che &#8220;mira ad evitare frasi pregiudizialmente interpretabili o discriminanti, commenti ambigui o peggio perentori riguardo al fatto che un determinato genere umano o sociale rappresenti la norma&#8221;.</p><p>Il London Times poi, altro punto di riferimento, suggerisce che abbracciare i ruoli di genere tradizionali è una forma di estremismo,  tanto che le cosiddette &#8220;mogli commerciali&#8221; sarebbero simili a &#8220;<a href="https://www.zerohedge.com/political/london-times-says-embracing-traditional-gender-roles-form-isis-style-extremism" target="_blank" rel="noopener nofollow" data-wpel-link="external">spose ISIS</a>&#8220;. <em>“</em>Una crescente comunità di donne sta rifiutando il femminismo inteso come sottomissione agli uomini. Le tecniche usate per radicalizzarle sono simili a quelle usate per governare le spose Isis”, scrive Julia Ebner.</p><p><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4.jpg" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter wp-image-64328 size-full" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4.jpg" alt="" width="491" height="485" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4.jpg 491w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4-300x296.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /></noscript><img class="lazyload aligncenter wp-image-64328 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20491%20485%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4.jpg" alt="" width="491" height="485" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4.jpg 491w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender4-300x296.jpg 300w" data-sizes="(max-width: 491px) 100vw, 491px" /></a></p><p>In Scozia uno <a href="https://www.rt.com/uk/462327-student-kicked-out-two-genders/" target="_blank" rel="noopener nofollow" data-wpel-link="external">studente di 17 anni è stato espulso</a> dalla sua classe dopo aver detto all&#8217;insegnante che ci sono solo &#8220;due sessi&#8221;. Lo studente ha registrato segretamente la reazione dell&#8217;insegnante e il suo video mostra l&#8217;insegnante della scuola secondaria di Aberdeenshire che gli dice che la sua opinione sul genere non è  <em>&#8220;molto inclusiva&#8221;</em> e non è in linea con la <em>&#8220;politica dell&#8217;autorità scolastica nazionale&#8221;. </em>Lo studente ribatte che non è &#8220;molto inclusivo&#8221; impedirgli di esprimere la sua opinione, aggiungendo che le affermazioni che esistono più di due sessi &#8220;non sono affatto scientifiche&#8221;, al che l&#8217;insegnante ribatte che &#8220;non tutte le politiche sono scientifiche&#8221;.</p><p>Nel giugno 2017 l&#8217;Ufficio per gli Affari Multiculturali della &#8220;Virginia Commonwealth University&#8221; ha deciso di pubblicare una &#8220;<a href="https://www.zerohedge.com/news/2017-02-06/lbbtqia" target="_blank" rel="noopener nofollow" data-wpel-link="external">Guida Terminologica LBGTQQIAAPP</a> &#8220;(Lesbian, Gay, Bisexual, Transgender, Queer, Questioning, Intersex, Asexual, Allies e Pansexual, con tutti gli altri che giacciono sotto l&#8217;ombrello di Queer), molto utile per aiutare gli studenti confusi nella determinazione del proprio genere. La guida osserva che quanto al genere &#8220;il linguaggio è in continua evoluzione e queste definizioni non sono affatto complete&#8221;,<strong> </strong>prima di avvertire che<strong> </strong>&#8220;i termini di autoidentificazione non dovrebbero essere usati per etichettare gli altri senza il loro consenso&#8221;.</p><figure id="attachment_64329" aria-describedby="caption-attachment-64329" style="width: 500px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender7-e1582036023576.jpg" data-wpel-link="internal" rel="noopener"><noscript><img class="wp-image-64329 size-full" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender7-e1582036023576.jpg" alt="" width="500" height="652" /></noscript><img class="lazyload wp-image-64329 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20652%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--gender7-e1582036023576.jpg" alt="" width="500" height="652" /></a><figcaption id="caption-attachment-64329" class="wp-caption-text">Guida Terminologica LBGTQQIAAPP</figcaption></figure><p>Fortunatamente, la guida ha anche alcune illustrazioni molto facili da comprendere per aiutare gli studenti a sfatare il mito di un genere per tutta la vita ed evitare la disgrazia che il genere sia irrevocabilmente binario.</p><p>Fino ad ora, le carte di identità o licenze di ogni tipo avevano riportato designazioni di genere troppo restrittive e limitate a &#8220;maschio&#8221; e &#8220;femmina&#8221;,  perché, disgrazia della sorte, la scienza biologica ci ha detto che quelle sono state finora le uniche due opzioni. Ma quell&#8217;odiosa violenza perpetrata per millenni contro di noi dal nostro codice genetico non sarà più tollerata nello stato della California, che si tratti di un fatto scientificamente provato o meno.</p><p>Quindi nel 2017 la legislazione della <a href="https://www.zerohedge.com/news/2017-08-29/male-female-or-nonbinary-california-set-be-first-state-add-gender-x-designation-lice" target="_blank" rel="noopener nofollow" data-wpel-link="external">California</a> ha preso in considerazione l&#8217;SB 179 che ha aggiunto una nuova denominazione di genere &#8220;Gender X&#8221; alle carte di identità dello stato.</p><p>Poi nel 2018 anche il <a href="https://www.zerohedge.com/news/2018-10-09/mayor-de-blasio-signs-law-establishing-third-gender-nyc-birth-certificates" target="_blank" rel="noopener nofollow" data-wpel-link="external">sindaco di New York Bill De Blasio</a> si è adeguato, assicurando la presenza del terzo genere &#8220;X&#8221;  su certificati di nascita e altri documenti identificativi, per salvaguardare i diritti delle persone transgender. Addirittura anche i minori di età inferiore ai 18 anni ora possono apportare modifiche ai loro documenti senza il consenso dei genitori.</p><p>L&#8217;attuale affermazione della sessualità fluida <a href="https://www.zerohedge.com/news/2019-09-06/its-now-incendiary-say-there-are-two-genders-0" target="_blank" rel="noopener nofollow" data-wpel-link="external">condanna</a> gli &#8220;etero&#8221; come fossero arcaici, preistorici, addirittura colpevoli, mentre dichiararsi per lo più &#8220;queer&#8221; è ormai considerato quasi un valore aggiunto, per una buona fetta di popolazione, che sostituisce i diritti cosmetici a quelli sociali. Film e serie tv hanno sdoganato da tempo il terzo genere &#8220;X&#8221;.</p><p>Peccato che dietro le favole belle dei diritti negati ci sia il turbocapitalismo, il cui unico obiettivo è proprio quello di fare soldi, quindi di reificare l&#8217;individuo e tutta la sua specie, attraverso la creazione dell&#8217;homo unisex, lo schiavo perfetto, l&#8217;essere cui si può vendere qualsiasi cosa, anche una gravidanza surrogata e la nascita di un bambino, come fosse una Barbie, con tutti i gadget annessi.</p><p><iframe title="Ecco perchè la teoria gender ha già vinto (Nessuno)" width="618" height="348" src="https://www.youtube.com/embed/gjbWB40C9Jw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><strong> </strong></p><p><a href="https://comedonchisciotte.org/?s=Rosanna+Spadini" target="_blank" rel="noopener" data-wpel-link="internal">Rosanna Spadini</a></p><p>18.02.2020</p><p><strong> </strong></p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=64317" class="social-facebook" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=La+generazione+del+Gender+X+e+la+sessualit%C3%A0+fluida&amp;url=https://comedonchisciotte.org/?p=64317" class="social-twitter" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://comedonchisciotte.org/?p=64317&amp;title=La+generazione+del+Gender+X+e+la+sessualit%C3%A0+fluida" class="social-linkedin" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=64317&amp;description=La+generazione+del+Gender+X+e+la+sessualit%C3%A0+fluida&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-660x330.jpeg" class="social-pinterest" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/gender/" rel="tag noopener" data-wpel-link="internal">gender</a> <a href="https://comedonchisciotte.org/tag/lbgtqqiaapp/" rel="tag noopener" data-wpel-link="internal">LBGTQQIAAPP</a> <a href="https://comedonchisciotte.org/tag/sessualita-fluida/" rel="tag noopener" data-wpel-link="internal">Sessualità fluida</a> <a href="https://comedonchisciotte.org/tag/terzo-sesso/" rel="tag noopener" data-wpel-link="internal">Terzo sesso</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Rosanna</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=90&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> La mia insolita passione è quella di andare a caccia della "verità" nelle vicende contemporanee, attraverso gli interstizi dell'informazione, il mio vizio assurdo invece consiste nell'amare l'anonimato più della notorietà, la responsabilità più del narcisismo, l'impegno sociale più del letargo intellettuale. Allergica al pelo di capra e alle fake news.</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="https://www.facebook.com/groups/Finanzcapitalismo/" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-home"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/e-tempo-di-rivendicare-le-strade-per-la-ricostruzione-della-siria/" rel="prev noopener" data-wpel-link="internal"><span>Precedente</span> È tempo di rivendicare le strade per la ricostruzione della Siria</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--untitled-1-1-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--untitled-1-1-1-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/" rel="bookmark noopener" data-wpel-link="internal">VERA EMANCIPAZIONE DELLA DONNA O DEL CAPITALE?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020 , 17:15</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/luomo-globalizzato-e-uno-schiavo-ecco-perche-riscoprire-lo-stato-nazionale/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--41705d0a4f9a5193991d67a40095473dv1-max-635x361-b3535db83dc50e27c1bb1392364c95a2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--41705d0a4f9a5193991d67a40095473dv1-max-635x361-b3535db83dc50e27c1bb1392364c95a2-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/luomo-globalizzato-e-uno-schiavo-ecco-perche-riscoprire-lo-stato-nazionale/" rel="bookmark noopener" data-wpel-link="internal">L&#8217;uomo globalizzato è uno schiavo. Ecco perchè riscoprire lo Stato nazionale</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2020 , 9:17</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--comedonchisciotte-org-informazione-alternativa-managerpzl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--comedonchisciotte-org-informazione-alternativa-managerpzl-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/" rel="bookmark noopener" data-wpel-link="internal">Perché l&#8217;Occidente non è più la patria del genio</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020 , 14:44</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow noopener" id="cancel-comment-reply-link" href="/la-generazione-del-gender-x-e-la-sessualita-fluida/#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-generazione-del-gender-x-e-la-sessualita-fluida%2F" data-wpel-link="internal" rel="noopener">connesso</a> per inviare un commento.</p></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/la-generazione-del-gender-x-e-la-sessualita-fluida/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione" data-wpel-link="internal" rel="noopener">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></noscript><img class="lazyload aligncenter size-full wp-image-31405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20158%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--the-danish-girl-einer-wegener-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020 , 8:20</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/e-tempo-di-rivendicare-le-strade-per-la-ricostruzione-della-siria/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--istock-826285158-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--istock-826285158-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/e-tempo-di-rivendicare-le-strade-per-la-ricostruzione-della-siria/" data-wpel-link="internal" rel="noopener">È tempo di rivendicare le strade per la ricostruzione della Siria</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020 , 14:22</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lega-europa-e-austerita-certi-amori-non-finiscono-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lega-europa-e-austerita-certi-amori-non-finiscono-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/" data-wpel-link="internal" rel="noopener">Lega, Europa e austerità: certi amori non finiscono</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020 , 14:02</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/armi-batteriologiche-una-panoramica-fattuale-utile-e-opportuna/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--pentagon-bioweapons-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--pentagon-bioweapons-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/armi-batteriologiche-una-panoramica-fattuale-utile-e-opportuna/" data-wpel-link="internal" rel="noopener">Armi batteriologiche: una panoramica fattuale, utile e opportuna</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020 , 9:18</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/soleimani-ucciso-per-impedire-accordi-tra-iran-e-paesi-del-golfo/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--3054397-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--3054397-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/soleimani-ucciso-per-impedire-accordi-tra-iran-e-paesi-del-golfo/" data-wpel-link="internal" rel="noopener">Soleimani ucciso per impedire accordi tra Iran e paesi del Golfo</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020 , 22:29</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" data-wpel-link="internal" rel="noopener">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>56,229 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="100" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" data-sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" data-wpel-link="internal" rel="noopener">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,941 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="46" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="46" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2046%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" data-wpel-link="internal" rel="noopener">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,473 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" data-wpel-link="internal" rel="noopener">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,825 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" title="Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" data-wpel-link="internal" rel="noopener">Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Luglio 2018 , 23:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,758 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/#comment-232782" data-wpel-link="internal" rel="noopener"> Proder: Premesso che 1) non sono un estimatore di Alberoni e 2) cerco sempre di rispetta... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232786" data-wpel-link="internal" rel="noopener"> Holodoc: 100 anni fa le donne lavoravano come e forse più degli uomini, in fabbrica, nei... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/la-rivoluzione-delle-banche-pubbliche-dalla-culla-del-neoliberismo/#comment-232783" data-wpel-link="internal" rel="noopener"> Divoll79: Il moderno sistema bancario privato non e' altro che usura legalizzata.... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232784" data-wpel-link="internal" rel="noopener"> Nightwhisperer: Un articolo guazzabuglio e inconcludente, proprio come la tutta la retorica femm... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232785" data-wpel-link="internal" rel="noopener"> Bertozzi: Mi è piaciuto molto. Brava. Centra diversi punti fondamentali di cui noi tutti -... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-3" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-6" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-7" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-8" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-11" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-14" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-15" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-16" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-17" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-18" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-19" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-20" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-21" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-22" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-23" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Germania</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/103116/in-risposta-ai-martellanti-allarmismi-dei-profeti-dellapocalisse-climatica-due-grafici" data-wpel-link="internal" rel="noopener">In risposta ai martellanti allarmismi dei profeti dell'apocalisse climatica, due grafici</a></li><li><a href="forum-cdc#/discussion/103078/corona-virus-con-dentro-lhiv" data-wpel-link="internal" rel="noopener">Corona virus con dentro l'HIV?!</a></li><li><a href="forum-cdc#/discussion/103115/la-crisi-sistemica-ultima-nostra-tenue-speranza-si-avvicina...e-inizier%C3%A0-quando..." data-wpel-link="internal" rel="noopener">La crisi sistemica, ultima nostra (tenue) speranza, si avvicina...e inizierà quando...</a></li><li><a href="forum-cdc#/discussion/103117/appello-per-costituire-un-comitato-per-la-solidariet%C3%A0-con-la-siria-e-linformazione-contro-la-guerra" data-wpel-link="internal" rel="noopener">Appello per costituire un Comitato per la solidarietà con la Siria e l'informazione contro la guerra</a></li><li><a href="forum-cdc#/discussion/103100/ottima-serie-di-video-su-yt-ragazzo-italiano-viaggia-in-corea-del-nord" data-wpel-link="internal" rel="noopener">Ottima serie di video su YT, ragazzo italiano viaggia in Corea del Nord</a></li><li><a href="forum-cdc#/discussion/103114/santo-padre-mi-%C3%A8-davvero-difficile..." data-wpel-link="internal" rel="noopener">Santo padre, mi è davvero difficile...</a></li><li><a href="forum-cdc#/discussion/103113/cina-rincara-il-cibo.-tutto-il-bello-della-globalizzazione." data-wpel-link="internal" rel="noopener">CINA: RINCARA IL CIBO. Tutto il bello della globalizzazione.</a></li><li><a href="forum-cdc#/discussion/103112/il-virus-del-terrore" data-wpel-link="internal" rel="noopener">Il virus del terrore</a></li><li><a href="forum-cdc#/discussion/103111/michael-bloomberg-i-malati-di-95-anni-non-vanno-curati-vanno-lasciati-morire" data-wpel-link="internal" rel="noopener">Michael Bloomberg: “I malati di 95 anni non vanno curati, vanno lasciati morire”</a></li><li><a href="forum-cdc#/discussion/103105/il-coronavirus-pu%C3%B2-colpire-due-volte-e-la-seconda-fa-venire-un-infarto" data-wpel-link="internal" rel="noopener">Il coronavirus può colpire due volte e la seconda fa venire un infarto</a></li><li><a href="forum-cdc#/discussion/103109/a-scuola-non-si-parla-di-euro-ma-di-gay-sex-education" data-wpel-link="internal" rel="noopener">A Scuola non si parla di Euro, ma di &quot;Gay Sex Education&quot;</a></li><li><a href="forum-cdc#/discussion/103110/lula-tem-249-milh%C3%B5es-euro-depositado-no-banco-do-vaticano" data-wpel-link="internal" rel="noopener">Lula tem 249 Milhões Euro Depositado no Banco do Vaticano</a></li><li><a href="forum-cdc#/discussion/103108/le-tracce-del-coronavirus-portano-al..." data-wpel-link="internal" rel="noopener">Le tracce del Coronavirus portano al...</a></li><li><a href="forum-cdc#/discussion/103107/lamico-dei-terroristi." data-wpel-link="internal" rel="noopener">L’amico dei terroristi….</a></li><li><a href="forum-cdc#/discussion/103106/la-nipote-di-lady-diana-pronta-a-convertirsi-allebraismo" data-wpel-link="internal" rel="noopener">La nipote di Lady Diana pronta a convertirsi all'ebraismo</a></li><li><a href="forum-cdc#/discussion/103102/il-riscaldamento-globale-riduce-le-dimensioni-degli-uccelli" data-wpel-link="internal" rel="noopener">Il riscaldamento globale riduce le dimensioni degli uccelli</a></li><li><a href="forum-cdc#/discussion/103104/il-coronavirus-%C3%A8-stato-un-attacco-biologico-degli-usa-contro-la-cina-per-vantaggi-economici" data-wpel-link="internal" rel="noopener">Il Coronavirus è stato un attacco biologico degli Usa contro la Cina per vantaggi economici?</a></li><li><a href="forum-cdc#/discussion/103103/dopo-la-visita-di-lula-in-vaticano...." data-wpel-link="internal" rel="noopener">Dopo la visita di Lula in Vaticano....</a></li><li><a href="forum-cdc#/discussion/103097/la-ue-vuole-imporre-una-tassa-del-25-sulla-carne..." data-wpel-link="internal" rel="noopener">La UE vuole imporre una tassa del 25% sulla carne...</a></li><li><a href="forum-cdc#/discussion/103101/coronavirus...notevole-chicca-profetica-in-un-romanzo-del-1981..." data-wpel-link="internal" rel="noopener">Coronavirus...notevole chicca profetica in un romanzo del 1981...</a></li></ul></div></div><div id="dcl-latest-comments-2" class="widget dcl-latest-comments-class"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="dcl-latest-comments-widget dcl-green"><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Primadellesabbie: </span><span class="dcl-latest-comments-message">Stiamo cercando di fuggire in ogni modo dal mondo che abbiamo costruito, ora che si sta sempre più definendo e chiudendo. L'impressione é che tutti&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801417016" title="19 February  2020 , 8:43" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">SimSim: </span><span class="dcl-latest-comments-message">Io staró invecchiando forse, forse saró bigotto. Ma per me la sessualitá sui documenti dovrebbe essere quella biologica. E per una semplice correttezza dei dati&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801411787" title="19 February  2020 , 8:33" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">SimSim: </span><span class="dcl-latest-comments-message">Il sistema bancario é ancora in piedi, seppur barcollante. E hanno capito che devono mettere le mani su quello per mettere le mani sulla ricchezza&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/#comment-4801407365" title="19 February  2020 , 8:24" target="_blank" data-wpel-link="internal" rel="noopener">Lega, Europa e austerità: certi amori non finiscono</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">ruststeel: </span><span class="dcl-latest-comments-message">Eliminare il maschio Alpha nei gruppi etnici "pericolosi" per la supremazia globale. Peccato (per loro) che in varie perti del pianeta (a cominciare, ad esempio,&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801398621" title="19 February  2020 , 8:07" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Nightwhisperer: </span><span class="dcl-latest-comments-message">Si possono individuare numerose chiavi di lettura di questi stravolgimenti. La chiave economica-politica è senz'altro quella che potrà portare risultati anche se a mio avviso&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801396715" title="19 February  2020 , 8:03" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Pas de deux: </span><span class="dcl-latest-comments-message">E questo non e'gia' un calcio di quelli......?</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/#comment-4801395531" title="19 February  2020 , 8:00" target="_blank" data-wpel-link="internal" rel="noopener">Lega, Europa e austerità: certi amori non finiscono</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">ruststeel: </span><span class="dcl-latest-comments-message">Mancanza di identità "forte" ---&gt; maggiore controllabilità. Vale per gli Stati, vale per gli Individui. Il resto è, nalla migliore delle ipotesi, fuffa, nella peggiore&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801393701" title="19 February  2020 , 7:57" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">MONDO FALSO: </span><span class="dcl-latest-comments-message">Siccome il potere sionista askenazita che ci comanda attraverso televisione film eccetera e a favore di lgbt e di maschi effemminati e Donne mascoline penso&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida/#comment-4801389615" title="19 February  2020 , 7:48" target="_blank" data-wpel-link="internal" rel="noopener">La generazione del Gender X e la sessualità fluida</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">ws: </span><span class="dcl-latest-comments-message">Questi sono criminali fatti e finiti. Si , ma anche i cinesi sono degli sciocchi. Capisco il "fare affari con tutti " ma sta scritto&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/armi-batteriologiche-una-panoramica-fattuale-utile-e-opportuna/#comment-4801383978" title="19 February  2020 , 7:36" target="_blank" data-wpel-link="internal" rel="noopener">Armi batteriologiche: una panoramica fattuale, utile e opportuna</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Rossi Mario: </span><span class="dcl-latest-comments-message">Almeno chi ha scritto questo articolo si firmi.E' da anni che dico di non votare,ma ancora c'è chi si fa abbindolare.Promettono,ma quando sono eletti,mai che&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lega-europa-e-austerita-certi-amori-non-finiscono/#comment-4801368969" title="19 February  2020 , 7:04" target="_blank" data-wpel-link="internal" rel="noopener">Lega, Europa e austerità: certi amori non finiscono</a></span></p></span></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 9.225pt;" aria-label="Atene (57 elementi)" data-wpel-link="internal" rel="noopener">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 12.025pt;" aria-label="BCE (83 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 10.1pt;" aria-label="Berlusconi (63 elementi)" data-wpel-link="internal" rel="noopener">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 9.75pt;" aria-label="brexit (60 elementi)" data-wpel-link="internal" rel="noopener">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.725pt;" aria-label="CIA (91 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.625pt;" aria-label="Cina (171 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 12.725pt;" aria-label="crisi (90 elementi)" data-wpel-link="internal" rel="noopener">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-8" style="font-size: 14.825pt;" aria-label="Di Maio (119 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-9" style="font-size: 10.1pt;" aria-label="Donald J Trump (63 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 16.75pt;" aria-label="Donald Trump (154 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-11" style="font-size: 14.3pt;" aria-label="Economia (111 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1648 tag-link-position-12" style="font-size: 8pt;" aria-label="Emmanuel Macron (48 elementi)" data-wpel-link="internal" rel="noopener">Emmanuel Macron</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 15.175pt;" aria-label="Euro (124 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.625pt;" aria-label="europa (171 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.4pt;" aria-label="Facebook (58 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.95pt;" aria-label="Francia (106 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 13.075pt;" aria-label="Germania (94 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14.825pt;" aria-label="Grecia (118 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 14.3pt;" aria-label="Iran (112 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 10.975pt;" aria-label="ISIS (72 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 15.175pt;" aria-label="Israele (126 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (308 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 14.475pt;" aria-label="Lega (115 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 15.875pt;" aria-label="M5S (136 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 10.975pt;" aria-label="Macron (71 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 12.375pt;" aria-label="Matteo Salvini (86 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-27" style="font-size: 12.55pt;" aria-label="moneta (89 elementi)" data-wpel-link="internal" rel="noopener">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 15.875pt;" aria-label="Nato (137 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 9.75pt;" aria-label="ONU (61 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-30" style="font-size: 13.25pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-31" style="font-size: 9.225pt;" aria-label="povertà (56 elementi)" data-wpel-link="internal" rel="noopener">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 15.875pt;" aria-label="Putin (138 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Renzi (70 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 21.3pt;" aria-label="Russia (279 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 14.825pt;" aria-label="salvini (118 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 15pt;" aria-label="Siria (121 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 17.1pt;" aria-label="Stati Uniti (162 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 20.25pt;" aria-label="Trump (245 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 11.5pt;" aria-label="Tsipras (77 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-40" style="font-size: 8pt;" aria-label="Turchia (48 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 12.55pt;" aria-label="Ucraina (89 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 14.3pt;" aria-label="ue (111 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.5pt;" aria-label="Unione Europea (194 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 21.3pt;" aria-label="Usa (281 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 9.225pt;" aria-label="venezuela (57 elementi)" data-wpel-link="internal" rel="noopener">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;(49)</option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><noscript><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida&choe=UTF-8" alt="La generazione del Gender X e la sessualità fluida" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/la-generazione-del-gender-x-e-la-sessualita-fluida&choe=UTF-8" alt="La generazione del Gender X e la sessualità fluida" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank" data-wpel-link="external" rel="nofollow noopener"><noscript><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></noscript><img class="lazyload aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20223%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte" data-wpel-link="external" target="_blank" rel="nofollow noopener">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>La generazione del Gender X e la sessualità fluida - su <a href="https://t.co/SUr9vQUfA3" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/SUr9vQUfA3</a> <a href="https://t.co/JV802oL7rI" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/JV802oL7rI</a><small class="twitter-timestamp"><abbr title="2020/02/19 07:20:33">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>È tempo di rivendicare le strade per la ricostruzione della Siria - su <a href="https://t.co/QzDhWyOrYy" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/QzDhWyOrYy</a> <a href="https://t.co/Zd6SiuxJF7" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/Zd6SiuxJF7</a><small class="twitter-timestamp"><abbr title="2020/02/18 13:22:23">20 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Lega, Europa e austerità: certi amori non finiscono - su <a href="https://t.co/tJczO5OqEb" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/tJczO5OqEb</a> <a href="https://t.co/NF8vLlkaAm" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/NF8vLlkaAm</a><small class="twitter-timestamp"><abbr title="2020/02/18 13:02:23">20 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Febbraio: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2020/01/" data-wpel-link="internal" rel="noopener">&laquo; Gen</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020" data-wpel-link="internal" rel="noopener">1</a></td><td><a href="https://comedonchisciotte.org/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020" data-wpel-link="internal" rel="noopener">2</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020" data-wpel-link="internal" rel="noopener">3</a></td><td><a href="https://comedonchisciotte.org/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020" data-wpel-link="internal" rel="noopener">4</a></td><td><a href="https://comedonchisciotte.org/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020" data-wpel-link="internal" rel="noopener">5</a></td><td>6</td><td><a href="https://comedonchisciotte.org/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020" data-wpel-link="internal" rel="noopener">7</a></td><td><a href="https://comedonchisciotte.org/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020" data-wpel-link="internal" rel="noopener">8</a></td><td><a href="https://comedonchisciotte.org/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020" data-wpel-link="internal" rel="noopener">9</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020" data-wpel-link="internal" rel="noopener">10</a></td><td><a href="https://comedonchisciotte.org/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020" data-wpel-link="internal" rel="noopener">11</a></td><td><a href="https://comedonchisciotte.org/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020" data-wpel-link="internal" rel="noopener">12</a></td><td><a href="https://comedonchisciotte.org/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020" data-wpel-link="internal" rel="noopener">13</a></td><td><a href="https://comedonchisciotte.org/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020" data-wpel-link="internal" rel="noopener">14</a></td><td><a href="https://comedonchisciotte.org/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020" data-wpel-link="internal" rel="noopener">15</a></td><td><a href="https://comedonchisciotte.org/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020" data-wpel-link="internal" rel="noopener">16</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020" data-wpel-link="internal" rel="noopener">17</a></td><td><a href="https://comedonchisciotte.org/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020" data-wpel-link="internal" rel="noopener">18</a></td><td id="today"><a href="https://comedonchisciotte.org/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020" data-wpel-link="internal" rel="noopener">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2020 -<a href="https://comedonchisciotte.org/crediti-copyright/" data-wpel-link="internal" rel="noopener"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><noscript><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript><img class="lazyload" alt="Licenza Creative Commons" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=a21ce432e6","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 52318cec6214cb6ec07165d9baa00f959ca7873f 1582103056"},"disqusIdentifier":"64317 https:\/\/comedonchisciotte.org\/?p=64317","disqusShortname":"comedonchisciottenews","disqusTitle":"La generazione del Gender X e la sessualit\u00e0 fluida","disqusUrl":"https:\/\/comedonchisciotte.org\/la-generazione-del-gender-x-e-la-sessualita-fluida\/","postId":"64317"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_94e999be14e810322cc09ca84538772c.js"></script></body></html>
