<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,700,500,400italic","Roboto Condensed:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_0f9f76a203874538a12d9de116a7a7ce.css" rel="stylesheet" /><title>È provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario - Come Don Chisciotte</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="È provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario - Come Don Chisciotte" /><meta property="og:description" content="Mike Whitney unz.com &#8220;Questa è realmente una tecnologia progettata per intossicare la gente, non c&#8217;è altro modo per dirlo.&#8221; Dr. Michael Palmer sui vaccini mRNA. Domanda &#8211; Il vaccino Covid-19 causa attacchi di cuore? Risposta &#8211; Si, e i ricercatori sono quasi arrivati a capire il meccanismo che scatena questi eventi. Domanda &#8211; Come posso [&hellip;]" /><meta property="og:url" content="https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:published_time" content="2021-12-02T18:03:51+00:00" /><meta property="article:modified_time" content="2021-12-02T13:57:38+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-gateskiller.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Markus"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="17 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Informazione Indipendente dal 2003","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-gateskiller.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/#webpage","url":"https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/","name":"\u00c8 provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/#primaryimage"},"datePublished":"2021-12-02T18:03:51+00:00","dateModified":"2021-12-02T13:57:38+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/e2f953728eb6e18601e1483e35658218"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/"]}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/e2f953728eb6e18601e1483e35658218","name":"Markus","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=96&d=identicon&r=pg","caption":"Markus"},"description":"\"Life is too short to be working for someone else's dream\""}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; È provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario Feed dei commenti" href="https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/feed/" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17'></script> <![endif]--><link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.8" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=118537' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png"
    },
    "url": "https:\/\/comedonchisciotte.org\/",
    "name": "Come Don Chisciotte",
    "description": "Informazione Indipendente dal 2003"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Come Don Chisciotte",
    "alternateName": "Informazione Indipendente dal 2003",
    "url": "https:\/\/comedonchisciotte.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Article",
    "headline": "\u00c8 provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario",
    "description": "Mike Whitneyunz.com\"Questa \u00e8 realmente una tecnologia progettata per intossicare la gente, non c'\u00e8 altro modo per dirlo.\" Dr. Michael Palmer sui vaccini mRNA.Domanda - Il vaccino Covid-19 causa attacchi di cuore?Risposta - Si, e i ricercatori sono qu",
    "datePublished": "2021-12-02",
    "dateModified": "2021-12-02",
    "author": {
        "@type": "Person",
        "@id": "#person-Markus",
        "name": "Markus"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-gateskiller.jpg",
        "width": 1200,
        "height": 675
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "2"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/comedonchisciotte.org\/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario\/"
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style>.eventi_vaccino .section-heading.sh-t4 > .h-text {font-size: 25px !important;}
.eventi_vaccino p {font-size: 16px !important; color:#000;}
.eventi_vaccino .title {font-size: 20px !important;}
.listing-mg-3-item .content-container, .listing-mg-3-item .title { text-transform: none !important; }
#menu-item-106544 {background-color: #5a553f;}
.wpd-user-nicename {display: none !important;}</style><style type="text/css" id="wp-custom-css">.bs-listing {
	padding: 0;
border: none;
}
.widget {
	padding: 0;
border: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-118537 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-11131 single-cat-11108 single-cat-11122 single-prim-cat-10061 single-cat-10061  wpb-js-composer js-comp-ver-6.2.0 vc_responsive wpf-grey wpft- bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in " data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Entra / Registrati </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_19103_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_19103_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_19103_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_19103_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_19103_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li></ul></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img id="site-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> <span class="site-title">ComeDonChisciotte - Informazione Indipendente dal 2003</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-106544" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106544"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-heartbeat"></i>Eventi Avversi Vaccini Covid</a></li><li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-comments-o"></i>Forum</a><ul class="sub-menu"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li><li id="menu-item-73163" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73163"><a href="https://comedonchisciotte.org/forum/area-redazione-cdc/" data-wpel-link="internal" rel="noopener">Area Redazione</a></li></ul></li><li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-newspaper-o"></i>Argomenti</a><div class="mega-menu mega-type-link"><div class="content-wrap"><ul class="mega-links columns-5"><li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></li><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-27855"><a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li></ul></div></div></li><li id="menu-item-28181" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-at"></i>Contatti</a></li><li id="menu-item-103237" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103237"><a href="https://t.me/comedonchisciotte_org" data-wpel-link="external" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-telegram"></i>CDC Telegram</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-118537" class="post-118537 post type-post status-publish format-standard has-post-thumbnail  category-effetti-avversi-vaccini category-obbligo-vaccinale category-vaccinazione-forzata category-vaccini tag-effetti-avversi-vaccini-anti-covid tag-obbligo-vaccinale tag-vaccini-mrna single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">È provato: la proteina Spike aumenta gli attacchi cardiaci e distrugge il sistema immunitario</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-10061"><a href="https://comedonchisciotte.org/categoria/vaccini/" data-wpel-link="internal" rel="noopener">Vaccini</a></span><span class="term-badge term-11131"><a href="https://comedonchisciotte.org/categoria/vaccini/effetti-avversi-vaccini/" data-wpel-link="internal" rel="noopener">Effetti avversi vaccini</a></span><span class="term-badge term-11108"><a href="https://comedonchisciotte.org/categoria/vaccini/obbligo-vaccinale/" data-wpel-link="internal" rel="noopener">Obbligo vaccinale</a></span><span class="term-badge term-11122"><a href="https://comedonchisciotte.org/categoria/vaccini/vaccinazione-forzata/" data-wpel-link="internal" rel="noopener">Vaccinazione forzata</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar" data-wpel-link="internal" rel="noopener"> <img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=26&d=identicon&r=pg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Di <b>Markus</b></span> </a> <span class="time"><time class="post-published updated" datetime="2021-12-02T19:03:51+01:00">Su <b>2 Dic 2021</b></time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118537"><i class="bf-icon  bsfi-fire-4"></i> 3.959</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-gateskiller.jpg" data-wpel-link="internal" rel="noopener"><img alt="" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-gateskiller-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"><p>Mike Whitney<br /> unz.com</p><p style="padding-left: 40px;"><em>&#8220;Questa è realmente una tecnologia progettata per intossicare la gente, non c&#8217;è altro modo per dirlo.&#8221; <a href="https://www.lifesitenews.com/news/covid-mrna-shots-are-a-technology-designed-to-poison-people-canadian-doctor/?utm_source=top_news&amp;utm_campaign=usa" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Dr. Michael Palmer</a> sui vaccini mRNA.</em></p><p><strong>Domanda</strong> &#8211; Il vaccino Covid-19 causa attacchi di cuore?</p><p><strong>Risposta</strong> &#8211; Si, e i ricercatori sono quasi arrivati a capire il meccanismo che scatena questi eventi.</p><p><strong>Domanda</strong> &#8211; Come posso essere sicuro che lei sta dicendo la verità?</p><p><strong>Risposta</strong> &#8211; Beh, tanto per cominciare, c&#8217;è una ricerca apparsa di recente sulla prestigiosa rivista <em>Circulation</em> che giunge alle stesse conclusioni. Ecco un estratto del documento:</p><p style="padding-left: 40px;"><em>&#8220;Concludiamo che l&#8217;mRNA vaccinale aumenta drammaticamente l&#8217;infiammazione dell&#8217;endotelio (lo strato di cellule che riveste i vasi sanguigni) e l&#8217;infiltrazione delle cellule T nel muscolo cardiaco e può spiegare le osservazioni di aumento di trombosi (coagulazione), cardiomiopatie, (un gruppo di malattie che colpiscono il muscolo cardiaco) e altri eventi vascolari post vaccinazione.&#8221; (<a href="https://www.ahajournals.org/doi/abs/10.1161/circ.144.suppl_1.10712" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">“Abstract 10712: Mrna COVID Vaccines Dramatically Increase Endothelial Inflammatory Markers and ACS Risk as Measured by the PULS Cardiac Test: a Warning</a>”, Circulation).</em></p><p>In realtà, è abbastanza raro che i ricercatori siano così schietti nelle loro analisi, ma è così, nero su bianco. Come può vedere, non si sono tirati indietro. Ecco come Alex Berenson ha riassunto il tutto nel suo blog su Substack:</p><p style="padding-left: 40px;"><em>&#8220;Un nuovo studio su 566 pazienti che avevano ricevuto i vaccini Pfizer o Moderna mostra che i segnali di danno cardiovascolare erano aumentati dopo le iniezioni. Il rischio di attacchi di cuore o di altri gravi problemi coronarici, valutato sulla base di cambiamenti nei marcatori di infiammazione e di altri danni cellulari, era più che raddoppiato qualche mese dopo la somministrazione del vaccino. I pazienti, dopo la vaccinazione, avevano un 25% di rischio di sviluppare [entro cinque anni] gravi eventi cardiovascolari rispetto all&#8217;11% ante vaccinazione.” (“<a href="https://alexberenson.substack.com/p/if-you-like-heart-problems-youll" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">If you like heart problems, you’ll love the Pfizer and Moderna Covid vaccines</a>”, Alex Berenson, Substack).</em></p><p>&#8220;Raddoppiato&#8221;? &#8220;Il rischio di attacchi di cuore&#8230; più che raddoppiato&#8221; dopo la vaccinazione?</p><p>A quanto pare, sì. Non c&#8217;è da stupirsi che il cardiologo Dr. Aseem Malhotra sia così sbalordito. Ecco cosa ha detto in una recente intervista:</p><p style="padding-left: 40px;"><em>&#8220;Straordinario, inquietante e sconvolgente. Ora abbiamo la prova del plausibile meccanismo biologico con cui i vaccini mRNA possono contribuire ad aumentare gli eventi cardiaci. L&#8217;abstract è pubblicato in una delle più influenti riviste di cardiologia, quindi dobbiamo prendere questi risultati molto seriamente.&#8221;</em></p><p>Infatti dovremmo farlo, ma i nostri esperti di salute pubblica continuano a far finta che nulla sia cambiato, anche se sempre più professionisti continuano a parlarne.</p><p>Ecco ancora Malhotra:</p><p style="padding-left: 40px;"><em>&#8220;Ho molti contatti con la comunità dei cardiologi in tutto il Regno Unito e, come se nulla fosse, i colleghi mi dicono di stare vedendo persone sempre più giovani che arrivano con attacchi di cuore&#8230;. Ora, da luglio, ci sono stati almeno 10.000 decessi non Covid e la maggior parte di questi sono stati causati da malattie circolatorie, in altre parole, attacchi di cuore e ictus. E c&#8217;è stato un aumento del 30% delle morti in casa, spesso a causa di un arresto cardiaco &#8230;. (Quindi) il segnale è abbastanza forte&#8230; Una cosa del genere deve essere indagata&#8230; Penso anche che sia giunto il momento che i politici di tutto il mondo mettano fine agli obblighi vaccinali, perché, se questo segnale è corretto, allora la storia non sarà dalla loro parte e il pubblico non li perdonerà.&#8221; (<a href="https://www.bitchute.com/video/QChTO3EXa7H2/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Dr Aseem Malhotra reveals increase in risk of heart attack following the mRNA COVID vaccine, Bitchute</a>, Minute-1:35).</em></p><p>Bitchute ha censurato l&#8217;intervista, per ora è visibile su Twitter [N.D.T.]</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">&#39;They aren&#39;t going to publish their findings, they are concerned about losing research money&#39;</p><p>Dr Aseem Malhotra reveals a cardiology researcher found similar results to a new report showing an increase in risk of heart attack following the mRNA COVID vaccine. <a href="https://t.co/63evorQwlJ" data-wpel-link="external" target="_blank" rel="nofollow noopener">pic.twitter.com/63evorQwlJ</a></p><p>&mdash; GB News (@GBNEWS) <a href="https://twitter.com/GBNEWS/status/1463926037889396736?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow noopener">November 25, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Scioccante, vero? E ciò che è più scioccante è la risposta dei media, che mira a nascondere il fatto che queste iniezioni tossiche rappresentano una chiara minaccia per la vita di milioni di persone. È un&#8217;esagerazione?</p><p>No, per niente.</p><p>Quindi, quali conclusioni possiamo trarre da questa nuova ricerca? Cosa ci dice la scienza?</p><p>Ci sta dicendo che il vaccino può ridurre il flusso di sangue al cuore, danneggiare il tessuto cardiaco e aumentare notevolmente il rischio di un attacco cardiaco. Gli autori stanno dicendo ai lettori, senza mezzi termini, che il vaccino può ucciderli o danneggiarli gravemente. Riesce a capirlo?</p><p><strong>Domanda</strong> &#8211; No. Non ho letto il rapporto.</p><p><strong>Risposta</strong> &#8211; No, non l&#8217;ha letto, e probabilmente non lo leggerà, dato che i media mainstream e i giganti dei social media faranno in modo che non veda mai la luce del giorno. Ma basta rileggere quel paragrafo e cercare di afferrare ciò che gli autori stanno dicendo. Stanno dicendo che molte persone che hanno scelto di farsi vaccinare moriranno o avranno anni di vita in meno. E, ricordate, questo non è un articolo d&#8217;opinione. È scienza. È anche il ripudio diretto di una campagna di vaccinazione di massa che sta palesemente ammazzando la gente.</p><p><strong>Domanda</strong> &#8211; Lei esagera sempre. Questo è solo il rapporto di un gruppo di ricercatori. Potrei facilmente fornirle una ricerca che confuta la sua teoria.</p><p><strong>Risposta</strong> &#8211; Certo che potrebbe, infatti c&#8217;è un piccolo esercito di propagandisti impiegati dall&#8217;industria (alias &#8220;fact checker&#8221;) che passano tutto il loro tempo a screditare la scienza che si discosta anche solo leggermente dalla narrativa ufficiale. La verità è che la campagna di disinformazione pro-vax è stata molto più efficace del vaccino stesso. Non credo che nemmeno lei sia in disaccordo con questo.</p><p><strong>Domanda</strong> &#8211; Non sono d&#8217;accordo e non mi va che lei definisca &#8220;disinformazione pro-vax” il sostegno comune a queste essenziali terapie. Questa è un&#8217;affermazione estremamente parziale e ignorante.</p><p><strong>Risposta</strong> &#8211; Davvero? Nelle ultime settimane, abbiamo portato prove concrete che un gran numero di persone morte dopo la vaccinazione erano morte proprio a causa della vaccinazione. Abbiamo mostrato, per esempio, che due professori tedeschi di patologia, Arne Burkhardt e Walter Lang, in cinque su dieci autopsie [da loro praticate] &#8220;valutano la connessione tra morte e vaccinazione come molto probabile e, in due casi, come probabile.&#8221; Questi stessi medici hanno trovato che &#8220;la miocardite linfocitica era la diagnosi più comune [di decesso]&#8230;.(insieme a) fenomeni autoimmuni, riduzione della capacità immunitaria, accelerazione della crescita tumorale, danni vascolari, &#8220;endoteliti,&#8221; vasculiti, perivasculiti e &#8220;clumping&#8221; eritrocitario&#8230; In altre parole, l&#8217;intera collezione di malattie che sono state collegate a queste iniezioni di veleno mortale.&#8221; (Vedere il rapporto completo qui; <a href="https://freewestmedia.com/2021/09/22/lymphocyte-riot-pathologists-investigate-deaths-after-corona-vaccination/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">“Lymphocyte riot’: Pathologists investigate deaths after Corona vaccination</a>”, Free West Media)</p><p>Questi stessi patologi hanno trovato prove di un &#8220;tumulto linfocitario&#8221; praticamente in tutti gli organe e tessuti. (Nota: i linfociti sono i globuli bianchi del sistema immunitario che entrano in azione per combattere gli agenti infettivi o le cellule infettate dai patogeni. Il termine &#8220;tumulto linfocitario&#8221; fa capire che il sistema immunitario impazzisce cercando di contrastare gli effetti di miliardi di proteine spike legate alle cellule ematiche. Man mano che i linfociti si esauriscono, l&#8217;organismo diventa sempre più suscettibile ad altre infezioni, il che può spiegare perché un gran numero di persone contraggano virus respiratori anche in estate).</p><p>Le autopsie forniscono la prova concreta che i vaccini, in effetti, causano danni significativi ai tessuti. Quindi, la domanda che le faccio è questa: Come si fa a mettere da parte una prova solida come la roccia che i vaccini infliggono danni significativi alle persone a cui vengono somministrati? Ha bisogno di esaminare lei stesso questi poveri cadaveri prima di cambiare idea e ammettere di avere torto?</p><p><strong>Domanda</strong> – Non si può dedurre niente solo da 10 autopsie. Attualmente più di un miliardo di persone sono state vaccinate e le morti sono ancora in un range accettabile, data la gravità della malattia.</p><p><strong>Risposta</strong>: &#8220;La gravità della malattia&#8221;? Intende un virus a cui sopravvive più del 99,98% delle persone infettate? Intende un&#8217;infezione che, secondo gli ultimi dati della Johns Hopkins, nel 2020 ha ucciso 351.000 persone negli Stati Uniti, che è circa la metà del numero di persone che muoiono di malattie cardiache ogni anno? E quando lei dice: &#8220;Non si può dedurre niente solo da 10 autopsie&#8221; si sbaglia di grosso. Si può rilevare un modello di malattia vaccino dipendente causata dall&#8217;iniezione di una sostanza tossica (proteina spike) che causa emorragie, coagulazione e autoimmunità anche nelle persone che sopravvivono. &#8220;Sopravvivere&#8221; non significa non subire danni. Oh, no. E chiunque abbia visto i numerosi video di atleti sani che stramazzano sul campo di gioco qualche mese dopo essere stati iniettati, dovrebbe capire che &#8220;è capitato a lui ma potrebbe capitare a me.&#8221; In conclusione: Se vi vaccinerete, non saprete mai se sarete colpiti all&#8217;improvviso da un evento cardiaco del genere. (Vedere: &#8221; <a href="https://freewestmedia.com/2021/11/26/at-least-69-athletes-collapse-in-one-month-many-dead/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">At least 69 athletes collapse in one month, many dead</a>&#8221; freewestmedia.com)</p><p>Pensa che se questi atleti avessero saputo che avrebbero potuto morire a causa del vaccino, avrebbero fatto la scelta che hanno fatto?</p><p><strong>Domanda</strong> &#8211; Lei drammatizza troppo. Naturalmente, non tutti reagiranno allo stesso modo ad un farmaco di emergenza, ma, a conti fatti, i vaccini hanno attenuato l&#8217;impatto di una pandemia mortale come non si vedeva da più di un secolo.</p><p><strong>Risposta</strong> &#8211; Lo crede davvero? Proprio come crede davvero che la Covid-19 sia causata da un virus totalmente unico e &#8220;nuovo?&#8221; Se solo facesse qualche ricerca, saprebbe che quella teoria è stata completamente sfatata. Il Coronavirus non è nuovo; è un&#8217;iterazione di numerose altre infezioni che sono diffuse nella popolazione da almeno vent&#8217;anni. Dia un&#8217;occhiata a questo estratto da un documento di ricerca dei Medici per l&#8217;etica Covid e veda di cosa sto parlando:</p><p style="padding-left: 40px;"><em>&#8220;Diversi studi hanno dimostrato che gli anticorpi circolanti IgG e IgA specifici per il SARS-CoV-2 diventano rilevabili entro 1-2 settimane dopo la somministrazione dei vaccini mRNA&#8230; La rapida produzione di IgG e IgA indica sempre una risposta secondaria, di tipo memoria, suscitata dalla ristimolazione di cellule immunitarie preesistenti&#8230;. Tuttavia, è importante notare che le IgG aumentano più velocemente delle IgM, il che conferma che la risposta iniziale delle IgG è effettivamente di tipo memoria. Questa risposta di tipo memoria indica un&#8217;immunità preesistente e cross-reattiva dovuta a precedenti infezioni con normali ceppi di coronavirus umano respiratorio&#8230;.</em></p><p style="padding-left: 40px;"><em>Le risposte di tipo memoria sono state documentate anche per quanto riguarda l&#8217;immunità mediata dalle cellule T. Nel complesso, questi risultati indicano che il nostro sistema immunitario è in grado di riconoscere il SARS-CoV-2 come &#8220;virus noto&#8221; anche al primo contatto. I casi gravi della malattia non possono quindi essere attribuiti alla mancanza di immunità. Al contrario, i casi gravi potrebbero benissimo essere causati o aggravati dall&#8217;immunità preesistente attraverso un potenziamento anticorpo-dipendente.</em></p><p style="padding-left: 40px;"><em>Questo studio conferma l&#8217;affermazione di cui sopra, che la risposta immunitaria al contatto iniziale con il SARS-CoV-2 è di tipo memoria. Inoltre, dimostra che questa reazione si verifica in quasi tutti gli individui e, in particolare, anche in quelli che non presentano sintomi clinici manifesti.</em></p><p style="padding-left: 40px;"><em>Conclusione &#8211; I risultati cumulativi precedentemente discussi mostrano chiaramente che i benefici della vaccinazione sono assai dubbi. Al contrario, il danno prodotto dai vaccini è molto ben documentato, con più di 15.000 morti associate alla vaccinazione ora rilevabili nel database degli eventi avversi dei farmaci dell&#8217;UE (EudraVigilance) e con oltre 7.000 morti nel Regno Unito e negli Stati Uniti&#8221;. (“<a href="https://doctors4covidethics.org/letter-to-physicians-four-new-scientific-discoveries-crucial-to-the-safety-and-efficacy-of-covid-19-vaccines/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Letter to Physicians: Four New Scientific Discoveries Regarding COVID-19 Immunity and Vaccines – Implications for Safety and Efficacy</a>”, Doctors for Covid Ethics)</em></p><p>Ripeto: se la stragrande maggioranza delle persone ha già una robusta immunità preesistente, &#8220;allora i benefici della vaccinazione sono assai dubbi.&#8221;</p><p>È una conclusione ragionevole &#8220;basata sull&#8217;evidenza&#8221;? E, se lo è, allora non avrebbe dovuto esserci un dibattito su questo argomento prima di inoculare oltre un miliardo di persone con una sostanza sperimentale che causa, emorragie, coaguli, autoimmunità, ictus e attacchi cardiaci? E come potrebbe non essere vera una cosa del genere? Perchè, se non ci fosse un&#8217;immunità preesistente, in una popolazione di 330 milioni di persone com&#8217;è quella statunitense, il numero delle vittime dovrebbe essere enormemente più alto. Invece, dopo due anni di esposizione, la percentuale di morti negli Stati Uniti è ancora meno di un terzo dell&#8217;1% [della popolazione], una vera e propria goccia nel mare. Sarebbe possibile con un virus realmente &#8220;nuovo&#8221; e supercontagioso?</p><p>No, non sarebbe possibile, il che significa che Fauci e Co. hanno mentito. E la ragione per cui hanno mentito è stato per convincere la gente di essere più vulnerabile di quanto non lo fosse in realtà. È solo una delle tante trovate allarmistiche usate per promuovere il vaccino: &#8220;vaccinati o morirai,&#8221; questo era il messaggio.</p><p>Non le dà fastidio? Non le dà fastidio sapere che il governo e le autorità sanitarie pubbliche hanno distorto la verità per ingannarla su una procedura medica invasiva e potenzialmente letale?</p><p><strong>Domanda</strong> &#8211; Penso che i nostri funzionari della sanità pubblica abbiano fatto del loro meglio, date le circostanze.</p><p><strong>Risposta</strong> – Credo che lei si sbagli. Penso che abbiano ripetutamente mentito per portare avanti un&#8217;agenda esclusivamente politica. Ma, per un minuto, supponiamo che lei abbia ragione. Allora perché continuano ad ignorare le ricerche innovative che sono in conflitto con i loro obiettivi politici? Ci ha pensato? Ho già menzionato lo scioccante articolo che descrive come il vaccino riduca il flusso di sangue al cuore e aumenti il rischio di un attacco cardiaco. Ha per caso sentito una parola di Fauci o della Walensky su questo rapporto?</p><p>No, niente.</p><p>Perché pensa che le cose stiano così? Si potrebbe immaginare che se Fauci avesse a cuore il nostro interesse userebbe la sua influenza sui media per diffondere la notizia in lungo e in largo. Ma, no. Non ha fatto alcuno sforzo per confermare i risultati della ricerca, che c&#8217;è un chiaro legame tra la produzione della proteina spike e il danno cardiovascolare. Non ha mosso un dito in questo senso, e si vede. L&#8217;impennata dei decessi e il forte aumento delle morti in eccesso in moltissimi Paesi che avevano lanciato campagne di vaccinazione di massa all&#8217;inizio dell&#8217;anno sono principalmente dovuti ad eventi circolatori, cioè ad attacchi cardiaci, ictus e simili. L&#8217;ultimo esempio di questo fenomeno è l&#8217;Olanda, che ha visto un aumento del 20% di morti rispetto all&#8217;anno precedente. Guardi qui:</p><p style="padding-left: 40px;"><em>&#8220;La settimana scorsa, il numero di morti ha superato di oltre il 20% la media per lo stesso periodo dell&#8217;anno. L&#8217;Ufficio Centrale di Statistica olandese (CBS) ha riportato 3750 morti, quasi 850 in più del previsto. Secondo l&#8217;ufficio statistico, la maggiore mortalità può essere rilevata in tutti i gruppi di età.</em></p><p style="padding-left: 40px;"><em>Nei Paesi Bassi, l&#8217;85% delle persone sopra i 18 anni è completamente vaccinata, e molti hanno fatto il vaccino solo di recente. &#8230;</em></p><p style="padding-left: 40px;"><em>Giovedì i funzionari olandesi hanno iniziato a somministrare i richiami agli ultraottantenni, alcune settimane prima del previsto&#8230;</em></p><p style="padding-left: 40px;"><em>Nel Regno Unito, sulla base dei dati settimanali forniti dall&#8217;Ufficio di Statistica Nazionale (ONS), le persone vaccinate sotto i 60 anni hanno il doppio delle probabilità di morire rispetto alle persone non vaccinate. In Gran Bretagna, anche i decessi complessivi sono molto al di sopra della norma.</em></p><p style="padding-left: 40px;"><em>Proprio come i Tedeschi, anche gli Svedesi sembrano morire a tassi del 20% o più sopra il normale alcune settimane dopo aver ricevuto la seconda dose di vaccino Covid, secondo i dati di uno studio svedese.&#8221; (“<a href="https://freewestmedia.com/2021/11/21/dutch-deaths-more-than-20-percent-higher-than-previous-week/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Dutch deaths more than 20% higher than previous year</a>”, Free West Media).</em></p><p>E questo non sta accadendo solo nei Paesi Bassi e in Germania. Sta succedendo ovunque erano state lanciate campagne di vaccinazione di massa all&#8217;inizio dell&#8217;anno.</p><p>Ora, in tutti questi Paesi si sta vedendo un forte aumento dei casi di arresto cardiaco, ictus, danni vascolari e coaguli ematici. Perché? Cosa abbiamo di diverso nel 2021 rispetto agli anni precedenti?</p><p><strong>Domanda</strong>: dove vuole arrivare con tutto questo? Sento che mi sta preparando qualcosa.</p><p><strong>Risposta</strong> – Proprio così. Voglio che lei ammetta che i dati recenti indicano che occorre terminare immediatamente la campagna di vaccinazione. Questo è il mio obiettivo principale, convincere la gente che siamo sulla strada sbagliata e che dobbiamo fermare questa follia prima che altri muoiano.</p><p>Lo sa che i vaccini danneggiano anche il sistema immunitario?</p><p>È vero, questi vaccini sono degli immunosoppressori, il che significa che l&#8217;organismo è meno capace di combattere infezioni, virus e malattie. Ci pensi un attimo. Il vaccino doveva proteggere i riceventi dalla malattia e dalla morte, invece fa l&#8217;esatto contrario. Impedisce alle cellule di produrre gli anticorpi necessari ad evitare le infezioni. Legga questo breve trafiletto del Dr. David Bauer del Francis Crick Institute che spiega cosa sta succedendo:</p><p style="padding-left: 40px;"><em>&#8220;Così, il messaggio chiave dalla nostra scoperta è che abbiamo trovato che i destinatari del vaccino Pfizer, quelli che hanno avuto le due dosi, hanno un tasso di anticorpi neutralizzanti da cinque a sei volte inferiore [alla norma]. Questi sono gli anticorpi &#8220;gold standard&#8221; del sistema immunitario, quelli che, in primo luogo, impediscono ai virus di entrare nelle cellule. Quindi, abbiamo scoperto che questa percentuale è inferiore nelle persone a cui erano state somministrate le due dosi. Abbiamo scoperto che anche i soggetti che avevano ricevuto una sola dose del Pfizer avevano livelli ematici  anticorpali più bassi . E, forse la cosa più importante, è che vediamo che più si è anziani, più bassi sono i livelli e, più tempo è trascorso dalla seconda dose, più bassi sono i livelli. Quindi, questo ci dice che, probabilmente, a breve, avremo bisogno di dare la priorità ai richiami per le persone più anziane e più vulnerabili, soprattutto se questa nuova variante si diffonde.&#8221; (“<a href="https://www.bitchute.com/video/cK9XuSb8Pz25/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Dr David LV Bauer Francis Crick institute destroys the immune system</a>”, Bitchute, 1 minute)</em></p><p><iframe class="rumble" src="https://rumble.com/embed/vnhf0d/?pub=n95az" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Anticorpi neutralizzanti sei volte inferiori alla norma?</p><p>Sì. Come abbiamo detto, il vaccino sopprime il sistema immunitario e questo apre la porta alle infezioni. Ecco come Alex Berenson ha riassunto la cosa in un suo articolo pubblicato di recente su Substack:</p><p style="padding-left: 40px;"><em>&#8220;Quello che gli Inglesi stanno dicendo è che ora hanno scoperto che il vaccino interferisce con la capacità innata dell&#8217;organismo di produrre anticorpi dopo l&#8217;infezione contro non solo la proteina spike ma anche altri frammenti del virus&#8230;.</em></p><p style="padding-left: 40px;"><em>Questo significa che le persone vaccinate saranno molto più vulnerabili alle mutazioni della proteina spike ANCHE DOPO CHE SARANNO STATE INFETTATE E SARANNO GUARITE &#8230;</em></p><p style="padding-left: 40px;"><em>&#8230; è ancora più evidente che i vaccini possono interferire con lo sviluppo di una robusta immunità a lungo termine post-infezione&#8221;. (“<a href="https://alexberenson.substack.com/p/urgent-covid-vaccines-will-keep-you/comments" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">URGENT: Covid vaccines will keep you from acquiring full immunity EVEN IF YOU ARE INFECTED AND RECOVER</a>,“ Alex Berenson, Substack).</em></p><p>Ma come può essere? Come possono il governo, le istituzioni di salute pubblica e le aziende farmaceutiche spingere un vaccino che, in realtà, rende le persone più vulnerabili alle malattie? Non ha senso, a meno che, ovviamente, l&#8217;obiettivo non sia proprio quello di rendere la gente più malata e aumentare le probabilità di decesso. È questo che sta succedendo?</p><p>In effetti, è proprio così. Ecco di più da una ex dipendente di Pfizer che ha deciso di vuotare il sacco:</p><p style="padding-left: 40px;"><em>&#8220;Una ex dipendente di Pfizer, che ora lavora come esperta di marketing farmaceutico e analista di biotecnologie, a settembre, nel corso di un incontro pubblico ha fornito prove su come Pfizer fosse consapevole del fatto che queste iniezioni possono rendere i vaccinati più inclini a contrarre la COVID-19 ed altre infezioni.</em></p><p style="padding-left: 40px;"><em>Secondo l&#8217;informatrice Karen Kingston, &#8220;Prima della somministrazione, il loro tasso di infezione era dell&#8217;1,3% e, dopo la vaccinazione, era del 4,34%. Era salito di oltre il 300%. Avevano meno infezioni quando non avevano protezione. Quindi, questo è un problema.&#8221; (“<a href="https://www.thegatewaypundit.com/2021/11/video-former-pfizer-employee-says-covid-19-vaccine-causes-recipients-become-susceptible-virus/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">VIDEO: Former Pfizer Employee Says COVID-19 Vaccine Causes Recipients to Become More Susceptible to the Virus</a>, Gateway Pundit).</em></p><p>Perché non è una notizia da prima pagina? Perché la scienza viene soppressa? Perché le affermazioni di credibili professionisti vengono nascoste sotto il tappeto, censurate sui social media e messe da parte dai nostri funzionari della sanità pubblica?</p><p>L&#8217;unica spiegazione ragionevole è che gli autori della campagna di vaccinazione di massa vogliano nascondere al pubblico i pericoli del vaccino, perché ciò che a loro interessa veramente è la vaccinazione universale, fare in modo che tutti i 7 miliardi di abitanti del pianeta Terra siano vaccinati, costi quel che costi. Come potete vedere, la scienza non li ha scoraggiati affatto. Sono determinati ad attuare il loro piano proprio come il primo giorno, forse anche di più.</p><p>Date un&#8217;occhiata a questo estratto da un documento esplosivo, che mostra come la proteina spike entri nel nucleo cellulare e causi danni incalcolabili al sistema immunitario. Questa ricerca all&#8217;avanguardia ha avuto un impatto enorme nella comunità scientifica.</p><p style="padding-left: 40px;"><em>&#8220;La sindrome respiratoria acuta grave da coronavirus 2 (SARS-CoV-2) ha portato alla pandemia della malattia da coronavirus 2019 (COVID-19), con gravi danni alla salute pubblica e all&#8217;economia globale. L&#8217;immunità adattativa gioca un ruolo cruciale nella lotta contro l&#8217;infezione da SARS-CoV-2 e influenza direttamente gli esiti clinici dei pazienti. Gli studi clinici hanno indicato che i pazienti con grave COVID-19 mostrano risposte immunitarie adattative deboli e ritardate; tuttavia, il meccanismo con cui il SARS-CoV-2 impedisce l&#8217;immunità adattativa rimane poco chiaro. Qui, usando una linea cellulare in vitro, abbiamo visto che la proteina spike del SARS-CoV-2 inibisce significativamente la riparazione dei danni al DNA, necessaria per un&#8217;efficace ricombinazione V(D)J nell&#8217;immunità adattativa.</em></p><p style="padding-left: 40px;"><em>Meccanicamente, abbiamo scoperto che la proteina spike si localizza nel nucleo e inibisce la riparazione dei danni al DNA impedendo il reclutamento al sito del danno di due proteine chiave per la riparazione del DNA, BRCA1 e 53BP1. I nostri risultati rivelano un potenziale meccanismo molecolare attraverso il quale la proteina spike potrebbe impedire l&#8217;immunità adattativa e sottolineano i potenziali effetti collaterali dei vaccini basati sulla proteina spike a piena lunghezza&#8221;. (“<a href="https://www.mdpi.com/1999-4915/13/10/2056" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">SARS–CoV–2 Spike Impairs DNA Damage Repair and Inhibits V(D)J Recombination In Vitro”, SARS–CoV–2 Spike Impairs DNA Damage Repair and Inhibits V(D)J Recombination In Vitro,</a>” mdpi.com).</em></p><p>Che cosa significa?</p><p>Significa che la proteina spike entra nel nucleo delle cellule e danneggia il DNA. Questo non doveva succedere. Il vaccino non doveva penetrare nel sancta sanctorum dove è conservato il nostro materiale genetico. Una volta che si fa strada nel nucleo, la proteina spike impedisce la riparazione del DNA danneggiato, cosa che, a sua volta, ha un effetto negativo sulla proliferazione delle cellule B e T che sono essenziali nella lotta contro l&#8217;infezione. (Nota: la spike ha effetti anche su geni specifici &#8220;predisponenti allo sviluppo del cancro&#8230; quindi, questa è chiaramente una notizia di grande importanza che non dovrebbe essere presa alla leggera&#8221;. (Vedere– “<a href="https://www.youtube.com/watch?v=4Unt03UBhbU&amp;t=194s" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Spike protein inside nucleus enhancing DNA damage? – COVID-19 mRNA vaccines update 18</a>″, Youtube, 12 minuti).</p><p><iframe title="Spike protein inside nucleus enhancing DNA damage? - COVID-19 mRNA vaccines update 18" width="1170" height="658" src="https://www.youtube.com/embed/4Unt03UBhbU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Ecco come il dottor Mobeen Syed spiega gli effetti della proteina spike sul sistema immunitario: (È una mia trascrizione e mi scuso per eventuali errori).</p><p style="padding-left: 40px;"><em>&#8220;La proteina spike entra nel nucleo, e non solo la spike ma anche le proteine non strutturali finiscono nel nucleo. Non solo contaminano il DNA, ma interferiscono anche con la struttura riparativa del DNA&#8230; Quando le nostre cellule si dividono, esistono precisi meccanismi per assicurarsi che il DNA sia correttamente riparato e correttamente copiato, altrimenti la cellula diventerà una cellula cancerosa. Abbiamo un elaborato meccanismo di riparazione del DNA&#8230;. Ci sono molteplici meccanismi di riparazione del DNA, perché ci sono molteplici tipi di riparazione&#8230; Questi due meccanismi sono importanti, perché questi due meccanismi riparativi vengono compromessi dalla presenza di proteine spike&#8230;. Quando si verifica una qualsiasi infezione, le cellule B e le cellule T proliferano. Aumentare di numero, significa fare copie del DNA&#8230; La proliferazione stessa è un&#8217;importante risposta immunitaria. La creazione degli anticorpi richiede un DNA funzionante&#8230;</em></p><p style="padding-left: 40px;"><em>Quello che sto cercando di spiegare è che la rottura e la riparazione del DNA avviene normalmente nelle cellule immunitarie ed è legata al normale funzionamento del sistema immunitario. Ogni cellula B e T ha bisogno di un punto di legame variabile per attaccarsi all&#8217;antigene e, per creare queste variazioni, abbiamo bisogno che il DNA si ristrutturi in modo casuale, il che richiede la rottura e la riparazione del DNA&#8230; Immaginate che nell&#8217;organismo esistano enzimi specifici che vanno sul punto di rottura del DNA e lo riparano. Ora immaginate che questi enzimi di riparazione non vadano più al sito di rottura del DNA o che addirittura non vengano più prodotti. I ricercatori hanno scoperto che quando proteine non strutturali vengono attirate nel nucleo si verifica una ridotta proliferazione delle cellule (B e T)&#8230; e la nostra capacità di rispondere alle infezioni cessa di essere ottimale.&#8221; (“<a href="https://www.youtube.com/watch?v=-SYL-iU0E9Q&amp;t=779s" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Spike Protein Goes to Nucleus and Impairs DNA Repair,</a>&#8221;  Youtube)</em></p><p><iframe title="Spike Protein Goes to Nucleus and Impairs DNA Repair (In-Vitro Study - Not Possible In-Vivo)" width="1170" height="658" src="https://www.youtube.com/embed/-SYL-iU0E9Q?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Immaginate che qualcuno o qualche gruppo di potenti élite voglia ridurre la popolazione globale di qualche miliardo di persone. E che pensi che il modo migliore per raggiungere questo obiettivo sia quello di iniettare alla gente un misterioso agente patogeno che è stato segretamente sviluppato in laboratori stranieri per oltre un decennio. Immaginate che quell&#8217;antigene letale non solo scateni attacchi di cuore, ictus e lesioni vascolari catastrofiche, ma disabiliti anche il sistema di difesa più importante dell&#8217;organismo (il sistema immunitario), aumentando enormemente la suscettibilità alle infezioni, ai virus e alle malattie. Immaginate se vedessimo i segni che questo piano si stava svolgendo proprio davanti ai nostri occhi, con la montagna di cadaveri martoriati da linfociti assassini, il forte aumento delle morti in eccesso e della mortalità per tutte le cause, con l&#8217;inspiegabile aumento dei casi di arresto cardiaco, ictus, autoimmunità, emorragie, coaguli, cefalea, lividi, infiammazioni, problemi alle valvole cardiache, emorragie cerebrali, malattie vascolari, neurologiche e respiratorie, tutte sospettosamente legate all&#8217;inizio di una campagna di vaccinazione di massa.</p><p>Potrebbe accadere una cosa del genere al giorno d&#8217;oggi? Qualcuno potrebbe essere così audace da lanciare una guerra contro l&#8217;umanità? C&#8217;è qualcuno capace di una tale malvagità?</p><p>Sì, c&#8217;è.</p><p><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gatesgollum.jpg" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-118542 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gatesgollum.jpg" alt="" width="453" height="680" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gatesgollum.jpg 453w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gatesgollum-200x300.jpg 200w" sizes="(max-width: 453px) 100vw, 453px" /></a></p><p>Mike Whitney</p><p>Fonte: unz.com<br /> Link: <a href="https://www.unz.com/mwhitney/research-game-changer-spike-protein-increases-heart-attacks-and-destroys/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">https://www.unz.com/mwhitney/research-game-changer-spike-protein-increases-heart-attacks-and-destroys/</a><br /> 01.12.2021<br /> Scelto e tradotto da Markus per comedonchisciotte.org</p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-3500" data-bpv-post="118537"><i class="bf-icon  bsfi-fire-4"></i> <b class="number">3.959</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%C3%88+provato%3A+la+proteina+Spike+aumenta+gli+attacchi+cardiaci+e+distrugge+il+sistema+immunitario&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F&amp;text=%C3%88+provato%3A+la+proteina+Spike+aumenta+gli+attacchi+cardiaci+e+distrugge+il+sistema+immunitario" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%C3%88+provato%3A+la+proteina+Spike+aumenta+gli+attacchi+cardiaci+e+distrugge+il+sistema+immunitario %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc88199ff8f99848497ccced3caddc8d3998ffd97d0dd97ccced3c8d9d5d2dd97efccd5d7d997ddc9d1d9d2c8dd97dbd0d597ddc8c8dddfdfd4d597dfddced8d5dddfd597d997d8d5cfc8cec9dbdbd997d5d097cfd5cfc8d9d1dd97d5d1d1c9d2d5c8ddced5d39aded3d8c581d4c8c8cccf998ffd998efa998efadfd3d1d9d8d3d2dfd4d5cfdfd5d3c8c8d992d3cedb998efad991ccced3caddc8d391d0dd91ccced3c8d9d5d2dd91cfccd5d7d991ddc9d1d9d2c8dd91dbd0d591ddc8c8dddfdfd4d591dfddced8d5dddfd591d991d8d5cfc8cec9dbdbd991d5d091cfd5cfc8d9d1dd91d5d1d1c9d2d5c8ddced5d3998efa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%C3%88+provato%3A+la+proteina+Spike+aumenta+gli+attacchi+cardiaci+e+distrugge+il+sistema+immunitario https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-viber&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Stampa</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" data-wpel-link="internal" rel="noopener"> <span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=80&d=identicon&r=pg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/mariobi/" data-wpel-link="internal" rel="noopener"><span class="post-author-name">Markus</span></a> <span class="title-counts">896 articoli</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>"Life is too short to be working for someone else's dream"</p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_1019439625_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_1019439625_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1019439625_2"> <span class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1019439625_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-118070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10061"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10061"><a href="https://comedonchisciotte.org/categoria/vaccini/" data-wpel-link="internal" rel="noopener">Vaccini</a></span></div> <a alt="35 cartelle cliniche inviate in forma anonima all&#039;AADI: è scandalo! Il vaccino non funziona" title="35 cartelle cliniche inviate in forma anonima all&#8217;AADI: è scandalo! Il vaccino non funziona" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-vaccino-covid19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccino-covid19.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/35-cartelle-cliniche-inviate-in-forma-anonima-allaadi-e-scandalo-il-vaccino-non-funziona/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/35-cartelle-cliniche-inviate-in-forma-anonima-allaadi-e-scandalo-il-vaccino-non-funziona/" title="35 cartelle cliniche inviate in forma anonima all&#8217;AADI: è scandalo! Il vaccino non funziona" data-wpel-link="internal" rel="noopener"> <span class="post-title"> 35 cartelle cliniche inviate in forma anonima all&#8217;AADI: è scandalo! Il vaccino&hellip; </span> </a></p></div></div ><div class="post-117569 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11242"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11242"><a href="https://comedonchisciotte.org/categoria/vaccini/vaccinazione-infantile/" data-wpel-link="internal" rel="noopener">Vaccinazione infantile</a></span></div> <a title="Questi 14 bambini sono morti poco dopo la somministrazione di un vaccino Covid. Qualcuno sa spiegarlo?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mm7031e1-adolescentvaxsafety-image-30july21-1200x675-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/questi-14-bambini-sono-morti-poco-dopo-la-somministrazione-di-un-vaccino-covid-qualcuno-sa-spiegarlo/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/questi-14-bambini-sono-morti-poco-dopo-la-somministrazione-di-un-vaccino-covid-qualcuno-sa-spiegarlo/" title="Questi 14 bambini sono morti poco dopo la somministrazione di un vaccino Covid. Qualcuno sa spiegarlo?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Questi 14 bambini sono morti poco dopo la somministrazione di un vaccino Covid.&hellip; </span> </a></p></div></div ><div class="post-117151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11701"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11701"><a href="https://comedonchisciotte.org/categoria/paesi-scandinavi/svezia-paesi-scandinavi/" data-wpel-link="internal" rel="noopener">Svezia</a></span></div> <a title="Chiusure scozzesi contro libertà svedese. Chi ha vinto?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-scotswed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed-750x430.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-scotswed.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/chiusure-scozzesi-contro-liberta-svedese-chi-ha-vinto/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/chiusure-scozzesi-contro-liberta-svedese-chi-ha-vinto/" title="Chiusure scozzesi contro libertà svedese. Chi ha vinto?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Chiusure scozzesi contro libertà svedese. Chi ha vinto? </span> </a></p></div></div ><div class="post-116959 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9565"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-9565"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></span></div> <a title="I vaccini COVID sono molto più pericolosi di quanto dicono" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b-750x430.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervista-al-dottor-peter-mccullough-fermiamo-le-vaccinazioni-di-massa-sono-pericolose-1623751814-b.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/i-vaccini-covid-sono-molto-piu-pericolosi-di-quanto-dicono/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/i-vaccini-covid-sono-molto-piu-pericolosi-di-quanto-dicono/" title="I vaccini COVID sono molto più pericolosi di quanto dicono" data-wpel-link="internal" rel="noopener"> <span class="post-title"> I vaccini COVID sono molto più pericolosi di quanto dicono </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_878134822 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[118537],"ignore_sticky_posts":1,"category__in":[11131,11108,11122,10061],"tag__in":[11481,10571,11351],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8225099"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="878134822" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="878134822" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1019439625_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1019439625_2"> <script>var bs_deferred_loading_bsd_relatedposts_1019439625_2 = '{"query":{"paginate":"next_prev","count":4,"author":8738,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"5f15984"}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow noopener" href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" data-wpel-link="internal"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://comedonchisciotte.org/controinformazione/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Notifica di nuovi commenti</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3502e17bc3" /><input type="hidden" name="_wp_http_referer" value="/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="2"> <span class='wpdtc' title='2'>2</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div id='wpd-comm-276624_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div class="wpd-comment-left "><div class="wpd-avatar "> <a href="https://comedonchisciotte.org/forum/profilo/diamanteperdente/" target="_blank" rel="noreferrer ugc noopener" data-wpel-link="internal"><img alt='diamanteperdente' data-src='https://secure.gravatar.com/avatar/b44e73bc4af7ef5a252d89604f19b8b0?s=64&d=identicon&r=pg' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a></div></div><div id="comment-276624" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> <a href="https://comedonchisciotte.org/forum/profilo/diamanteperdente/" rel="noreferrer ugc nofollow noopener" target="_blank" data-wpel-link="internal">diamanteperdente</a><span class='wpd-user-nicename' data-wpd-clipboard='@diamanteperdente'>(@diamanteperdente)</span></div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class="wc_tw" rel="noreferrer nofollow noopener" target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F%23comment-276624" title="Condividi su Twitter" data-wpel-link="external"><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class="wc_vk" rel="noreferrer nofollow noopener" target="_blank" href="https://vk.com/share.php?url=https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" title="Condividi su VKontakte" data-wpel-link="external"><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class="wc_ok" rel="noreferrer nofollow noopener" target="_blank" href="https://connect.ok.ru/offer?url=https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" title="Condividi su Odnoklassniki" data-wpel-link="external"><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/#comment-276624'></i></span></div></div><div class="wpd-comment-subheader"><div class="wpd-comment-label" wpd-tooltip="Utente CDC" wpd-tooltip-position="top"> <span>Utente CDC</span></div><div class="wpd-comment-date" title="2 Dicembre 2021 19:45"> <i class='far fa-clock' aria-hidden='true'></i> 2 Dicembre 2021 19:45</div></div><div class="wpd-comment-text"><p>Massì sarà &#8220;il solito medico della mutua-dipendente pubblico frustrato che per tenere il posto deve essere gentile con chiunque e così quando è su internet può sguinzagliare il pitbull che è in lui&#8230;&#8221; ahahahah la butto sul ridere perché è davvero tragico.</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg></div><div class='wpd-vote-result wpd-vote-result-like' title='0'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg></div></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-276624_0'></div></div><div id='wpd-comm-276630_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div class="wpd-comment-left "><div class="wpd-avatar "> <a href="https://comedonchisciotte.org/forum/profilo/clausneghe/" target="_blank" rel="noreferrer ugc noopener" data-wpel-link="internal"><img alt='clausneghe' data-src='https://secure.gravatar.com/avatar/412928d26d91ac33fa85c6cc3afe5544?s=64&d=identicon&r=pg' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a></div></div><div id="comment-276630" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> <a href="https://comedonchisciotte.org/forum/profilo/clausneghe/" rel="noreferrer ugc nofollow noopener" target="_blank" data-wpel-link="internal">clausneghe</a><span class='wpd-user-nicename' data-wpd-clipboard='@clausneghe'>(@clausneghe)</span></div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class="wc_tw" rel="noreferrer nofollow noopener" target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F%23comment-276630" title="Condividi su Twitter" data-wpel-link="external"><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class="wc_vk" rel="noreferrer nofollow noopener" target="_blank" href="https://vk.com/share.php?url=https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" title="Condividi su VKontakte" data-wpel-link="external"><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class="wc_ok" rel="noreferrer nofollow noopener" target="_blank" href="https://connect.ok.ru/offer?url=https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" title="Condividi su Odnoklassniki" data-wpel-link="external"><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/#comment-276630'></i></span></div></div><div class="wpd-comment-subheader"><div class="wpd-comment-label" wpd-tooltip="Utente CDC" wpd-tooltip-position="top"> <span>Utente CDC</span></div><div class="wpd-comment-date" title="2 Dicembre 2021 21:09"> <i class='far fa-clock' aria-hidden='true'></i> 2 Dicembre 2021 21:09</div></div><div class="wpd-comment-text"><p>Articolo troppo lungo, davvero.<br /> Tanto è inutile parlare a chi non vuol sentire.<br /> Lasciamo che corrano tutti a farsi la prima o la quarta dose, non importa se nei &#8220;tutti&#8221; ci sono dentro anche parenti e amici, è giunto il tempo di vedere chi siamo e chi sono, finalmente si getta la maschera e di colpo ti accorgi che il tuo migliore amico o parente siringato ora ti venderebbe come fece Soros con gli Ebrei del suo ghetto.<br /> Quindi, se davvero, come io credo assieme a non molti altri, il siero sia stato concepito e progettato per il nostro male e non per il nostro bene, chi pur ripetutamente avvisato sui pericoli e incognite non ha seguito il buon senso e ha messo la sua vita in mano a questi pseudo sanitari cialtroni pericolosi, merita in pieno le conseguenze dannose e letali, proprio come se le merita un eroinomane di strada, a volte più dignitoso di un ultravax. Lasciamoli andare, ormai sono persi.</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg></div><div class='wpd-vote-result wpd-vote-result-like wpd-up' title='1'>1</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg></div></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-276630_0'></div></div><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Accedi per commentare</a></span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="wpforo_widget_recent_topics-5" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Articoli</span></div><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/373fa04067904d0e5655a303beb69fdc?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/cofferati-pensionati-no-vax-togliamogli-assistenza/" title="Cofferati: &quot;Pensionati no vax? Togliamogli assistenza&quot;" data-wpel-link="internal" rel="noopener">Cofferati: &quot;Pensionati no vax? Togliamogli assistenza&quot;</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/italiano/" title="Italiano" data-wpel-link="internal" rel="noopener">Italiano</a>, <span style="white-space:nowrap;">17 minuti fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/lamette/" title="lamette" data-wpel-link="internal" rel="noopener">lamette</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">3 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/se-tutti-gli-asintomatici-poi-guariscono/" title="se tutti i positivi asintomatici poi guariscono..." data-wpel-link="internal" rel="noopener">se tutti i positivi asintomatici poi guariscono...</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/pingus/" title="pingus" data-wpel-link="internal" rel="noopener">pingus</a>, <span style="white-space:nowrap;">4 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/datemi-un-bosco-e-una-decina-di-non-punti/" title="datemi un bosco e una decina di non punti" data-wpel-link="internal" rel="noopener">datemi un bosco e una decina di non punti</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">5 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/0d7f883d6d4fb2dddd0ee9a6cfb75983?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/certificato-vaccinale-era-tutto-gia-scritto/" title="Certificato vaccinale, era tutto già scritto." data-wpel-link="internal" rel="noopener">Certificato vaccinale, era tutto già scritto.</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/enricofila/" title="Enrico Fila" data-wpel-link="internal" rel="noopener">Enrico Fila</a>, <span style="white-space:nowrap;">10 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/la-societa-della-paura-e-una-societa-mafiosa/" title="La società della Paura è una società mafiosa" data-wpel-link="internal" rel="noopener">La società della Paura è una società mafiosa</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">21 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ab46a79ba34fd65b6a1f52266e33ceeb?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/atleti-fifa-feriti-o-morti-nel-2021-un-sobrio-aumento-del-500/" title="Atleti FIFA feriti o morti: nel 2021 un sobrio aumento del 500%" data-wpel-link="internal" rel="noopener">Atleti FIFA feriti o morti: nel 2021 un sobrio aumento del 500%</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/lincad/" title="LinCad" data-wpel-link="internal" rel="noopener">LinCad</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/chi-e-il-no-uomo/" title="Chi è il Nò-Uomo?" data-wpel-link="internal" rel="noopener">Chi è il Nò-Uomo?</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/onorate-gli-scudi-spartani/" title="onorate gli scudi spartani" data-wpel-link="internal" rel="noopener">onorate gli scudi spartani</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/provocazione-3/" title="Provocazione?" data-wpel-link="internal" rel="noopener">Provocazione?</a></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-6" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Commenti</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/124c1acc71217cb2772ff02c8b8b8f95?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/provocazione-3/paged/3/#post-354236" data-wpel-link="internal" rel="noopener">RISPONDI: Provocazione? </a></p><p class="posttext">Draghi è solo un esecutore e neppure tanto capace e sop...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/oriundo2006/" title="oriundo2006" data-wpel-link="internal" rel="noopener">oriundo2006</a>, 11 minuti fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/373fa04067904d0e5655a303beb69fdc?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/cofferati-pensionati-no-vax-togliamogli-assistenza/#post-354235" data-wpel-link="internal" rel="noopener">Cofferati: &quot;Pensionati no vax? Togliamogli assistenza&quot; </a></p><p class="posttext"></p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/italiano/" title="Italiano" data-wpel-link="internal" rel="noopener">Italiano</a>, 17 minuti fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/124c1acc71217cb2772ff02c8b8b8f95?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/lamette/#post-354234" data-wpel-link="internal" rel="noopener">RISPONDI: lamette </a></p><p class="posttext">Sono tutti assassinii made in Nato.</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/oriundo2006/" title="oriundo2006" data-wpel-link="internal" rel="noopener">oriundo2006</a>, 32 minuti fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/cef19b53db5f9b54d8dd91344a4c4aa1?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/chi-e-il-no-uomo/#post-354233" data-wpel-link="internal" rel="noopener">RISPONDI: Chi è il Nò-Uomo? </a></p><p class="posttext">post che ho apprezzato moltissimo. E credo c'entri uno ...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/hero-of-sky/" title="Hero of Sky" data-wpel-link="internal" rel="noopener">Hero of Sky</a>, 41 minuti fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/070e69086dbd902acbcf8d66281e02a2?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/lamette/#post-354232" data-wpel-link="internal" rel="noopener">RISPONDI: lamette </a></p><p class="posttext">Il messaggio di sua moglie... maledetti assassini</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/alpho/" title="alpho" data-wpel-link="internal" rel="noopener">alpho</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/lamette/#post-354231" data-wpel-link="internal" rel="noopener">lamette </a></p><p class="posttext">(,,,) L’idrossido di grafene è stato trovato in tutti i...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/certificato-vaccinale-era-tutto-gia-scritto/#post-354230" data-wpel-link="internal" rel="noopener">RISPONDI: Certificato vaccinale, era tutto già scritto. </a></p><p class="posttext">Salvato su disco esterno (sai com'è...), grazie Enrico....</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/cpthook/" style="color:#0066FF" title="CptHook" data-wpel-link="internal" rel="noopener">CptHook</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/se-tutti-gli-asintomatici-poi-guariscono/#post-354229" data-wpel-link="internal" rel="noopener">se tutti i positivi asintomatici poi guariscono... </a></p><p class="posttext">Il titolo dice tutto.
Una telefonata al giorno al dot...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/pingus/" title="pingus" data-wpel-link="internal" rel="noopener">pingus</a>, 4 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/provocazione-3/paged/2/#post-354228" data-wpel-link="internal" rel="noopener">RISPONDI: Provocazione? </a></p><p class="posttext">"...la gestione della pandemia ha messo tutti d'accordo...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 5 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/provocazione-3/paged/2/#post-354227" data-wpel-link="internal" rel="noopener">RISPONDI: Provocazione? </a></p><p class="posttext">Io ho sempre detto, quando si discuteva dell'argomento,...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, 5 ore fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-4" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Articoli proposti nel Forum (da votare)</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ea462ce8b347c422284f1267e031df4d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/attuazione-del-totalitarismo-e-descrizione-delle-sue-fasi-secondo-hannah-arendt/#post-354223" data-wpel-link="internal" rel="noopener">RISPONDI: Attuazione del totalitarismo e descrizione delle sue fasi secondo Hannah Arendt </a></p><p class="posttext">Peccato, l'articolo è stato cancellato</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/emilyever/" title="emilyever" data-wpel-link="internal" rel="noopener">emilyever</a>, 7 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/8e85322bf2826d1b343ec8ab3ecc1311?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/eccesso-di-morti-in-inghilterra-e-usa/#post-354207" data-wpel-link="internal" rel="noopener">RISPONDI: Eccesso di morti in Inghilterra e USA </a></p><p class="posttext">Interessante la notizia che hai dato, nuova, su alcuni...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/cachafaz/" title="Cachafaz" data-wpel-link="internal" rel="noopener">Cachafaz</a>, 24 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/a3eedd19bb9b258322c43545764ca754?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/atleti-fifa-feriti-o-morti-nel-2021-un-sobrio-aumento-del-500/#post-354201" data-wpel-link="internal" rel="noopener">Risposta a: Atleti FIFA feriti o morti: nel 2021 un sobrio aumento del 500% </a></p><p class="posttext">In occasione degli US Open anche Gilles Simon affermò d...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/hospiton/" title="Hospiton" data-wpel-link="internal" rel="noopener">Hospiton</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/2b4939307cac1e11e6ac81b4aea3bafe?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/il-governatore-della-california-gravemente-ammalato-dopo-il-booster/#post-354066" data-wpel-link="internal" rel="noopener">RISPONDI: Il governatore della california gravemente ammalato dopo il booster? </a></p><p class="posttext">Deve essere ora anche in buona compagnia, forse non sa...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/carla/" title="carla" data-wpel-link="internal" rel="noopener">carla</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/2b4939307cac1e11e6ac81b4aea3bafe?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/utili-consigli-per-chi-lavora-e-non-intende-sottoporsi-a-vaccinazione-covid/#post-354064" data-wpel-link="internal" rel="noopener">Risposta a: Utili consigli per chi lavora e non intende sottoporsi a vaccinazione Covid </a></p><p class="posttext">Era impensabile ai miei tempi, solo 40 anni lavorativi ...</p><p class="postuser">Di <a href="https://comedonchisciotte.org/forum/profilo/carla/" title="carla" data-wpel-link="internal" rel="noopener">carla</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="bs-text-listing-4-9" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 7 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-117742 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/nunzia-alessandra-schiliro-vinceremo-ma-serve-unita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Nunzia Alessandra Schiliro&#8217;: &#8220;Vinceremo, ma serve unità&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-27T12:33:00+01:00">27 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117742"><i class="bf-icon  bsfi-fire-4"></i>33.536</span></div></div></div ><div class="post-118070 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/35-cartelle-cliniche-inviate-in-forma-anonima-allaadi-e-scandalo-il-vaccino-non-funziona/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> 35 cartelle cliniche inviate in forma anonima all&#8217;AADI: è scandalo! Il vaccino non funziona </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-28T08:03:26+01:00">28 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118070"><i class="bf-icon  bsfi-fire-4"></i>28.519</span></div></div></div ><div class="post-118060 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/stiamo-affrontando-un-male-che-non-ha-eguali-nella-storia-dellumanita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> “Stiamo affrontando un male che non ha eguali nella storia dell’umanità” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-29T12:03:00+01:00">29 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118060"><i class="bf-icon  bsfi-fire-4"></i>24.860</span></div></div></div ><div class="post-118053 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11062"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/perche-le-persone-sacrificano-volontariamente-la-loro-liberta/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Perché le persone sacrificano volontariamente la loro libertà? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-29T08:00:33+01:00">29 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118053"><i class="bf-icon  bsfi-fire-4"></i>20.572</span></div></div></div ><div class="post-118072 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/procedura-fallimentare/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Procedura fallimentare </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-30T08:03:45+01:00">30 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118072"><i class="bf-icon  bsfi-fire-4"></i>18.120</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1020953965 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"11e23d7","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1020953965" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1020953965" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 9</span></div></div></div><div id="bs-text-listing-4-8" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-117422 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/i-vaccini-covid-sono-iniezioni-letali-la-testimonianza-di-un-medico-di-pronto-soccorso/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid sono iniezioni letali: la testimonianza di un medico di Pronto Soccorso </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-24T08:03:10+01:00">24 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117422"><i class="bf-icon  bsfi-fire-4"></i>40.224</span></div></div></div ><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>35.541</span></div></div></div ><div class="post-117485 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-8928"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/non-posso-piu-tacere/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;Non posso più tacere&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-24T19:00:24+01:00">24 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117485"><i class="bf-icon  bsfi-fire-4"></i>34.788</span></div></div></div ><div class="post-117742 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/nunzia-alessandra-schiliro-vinceremo-ma-serve-unita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Nunzia Alessandra Schiliro&#8217;: &#8220;Vinceremo, ma serve unità&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-27T12:33:00+01:00">27 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117742"><i class="bf-icon  bsfi-fire-4"></i>33.536</span></div></div></div ><div class="post-115798 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9403"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/come-mai-quello-che-sta-accadendo-non-spaventa-piu-nessuno-la-risposta-e-nei-film-e-nella-programmazione-predittiva/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Come mai quello che sta accadendo non spaventa più nessuno? La risposta è nei film e nella programmazione predittiva </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-10T08:03:42+01:00">10 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115798"><i class="bf-icon  bsfi-fire-4"></i>28.566</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_2131971857 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"352921c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2131971857" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="2131971857" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="media_image-4" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerchiamo Collaboratori</span></div><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><img width="300" height="158" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" class="image wp-image-31405  attachment-medium size-medium" alt="Comedonchisciotte.org bottone cercasi collaboratori" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Laboratorio Grecia &#8211; Il Film</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="aligncenter wp-image-65266 size-medium" title="Laboratorio Grecia così è nata la nostra crisi" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-300x169.jpg" alt="Laboratorio Grecia così è nata la nostra crisi" width="300" height="169" /></a></p></div></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerca per Etichette</span></div><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 8.9882352941176pt;" aria-label="BCE (86 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-2" style="font-size: 10.305882352941pt;" aria-label="CIA (103 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-3" style="font-size: 16.729411764706pt;" aria-label="Cina (257 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-4" style="font-size: 16.729411764706pt;" aria-label="coronavirus (254 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (530 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-6" style="font-size: 10.964705882353pt;" aria-label="Di Maio (115 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-7" style="font-size: 14.917647058824pt;" aria-label="Donald Trump (200 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-8" style="font-size: 8.1647058823529pt;" aria-label="Economia (77 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-9" style="font-size: 9.9764705882353pt;" aria-label="Euro (98 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-10" style="font-size: 14.423529411765pt;" aria-label="europa (184 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-europa/" class="tag-cloud-link tag-link-11077 tag-link-position-11" style="font-size: 11.294117647059pt;" aria-label="eventi avversi Europa (118 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-italia/" class="tag-cloud-link tag-link-11082 tag-link-position-12" style="font-size: 21.176470588235pt;" aria-label="eventi avversi Italia (474 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Italia</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-nord-america/" class="tag-cloud-link tag-link-11074 tag-link-position-13" style="font-size: 12.776470588235pt;" aria-label="eventi avversi Nord America (147 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Nord America</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 9.4823529411765pt;" aria-label="Facebook (93 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-15" style="font-size: 11.952941176471pt;" aria-label="Francia (132 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-16" style="font-size: 12.447058823529pt;" aria-label="Germania (139 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-17" style="font-size: 12.776470588235pt;" aria-label="Grecia (148 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/green-pass/" class="tag-cloud-link tag-link-11272 tag-link-position-18" style="font-size: 10.141176470588pt;" aria-label="Green Pass (102 elementi)" data-wpel-link="internal" rel="noopener">Green Pass</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 11.458823529412pt;" aria-label="Iran (121 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8.1647058823529pt;" aria-label="ISIS (76 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.258823529412pt;" aria-label="Israele (182 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 20.682352941176pt;" aria-label="Italia (443 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 10.8pt;" aria-label="Lega (111 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/lockdown/" class="tag-cloud-link tag-link-9744 tag-link-position-24" style="font-size: 8.4941176470588pt;" aria-label="lockdown (81 elementi)" data-wpel-link="internal" rel="noopener">lockdown</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 12.117647058824pt;" aria-label="M5S (134 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 8.9882352941176pt;" aria-label="Matteo Salvini (87 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-27" style="font-size: 13.105882352941pt;" aria-label="Nato (154 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/oms/" class="tag-cloud-link tag-link-579 tag-link-position-28" style="font-size: 8pt;" aria-label="OMS (75 elementi)" data-wpel-link="internal" rel="noopener">OMS</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.1647058823529pt;" aria-label="ONU (76 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 10.964705882353pt;" aria-label="pandemia (114 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 9.8117647058824pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 13.270588235294pt;" aria-label="Putin (156 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-33" style="font-size: 18.705882352941pt;" aria-label="Russia (339 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-34" style="font-size: 10.964705882353pt;" aria-label="salvini (113 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 11.788235294118pt;" aria-label="Siria (128 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-36" style="font-size: 15.905882352941pt;" aria-label="Stati Uniti (226 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-37" style="font-size: 16.894117647059pt;" aria-label="Trump (263 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-38" style="font-size: 8.3294117647059pt;" aria-label="Tsipras (78 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-39" style="font-size: 8pt;" aria-label="Turchia (75 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-40" style="font-size: 10.470588235294pt;" aria-label="Ucraina (107 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-41" style="font-size: 11.294117647059pt;" aria-label="ue (118 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-42" style="font-size: 15.576470588235pt;" aria-label="Unione Europea (217 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 19.2pt;" aria-label="Usa (360 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/vaccini/" class="tag-cloud-link tag-link-191 tag-link-position-44" style="font-size: 14.423529411765pt;" aria-label="vaccini (185 elementi)" data-wpel-link="internal" rel="noopener">vaccini</a> <a href="https://comedonchisciotte.org/tag/vaccini-covid/" class="tag-cloud-link tag-link-10894 tag-link-position-45" style="font-size: 9.8117647058824pt;" aria-label="Vaccini Covid (96 elementi)" data-wpel-link="internal" rel="noopener">Vaccini Covid</a></div></div><div id="archives-3" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archivio</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2021/12/'> Dicembre 2021 &nbsp;<span class="post-count">14</span></option><option value='https://comedonchisciotte.org/2021/11/'> Novembre 2021 &nbsp;<span class="post-count">217</span></option><option value='https://comedonchisciotte.org/2021/10/'> Ottobre 2021 &nbsp;<span class="post-count">273</span></option><option value='https://comedonchisciotte.org/2021/09/'> Settembre 2021 &nbsp;<span class="post-count">286</span></option><option value='https://comedonchisciotte.org/2021/08/'> Agosto 2021 &nbsp;<span class="post-count">271</span></option><option value='https://comedonchisciotte.org/2021/07/'> Luglio 2021 &nbsp;<span class="post-count">243</span></option><option value='https://comedonchisciotte.org/2021/06/'> Giugno 2021 &nbsp;<span class="post-count">242</span></option><option value='https://comedonchisciotte.org/2021/05/'> Maggio 2021 &nbsp;<span class="post-count">221</span></option><option value='https://comedonchisciotte.org/2021/04/'> Aprile 2021 &nbsp;<span class="post-count">238</span></option><option value='https://comedonchisciotte.org/2021/03/'> Marzo 2021 &nbsp;<span class="post-count">270</span></option><option value='https://comedonchisciotte.org/2021/02/'> Febbraio 2021 &nbsp;<span class="post-count">202</span></option><option value='https://comedonchisciotte.org/2021/01/'> Gennaio 2021 &nbsp;<span class="post-count">229</span></option><option value='https://comedonchisciotte.org/2020/12/'> Dicembre 2020 &nbsp;<span class="post-count">156</span></option><option value='https://comedonchisciotte.org/2020/11/'> Novembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/10/'> Ottobre 2020 &nbsp;<span class="post-count">226</span></option><option value='https://comedonchisciotte.org/2020/09/'> Settembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/08/'> Agosto 2020 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;<span class="post-count">144</span></option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;<span class="post-count">95</span></option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;<span class="post-count">100</span></option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;<span class="post-count">63</span></option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;<span class="post-count">53</span></option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;<span class="post-count">58</span></option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;<span class="post-count">134</span></option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;<span class="post-count">124</span></option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;<span class="post-count">136</span></option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;<span class="post-count">132</span></option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;<span class="post-count">126</span></option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;<span class="post-count">129</span></option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;<span class="post-count">131</span></option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;<span class="post-count">150</span></option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;<span class="post-count">158</span></option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;<span class="post-count">179</span></option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;<span class="post-count">168</span></option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;<span class="post-count">161</span></option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;<span class="post-count">177</span></option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;<span class="post-count">103</span></option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;<span class="post-count">101</span></option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;<span class="post-count">89</span></option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;<span class="post-count">90</span></option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;<span class="post-count">236</span></option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;<span class="post-count">172</span></option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;<span class="post-count">68</span></option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-12" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Accedi per commentare</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-10448"> <a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-10448"> Notizie </span> </a></p><div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-118573 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="germania green pass restrizioni" title="Il governo tedesco vara il &#8220;lockdown per non vaccinati&#8221;" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-germania-green-pass-restrizioni-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-germania-green-pass-restrizioni-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-germania-green-pass-restrizioni-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-germania-green-pass-restrizioni-357x210.jpg&quot;,&quot;720&quot;:&quot;comedonchisciotte-org-informazione-alternativa-germania-green-pass-restrizioni.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-governo-tedesco-vara-il-lockdown-per-non-vaccinati/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/il-governo-tedesco-vara-il-lockdown-per-non-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il governo tedesco vara il &#8220;lockdown per non vaccinati&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-12-02T20:35:55+01:00">2 Dic 2021</time></span></div><div class="post-summary"> www.lantidiplomatico.it Il governo federale e gli esecutivi dei Lander tedeschi hanno ratificato oggi un nuovo&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div class="post-118519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Giudice blocca l’obbligo vaccinale per gli appaltatori federali" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-bidon2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2-750x430.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bidon2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/giudice-blocca-lobbligo-vaccinale-per-gli-appaltatori-federali/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/giudice-blocca-lobbligo-vaccinale-per-gli-appaltatori-federali/" title="Giudice blocca l’obbligo vaccinale per gli appaltatori federali" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Giudice blocca l’obbligo vaccinale per gli appaltatori federali </span> </a></p></div></div ><div class="post-118489 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="xenobots autoreplicanti" title="Creati i robot viventi autoreplicanti: e adesso?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti-357x210.jpg&quot;,&quot;629&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-xenobots-autoreplicanti.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/creati-i-robot-viventi-autoreplicanti-e-adesso/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/creati-i-robot-viventi-autoreplicanti-e-adesso/" title="Creati i robot viventi autoreplicanti: e adesso?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Creati i robot viventi autoreplicanti: e adesso? </span> </a></p></div></div ><div class="post-118473 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="infortuni cardiaci sport vaccino" title="Biliardino vaccinale: ecco il campionato Calcio Balilla mRNA 2021" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino-750x430.jpg&quot;,&quot;1000&quot;:&quot;comedonchisciotte-org-informazione-alternativa-infortuni-cardiaci-sport-vaccino.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/biliardino-vaccinale-ecco-il-campionato-calcio-balilla-mrna-2021/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/biliardino-vaccinale-ecco-il-campionato-calcio-balilla-mrna-2021/" title="Biliardino vaccinale: ecco il campionato Calcio Balilla mRNA 2021" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Biliardino vaccinale: ecco il campionato Calcio Balilla mRNA 2021 </span> </a></p></div></div ><div class="post-118466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Yejin Choi Seattle AI" title="Ricercatori di Seattle dicono di aver costruito un’AI dotata di una moralità" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai-750x430.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-yejin-choi-seattle-ai.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ricercatori-di-seattle-dicono-di-aver-costruito-unai-dotata-di-una-moralita/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/ricercatori-di-seattle-dicono-di-aver-costruito-unai-dotata-di-una-moralita/" title="Ricercatori di Seattle dicono di aver costruito un’AI dotata di una moralità" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Ricercatori di Seattle dicono di aver costruito un’AI dotata di una&hellip; </span> </a></p></div></div ><div class="post-118405 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Draghi poteri Garante Privacy" title="Italia, il Governo restringe i poteri del Garante della Privacy" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy-750x430.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-poteri-garante-privacy.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/italia-il-governo-restringe-i-poteri-del-garante-della-privacy/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/italia-il-governo-restringe-i-poteri-del-garante-della-privacy/" title="Italia, il Governo restringe i poteri del Garante della Privacy" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Italia, il Governo restringe i poteri del Garante della Privacy </span> </a></p></div></div ><div class="post-118401 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="mediaset censura programmi" title="Mediaset &#8220;sospende&#8221; Paolo Del Debbio e Mario Giordano: stop alle loro trasmissioni" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi-357x210.jpg&quot;,&quot;640&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mediaset-censura-programmi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/mediaset-sospende-paolo-del-debbio-e-mario-giordano-stop-alle-loro-trasmissioni/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/mediaset-sospende-paolo-del-debbio-e-mario-giordano-stop-alle-loro-trasmissioni/" title="Mediaset &#8220;sospende&#8221; Paolo Del Debbio e Mario Giordano: stop alle loro trasmissioni" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Mediaset &#8220;sospende&#8221; Paolo Del Debbio e Mario Giordano:&hellip; </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <script>var bs_ajax_paginate_1472583814 = '{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4ba16ee","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1472583814" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1472583814" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 143</span></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-118569 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/" data-wpel-link="internal" rel="noopener">Video CDC</a></span></div> <a alt="Copertina di CDC Incontra Raffaele Varvara" title="Quarta ondata? Una bugia fondata sulle macerie della sanità pubblica &#8211; CDC Incontra Raffaele Varvara" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/quarta-ondata-una-bugia-fondata-sulle-macerie-della-sanita-pubblica-cdc-incontra-raffaele-varvara/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/quarta-ondata-una-bugia-fondata-sulle-macerie-della-sanita-pubblica-cdc-incontra-raffaele-varvara/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Quarta ondata? Una bugia fondata sulle macerie della sanità pubblica &#8211; CDC&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-12-02T20:21:45+01:00">2 Dic 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-118515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 12 II stagione - Fulvio Grimaldi - Verso la dittatura presidenzialista" title="Sancho 12 II stagione &#8211; Fulvio Grimaldi &#8211; Verso la dittatura presidenzialista" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-86x64.png&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-210x136.png&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-12-ii-stagione-fulvio-grimaldi-verso-la-dittatura-presidenzialista/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-12-ii-stagione-fulvio-grimaldi-verso-la-dittatura-presidenzialista/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 12 II stagione &#8211; Fulvio Grimaldi &#8211; Verso la&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-12-02T19:23:51+01:00">2 Dic 2021</time></span></div></div></div ><div class="post-118049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Illuminazione di Sancho" title="Sancho stagione II – Momenti Musicali E01-E11" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-momenti-musicali/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-momenti-musicali/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho stagione II – Momenti Musicali E01-E11 </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-30T14:35:00+01:00">30 Nov 2021</time></span></div></div></div ><div class="post-117581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Intervento di Giuseppe Lorenzetti a Libera Resistenza Lecco il 6-11-2021" title="Giuseppe Lorenzetti: volevano distruggerci, ci hanno resi più liberi e consapevoli" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/giuseppe-lorenzetti-volevano-distruggerci-ci-hanno-resi-piu-liberi-e-consapevoli/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/giuseppe-lorenzetti-volevano-distruggerci-ci-hanno-resi-piu-liberi-e-consapevoli/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Giuseppe Lorenzetti: volevano distruggerci, ci hanno resi più liberi e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-26T16:25:29+01:00">26 Nov 2021</time></span></div></div></div ><div class="post-117771 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 11 II stagione - Fulvio Grimaldi - Lotta a difesa della libertà" title="Sancho 11 II stagione &#8211; Fulvio Grimaldi &#8211; Lotta a difesa della libertà" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-11-ii-stagione-fulvio-grimaldi-lotta-a-difesa-della-liberta/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-11-ii-stagione-fulvio-grimaldi-lotta-a-difesa-della-liberta/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 11 II stagione &#8211; Fulvio Grimaldi &#8211; Lotta a difesa&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-24T22:45:26+01:00">24 Nov 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_2041344076 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"28a939d","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="2041344076" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-mix-listing-3-1-3" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-118569 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-9911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/" data-wpel-link="internal" rel="noopener">Video CDC</a></span></div> <a alt="Copertina di CDC Incontra Raffaele Varvara" title="Quarta ondata? Una bugia fondata sulle macerie della sanità pubblica &#8211; CDC Incontra Raffaele Varvara" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-cdc-incontra-raffaele-varvara.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/quarta-ondata-una-bugia-fondata-sulle-macerie-della-sanita-pubblica-cdc-incontra-raffaele-varvara/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/quarta-ondata-una-bugia-fondata-sulle-macerie-della-sanita-pubblica-cdc-incontra-raffaele-varvara/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Quarta ondata? Una bugia fondata sulle macerie della sanità pubblica &#8211; CDC&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-12-02T20:21:45+01:00">2 Dic 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-118515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 12 II stagione - Fulvio Grimaldi - Verso la dittatura presidenzialista" title="Sancho 12 II stagione &#8211; Fulvio Grimaldi &#8211; Verso la dittatura presidenzialista" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-86x64.png&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta-210x136.png&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-progetto-copertina-corretta.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-12-ii-stagione-fulvio-grimaldi-verso-la-dittatura-presidenzialista/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-12-ii-stagione-fulvio-grimaldi-verso-la-dittatura-presidenzialista/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 12 II stagione &#8211; Fulvio Grimaldi &#8211; Verso la&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-12-02T19:23:51+01:00">2 Dic 2021</time></span></div></div></div ><div class="post-118049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Illuminazione di Sancho" title="Sancho stagione II – Momenti Musicali E01-E11" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vlcsnap-2021-11-29-11h38m48s263.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-momenti-musicali/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-momenti-musicali/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho stagione II – Momenti Musicali E01-E11 </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-30T14:35:00+01:00">30 Nov 2021</time></span></div></div></div ><div class="post-117581 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Intervento di Giuseppe Lorenzetti a Libera Resistenza Lecco il 6-11-2021" title="Giuseppe Lorenzetti: volevano distruggerci, ci hanno resi più liberi e consapevoli" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-intervento-di-giuseppe-lorenzetti-a-libera-resistenza-lecco-il-6-11-2021-moment.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/giuseppe-lorenzetti-volevano-distruggerci-ci-hanno-resi-piu-liberi-e-consapevoli/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/giuseppe-lorenzetti-volevano-distruggerci-ci-hanno-resi-piu-liberi-e-consapevoli/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Giuseppe Lorenzetti: volevano distruggerci, ci hanno resi più liberi e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-26T16:25:29+01:00">26 Nov 2021</time></span></div></div></div ><div class="post-117771 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 11 II stagione - Fulvio Grimaldi - Lotta a difesa della libertà" title="Sancho 11 II stagione &#8211; Fulvio Grimaldi &#8211; Lotta a difesa della libertà" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina2.11.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-11-ii-stagione-fulvio-grimaldi-lotta-a-difesa-della-liberta/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-11-ii-stagione-fulvio-grimaldi-lotta-a-difesa-della-liberta/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 11 II stagione &#8211; Fulvio Grimaldi &#8211; Lotta a difesa&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-24T22:45:26+01:00">24 Nov 2021</time></span></div></div></div ><div class="post-117747 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Sad Little Man" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-sad-little-man-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sad-little-man-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sad-little-man-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sad-little-man.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sad-little-man/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sad-little-man/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sad Little Man </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-24T21:45:57+01:00">24 Nov 2021</time></span></div></div></div ><div class="post-117293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Scontri in Olanda contro Lockdown - Macchine della Polizia in Fiamme e Feriti Gravi" title="Il Nuovo Ordine Mondiale mostra i muscoli a Rotterdam" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-scontri-in-olanda-contro-lockdown-macchine-della-polizia-in-fiamme-e-feriti-gravi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-scontri-in-olanda-contro-lockdown-macchine-della-polizia-in-fiamme-e-feriti-gravi-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-scontri-in-olanda-contro-lockdown-macchine-della-polizia-in-fiamme-e-feriti-gravi-210x136.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-scontri-in-olanda-contro-lockdown-macchine-della-polizia-in-fiamme-e-feriti-gravi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-nuovo-ordine-mondiale-mostra-i-muscoli-a-rotterdam/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/il-nuovo-ordine-mondiale-mostra-i-muscoli-a-rotterdam/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Il Nuovo Ordine Mondiale mostra i muscoli a Rotterdam </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-20T00:33:28+01:00">20 Nov 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_1048709288 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966e203","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1048709288" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-text-listing-4-5" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Più Letti negli Ultimi 7 Giorni </span></p><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-117742 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/nunzia-alessandra-schiliro-vinceremo-ma-serve-unita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Nunzia Alessandra Schiliro&#8217;: &#8220;Vinceremo, ma serve unità&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-27T12:33:00+01:00">27 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117742"><i class="bf-icon  bsfi-fire-4"></i>33.536</span></div></div></div ><div class="post-118070 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/35-cartelle-cliniche-inviate-in-forma-anonima-allaadi-e-scandalo-il-vaccino-non-funziona/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> 35 cartelle cliniche inviate in forma anonima all&#8217;AADI: è scandalo! Il vaccino non funziona </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-28T08:03:26+01:00">28 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118070"><i class="bf-icon  bsfi-fire-4"></i>28.519</span></div></div></div ><div class="post-118060 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/stiamo-affrontando-un-male-che-non-ha-eguali-nella-storia-dellumanita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> “Stiamo affrontando un male che non ha eguali nella storia dell’umanità” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-29T12:03:00+01:00">29 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118060"><i class="bf-icon  bsfi-fire-4"></i>24.860</span></div></div></div ><div class="post-118053 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11062"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/perche-le-persone-sacrificano-volontariamente-la-loro-liberta/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Perché le persone sacrificano volontariamente la loro libertà? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-29T08:00:33+01:00">29 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118053"><i class="bf-icon  bsfi-fire-4"></i>20.572</span></div></div></div ><div class="post-118072 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/procedura-fallimentare/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Procedura fallimentare </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-30T08:03:45+01:00">30 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="118072"><i class="bf-icon  bsfi-fire-4"></i>18.120</span></div></div></div ></div></div></div><div id="bs-text-listing-4-6" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-117422 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/i-vaccini-covid-sono-iniezioni-letali-la-testimonianza-di-un-medico-di-pronto-soccorso/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid sono iniezioni letali: la testimonianza di un medico di Pronto Soccorso </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-24T08:03:10+01:00">24 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117422"><i class="bf-icon  bsfi-fire-4"></i>40.224</span></div></div></div ><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>35.541</span></div></div></div ><div class="post-117485 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-8928"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/non-posso-piu-tacere/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;Non posso più tacere&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-24T19:00:24+01:00">24 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117485"><i class="bf-icon  bsfi-fire-4"></i>34.788</span></div></div></div ><div class="post-117742 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/nunzia-alessandra-schiliro-vinceremo-ma-serve-unita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Nunzia Alessandra Schiliro&#8217;: &#8220;Vinceremo, ma serve unità&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-27T12:33:00+01:00">27 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="117742"><i class="bf-icon  bsfi-fire-4"></i>33.536</span></div></div></div ><div class="post-115798 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9403"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/come-mai-quello-che-sta-accadendo-non-spaventa-piu-nessuno-la-risposta-e-nei-film-e-nella-programmazione-predittiva/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Come mai quello che sta accadendo non spaventa più nessuno? La risposta è nei film e nella programmazione predittiva </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-10T08:03:42+01:00">10 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115798"><i class="bf-icon  bsfi-fire-4"></i>28.566</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1940647999 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"686e67c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1940647999" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1940647999" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 40</span></div></div></div><div id="text-10" class=" h-ni w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Grazie a Milena Gabanelli, la pasionaria del sistema</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/grazie-a-milena-gabanelli-la-pasionaria-del-sistema/" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-65266 size-medium" title="Grazie a Milena Gabanelli, la pasionaria del sistema" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gabba-300x169.jpg" alt="Grazie a Milena Gabanelli, la pasionaria del sistema" width="300" height="169" /></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org %year% -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='2'>2</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href="#">x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href="#">x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href="#">Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="rh-cover noscroll gr-5"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Entra / Registrati </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_7277_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_7277_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_7277_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fe-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_7277_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/e-provato-la-proteina-spike-aumenta-gli-attacchi-cardiaci-e-distrugge-il-sistema-immunitario/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_7277_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"118537"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 8000,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 3,
        },
                },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://comedonchisciotte.org/cookie-policy/" data-wpel-link="internal" rel="noopener">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div> <script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_91a19009d321a56471d4474ba4a3bd9b.js"></script></body></html>










