<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_02458f4ad525dcccd7b998109072987a.css" rel="stylesheet" /><title>I voltagabbana. E se li minacciassero? - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="I voltagabbana. E se li minacciassero? - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI MASSIMO BORDIN micidial.it Questo pezzo è ironico e vietato ai cretini. Dunque, non leggetelo. In" /><meta property="og:url" content="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230-660x330.jpeg" /><link rel="canonical" href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I voltagabbana. E se li minacciassero? - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI MASSIMO BORDIN micidial.it Questo pezzo è ironico e vietato ai cretini. Dunque, non leggetelo. Inoltre, essendo ironico, è tutta fuffa, ricco di suggestioni non comprovate. Insomma, dai, siccome non avete senso dell’umorismo, evitatelo. Fatta la doverosa premessa, andiamo all’allegra ipotesi bufalara. Tutto parte da una riflessione facebookiana di qualche tempo fa che riguardava la &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="5Stelle" /><meta property="article:tag" content="Beppe Grillo" /><meta property="article:tag" content="Berlusconi" /><meta property="article:tag" content="Casaleggio" /><meta property="article:tag" content="Ciro" /><meta property="article:tag" content="Giuseppe Conte" /><meta property="article:tag" content="Luigi Di Maio" /><meta property="article:tag" content="Mario Monti" /><meta property="article:tag" content="Matteo Salvini" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2019-09-10T04:00:06+00:00" /><meta property="article:modified_time" content="2019-09-09T18:17:24+00:00" /><meta property="og:updated_time" content="2019-09-09T18:17:24+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230.jpeg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230.jpeg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI MASSIMO BORDIN micidial.it Questo pezzo è ironico e vietato ai cretini. Dunque, non leggetelo. Inoltre, essendo ironico, è tutta fuffa, ricco di suggestioni non comprovate. Insomma, dai, siccome non avete senso dell’umorismo, evitatelo. Fatta la doverosa premessa, andiamo all’allegra ipotesi bufalara. Tutto parte da una riflessione facebookiana di qualche tempo fa che riguardava la &hellip;" /><meta name="twitter:title" content="I voltagabbana. E se li minacciassero? - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","potentialAction":{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/#primaryimage","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230.jpeg","width":960,"height":540},{"@type":"WebPage","@id":"https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/#webpage","url":"https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/","inLanguage":"it-IT","name":"I voltagabbana. E se li minacciassero? - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/#primaryimage"},"datePublished":"2019-09-10T04:00:06+00:00","dateModified":"2019-09-09T18:17:24+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/69117136552450e62ff5f68e5cc827b5"}},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/69117136552450e62ff5f68e5cc827b5","name":"Davide","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","url":"https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=96&d=mm&r=g","caption":"Davide"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; I voltagabbana. E se li minacciassero? Feed dei commenti" href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/feed/" /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"60864"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=60864' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-voltagabbana-e-se-li-minacciassero%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-voltagabbana-e-se-li-minacciassero%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-60864 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">martedì 10 Settembre 2019</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/" title="I voltagabbana. E se li minacciassero?">I voltagabbana. E se li minacciassero?</a></li><li><a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/" title="Cosa si può ottenere e cosa si può sognare">Cosa si può ottenere e cosa si può sognare</a></li><li><a href="https://comedonchisciotte.org/la-propaganda-occidentale-su-omosessualita-e-cannibalismo/" title="La propaganda occidentale su omosessualità e cannibalismo">La propaganda occidentale su omosessualità e cannibalismo</a></li><li><a href="https://comedonchisciotte.org/amazonia-le-foreste-di-tutto-il-mondo-bruciano-e-la-blackrock-fa-i-soldi-veri/" title="Amazzonia: Le foreste di tutto il mondo bruciano e la BlackRock fa i soldi veri">Amazzonia: Le foreste di tutto il mondo bruciano e la BlackRock fa i soldi veri</a></li><li><a href="https://comedonchisciotte.org/dodici-domande-ad-alberto-bagnai/" title="Dodici domande ad Alberto Bagnai">Dodici domande ad Alberto Bagnai</a></li><li><a href="https://comedonchisciotte.org/da-wall-street-a-palazzo-chigi/" title="Da Wall Street a Palazzo Chigi">Da Wall Street a Palazzo Chigi</a></li><li><a href="https://comedonchisciotte.org/finalmente-libera/" title="FINALMENTE LIBERA">FINALMENTE LIBERA</a></li><li><a href="https://comedonchisciotte.org/conte-il-nuovo-andreotti-e-le-manovre-dellantico-potere-che-rappresenta/" title="Conte il nuovo Andreotti, e le manovre dell’antico potere che rappresenta">Conte il nuovo Andreotti, e le manovre dell’antico potere che rappresenta</a></li><li><a href="https://comedonchisciotte.org/lucraina-divisa-nellambra/" title="L’Ucraina divisa nell’ambra">L’Ucraina divisa nell’ambra</a></li><li><a href="https://comedonchisciotte.org/israele-ed-hezbollah-erano-arrivati-sullorlo-dellabissoe-poi-hanno-fatto-un-passo-indietro/" title="Israele ed Hezbollah erano arrivati sull’orlo dell’abisso…e poi hanno fatto un passo indietro">Israele ed Hezbollah erano arrivati sull’orlo dell’abisso…e poi hanno fatto un passo indietro</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">I voltagabbana. E se li minacciassero?</span></div><article class="post-listing post-60864 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dallitalia category-opinione tag-5stelle tag-beppe-grillo tag-berlusconi tag-casaleggio tag-ciro tag-giuseppe-conte tag-luigi-di-maio tag-mario-monti tag-matteo-salvini" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">I voltagabbana. E se li minacciassero?</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>10 Settembre 2019 , 6:00</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" rel="category tag">Notizie dall'Italia</a>, <a href="https://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/#respond"><span vanilla-identifier="60864"><span class="dsq-postid" data-dsqidentifier="60864 https://comedonchisciotte.org/?p=60864">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>450 Viste</span></p><div class="clear"></div><div class="entry"><p>DI MASSIMO BORDIN</p><p><em>micidial.it</em></p><p><strong>Questo pezzo è ironico e vietato ai cretini.</strong> Dunque, non leggetelo. Inoltre, essendo ironico, è tutta fuffa, ricco di suggestioni non comprovate. Insomma, dai, siccome non avete senso dell’umorismo, evitatelo.</p><p>Fatta la doverosa premessa, andiamo all’allegra ipotesi bufalara. Tutto parte da una riflessione facebookiana di qualche tempo fa che riguardava la possibilità che la piattaforma Rousseau non potesse esprimere la reale posizione politica degli iscritti al Movimento 5 Stelle, ipotizzando dunque la sua “manipolabilità”. Ovviamente è venuto giù il mondo. Gente che non mi ha mai cagato di pezza si è messa a pontificare facendo finta di non sapere chi sia io e quanto mi sia speso negli anni per alcune tematiche care al movimento. In sostanza, qualcuno ha approfittato del momento politico teso per darmi del complottista. Tuttavia, la polemica mi ha fatto riflettere sui <strong>voltagabbana</strong>, cioè su quelle figure che cambiano opinione facilmente. In Italia ne abbiamo una collezione forse unica al mondo, soprattutto in campo politico. La base del movimento, a quanto posso constatare discutendo con le persone, non mi sembra affatto aver cambiato idea. Si tratta di un elettorato molto interclassista, che nel corso degli anni ha appoggiato Beppe Grillo e Casaleggio soprattutto per dare uno schiaffo alla politica tradizionale. In altri termini, <strong>l’elettorato 5stelle è composto da operai, impiegati, imprenditori accomunati dalla contestazione del sistema</strong>. Chi a marzo 2018 ha votato movimento e lega lo ha fatto perchè contrario alla politica del governo precedente, guidato da un partito – il PD – a torto o a ragione considerato la quintessenza del “sistema”. Credo che, almeno su questo, non ci siano dubbi.</p><p>Ai primi di agosto di quest’anno, però, è cambiato tutto. Il padre spirituale del movimento, <strong>Beppe Grillo</strong>, ha cominciato a parlare di “barbari”. “Non possiamo lasciare il paese ai barbari”, ha detto. I più attenti avevano subito notato che lo scongelamento di Grillo non sembrava essere casuale. Se n’era stato zitto per mesi; anzi, per anni, e poi se ne esce con questa bomba? A farla detonare ci aveva pensato poche ore prima Matteo Salvini, accendendo la miccia del voto. Fu così che i leaders del movimento, con Grillo alla loro testa, si defilarono dal governo formandone un’altro proprio col PD. E siamo alla cronaca di questi giorni.</p><p>Dunque, a far cadere il governo non c’ha pensato la piattaforma Rousseau, nè lo spread, ma Salvini (prima) e Grillo (poco dopo), direi a parimerito. La tempistica di Grillo, però, mi ha fatto molto riflettere. Sennò, che complottista sarei? <strong>Grillo ha risposto a Salvini subito</strong>, un tempo si sarebbe detto “a stretto giro di posta”. Eppoi, questa è la cosa più curiosa, all’attacco di Salvini ha risposto LUI, e non la base appositamente interpellata, o il leader ufficiale del movimento Luigi Di Maio, o l’<em>homo novus</em> Giuseppe Conte. No no, ha risposto proprio LUI, Grillo, che si era messo nel freezer da mesi e che dentro al partito non ricopre alcun incarico ufficiale.</p><p>L’articolo sul blog dove parla dei barbari, però, non sembrava preparato da tempo. Questo no, ma da giorni forse si, se è vero che a fine luglio una modella svedese aveva fatto partire le indagini a carico del figlio di Beppe Grillo, Ciro, per violenza sessuale di gruppo. La coincidenza (è ovvio che si tratti di coincidenza) mi ha fatto tornare alla mente un’altra coincidenza. Era l’estate del 2011 e Silvio Berlusconi sembrava saldamente ancorato alla sua poltrona di Presidente del Consiglio, forte del mandato degli elettori e sprezzante nei confronti della crisi (“i ristoranti sono pieni”) e dello spread. Quand’ecco che… Quand’ecco che iniziano le vendite furibone delle società in Borsa della famiglia Berlusconi. Ogni giorno, milioni di euro bruciati e le quotazioni tutte di un colpo vanno a finire sotto i tacchi. Puf, come per magia, <strong>Berlusconi fece un passo indietro e arrivò LEUROPA</strong>, sotto il loden rassicurante di Mario Monti.</p><p>Ora Grillo si rifà vivo proprio quando il figlio è sotto attacco giudiziario, e per un reato gravissimo come lo stupro di gruppo, secondo le accuse a quanto pare consumato nella villa di Grillo a Porto Cervo (chi di voi ambientalisti non ha uno straccio di villa aPorto Cervo?). Io non posso neanche pisciare in giardino di notte che un’ora dopo lo sa tutta la città, ma l’opinione pubblica italiana è stata informata di indagini sul figlio di Grillo solo ora, e non ai primi di agosto.</p><p>Cosa voglio dire con questo?</p><p><strong>NIENTE!!!</strong></p><p>MA SAPETE CHE VUOL DIRE NIENTE DI NIENTE DI NIENTE?</p><p>L’ho detto sopra: è un post ironico, divertente, ahahaha. Siamo sulla scia del complottismo che va tanto di moda di questi tempi. Che ridere! Piaciuta la satira? Faccio un meme? Sono davvero spassoso.</p><p>(Anch’io tengo famiglia)</p><p>&nbsp;</p><p>Massimo Bordin</p><p>Fonte: http://micidial.it</p><p>Link: http://micidial.it/2019/09/i-voltagabbana-e-se-li-minacciassero/</p><p>9.09.2019</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=60864" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=I+voltagabbana.+E+se+li+minacciassero%3F&url=https://comedonchisciotte.org/?p=60864" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=60864&amp;name=I+voltagabbana.+E+se+li+minacciassero%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=60864&title=I+voltagabbana.+E+se+li+minacciassero%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=60864&amp;description=I+voltagabbana.+E+se+li+minacciassero%3F&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/5stelle/" rel="tag">5Stelle</a> <a href="https://comedonchisciotte.org/tag/beppe-grillo/" rel="tag">Beppe Grillo</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" rel="tag">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/casaleggio/" rel="tag">Casaleggio</a> <a href="https://comedonchisciotte.org/tag/ciro/" rel="tag">Ciro</a> <a href="https://comedonchisciotte.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a> <a href="https://comedonchisciotte.org/tag/luigi-di-maio/" rel="tag">Luigi Di Maio</a> <a href="https://comedonchisciotte.org/tag/mario-monti/" rel="tag">Mario Monti</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" rel="tag">Matteo Salvini</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/" rel="prev"><span>Precedente</span> Cosa si può ottenere e cosa si può sognare</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/02pol-conte-1-lapresse-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/" rel="bookmark">Cosa si può ottenere e cosa si può sognare</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 Settembre 2019 , 18:10</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-propaganda-occidentale-su-omosessualita-e-cannibalismo/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/TeenVogue_SexualIdentity-drippingrainbow25204-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/la-propaganda-occidentale-su-omosessualita-e-cannibalismo/" rel="bookmark">La propaganda occidentale su omosessualità e cannibalismo</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 Settembre 2019 , 11:05</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dodici-domande-ad-alberto-bagnai/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bagnai-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/dodici-domande-ad-alberto-bagnai/" rel="bookmark">Dodici domande ad Alberto Bagnai</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Settembre 2019 , 17:33</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/i-voltagabbana-e-se-li-minacciassero/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/25acc94c-3c6e-11e9-98ad-f54b39baf731_7d7e9194ee8c4285a1b023d89926011b-kOsD-U11202416551136mqB-1024x576@LaStampa.it_.jpgfdetail_558h720w1280pfhw40b3230-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero/">I voltagabbana. E se li minacciassero?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 Settembre 2019 , 6:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/02pol-conte-1-lapresse-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/cosa-si-puo-ottenere-e-cosa-si-puo-sognare/">Cosa si può ottenere e cosa si può sognare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Settembre 2019 , 18:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-propaganda-occidentale-su-omosessualita-e-cannibalismo/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/TeenVogue_SexualIdentity-drippingrainbow25204-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-propaganda-occidentale-su-omosessualita-e-cannibalismo/">La propaganda occidentale su omosessualità e cannibalismo</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Settembre 2019 , 11:05</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/amazonia-le-foreste-di-tutto-il-mondo-bruciano-e-la-blackrock-fa-i-soldi-veri/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/foto-1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/amazonia-le-foreste-di-tutto-il-mondo-bruciano-e-la-blackrock-fa-i-soldi-veri/">Amazzonia: Le foreste di tutto il mondo bruciano e la BlackRock fa i soldi veri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Settembre 2019 , 7:01</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dodici-domande-ad-alberto-bagnai/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bagnai-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bagnai-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/bagnai-300x201.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/bagnai.jpg 750w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dodici-domande-ad-alberto-bagnai/">Dodici domande ad Alberto Bagnai</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 Settembre 2019 , 17:33</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>55,716 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,755 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,384 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,619 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" title="Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/">Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Luglio 2018 , 23:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,507 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/f91d7b507ac9d0de216f688681903905?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f91d7b507ac9d0de216f688681903905?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/putin-concede-la-cittadinanza-russa-agli-abitanti-del-donbass-in-ucraina-accusano-zelenskij/#comment-224160"> Annibal61: Scusate ma, ai fini del mantenimento della pace quello di Putin è un atto positi... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/8ca9ac2df92d5b898780742fa96689ab?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ca9ac2df92d5b898780742fa96689ab?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/cinquantanni-di-previsioni-apocalittiche-sul-riscaldamento-globale-e-perche-la-gente-ci-crede/#comment-224171"> misc3: Rubbia e Zichichi non sono climatologi e si vede.... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/cinquantanni-di-previsioni-apocalittiche-sul-riscaldamento-globale-e-perche-la-gente-ci-crede/#comment-224161"> CARLA: Pensate che in Norvegia la bufala per potercacciare gli alci sta nel fatto che g... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/cinquantanni-di-previsioni-apocalittiche-sul-riscaldamento-globale-e-perche-la-gente-ci-crede/#comment-224186"> CARLA: pensate all'età del pianeta e all'età che hanno le nostre previsioni metereologi... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/cinquantanni-di-previsioni-apocalittiche-sul-riscaldamento-globale-e-perche-la-gente-ci-crede/#comment-224162"> CARLA: Per loro comodità lor signori ci raccontarono nel 1971 e successivi anni 70 che... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;">Italia</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-2" style="font-size: 8pt;">Russia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 8pt;">Usa</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-6" style="font-size: 8pt;">europa</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 8pt;">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-8" style="font-size: 8pt;">Cina</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;">Putin</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-11" style="font-size: 8pt;">Nato</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 8pt;">M5S</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 8pt;">Euro</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-14" style="font-size: 8pt;">Di Maio</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-15" style="font-size: 8pt;">Siria</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-16" style="font-size: 8pt;">Grecia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-17" style="font-size: 8pt;">salvini</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 8pt;">Israele</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-19" style="font-size: 8pt;">Lega</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-20" style="font-size: 8pt;">ue</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-21" style="font-size: 8pt;">Francia</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-22" style="font-size: 8pt;">Economia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-23" style="font-size: 8pt;">Iran</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-24" style="font-size: 8pt;">Germania</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-25" style="font-size: 8pt;">crisi</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/102044/boris-johnson-si-piega-al-rinvio-della-brexit">Boris Johnson si piega al rinvio della Brexit</a></li><li><a href="forum-cdc#/discussion/102052/antibiotici-il-pericolo-%C3%A8-la-resistenza-dei-batteri.-la-nostra-missione-rallentarla">Antibiotici, il pericolo è la resistenza dei batteri. La nostra missione? Rallentarla</a></li><li><a href="forum-cdc#/discussion/102051/elisa-pomarelli-le-parole-della-stampa-sono-un-atto-politico.-una-dichiarazione-di-guerra">Elisa Pomarelli, le parole della stampa sono un atto politico. Una dichiarazione di guerra</a></li><li><a href="forum-cdc#/discussion/102050/boris-johnson-annuncia-che-rifiuter%C3%A0-il-ritardo-sancito-per-legge-alla-brexit.-le-cose-si-complicano">Boris Johnson annuncia che rifiuterà il ritardo sancito per legge alla Brexit. Le cose si complicano</a></li><li><a href="forum-cdc#/discussion/102039/sondaggi-aiutatemi-a-capire-ci%C3%B2-che-vedo">Sondaggi: aiutatemi a capire ciò che vedo</a></li><li><a href="forum-cdc#/discussion/102041/i-falchi-uccisi-dalle-linee-elettriche">I Falchi uccisi dalle linee elettriche</a></li><li><a href="forum-cdc#/discussion/102049/lo-strano-caso-del-voto-russo-di-ieri">Lo strano caso del voto russo di ieri</a></li><li><a href="forum-cdc#/discussion/102048/per-salvare-lambiente-potrebbe-essere-necessario-darsi-al-cannibalismo">Per &quot;salvare&quot; l'ambiente potrebbe essere necessario darsi al cannibalismo</a></li><li><a href="forum-cdc#/discussion/102047/la-villa-di-grillo-%C3%A8-stata-perquisita-lo-scorso-29-agosto...">La villa di Grillo è stata perquisita lo scorso 29 agosto...</a></li><li><a href="forum-cdc#/discussion/102046/no-non-%C3%A8-la-russia-di-putin.-%C3%88-la-francia-di-macron">No, non è la Russia di Putin. È la Francia di Macron</a></li><li><a href="forum-cdc#/discussion/102045/no-non-%C3%A8-la-russia-di-putin.-%C3%88-la-francia-di-macron">No, non è la Russia di Putin. È la Francia di Macron</a></li><li><a href="forum-cdc#/discussion/102040/the-milk-system-fiumi-di-latte-ma-non-troppo">The Milk System, fiumi di latte ma non troppo</a></li><li><a href="forum-cdc#/discussion/102043/levidenza-evidente">L'evidenza evidente</a></li><li><a href="forum-cdc#/discussion/102042/zingaretti-lancia-il-governo-unico-europeo">Zingaretti lancia il Governo Unico Europeo</a></li><li><a href="forum-cdc#/discussion/102037/ti-vaccini-e-muori">Ti vaccini e muori</a></li><li><a href="forum-cdc#/discussion/102031/migranti-doro-finanziare-la-disperazione-vale-445-miliardi">Migranti d’oro: finanziare la disperazione “vale” 445 miliardi</a></li><li><a href="forum-cdc#/discussion/102036/conte-il-nuovo-andreotti">Conte: il nuovo Andreotti</a></li><li><a href="forum-cdc#/discussion/102033/morta-xana">Morta Xana</a></li><li><a href="forum-cdc#/discussion/102038/il-governatore-della-boe-sollecita-a-sostituire-il-dollaro-con-una-valuta-di-riserva-simile-a-libra">Il governatore della BOE sollecita a sostituire il dollaro con una valuta di riserva simile a Libra</a></li><li><a href="forum-cdc#/discussion/102035/previsioni-facili-facili">Previsioni facili facili</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 9.4177215189873pt;" aria-label="Atene (54 elementi)">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 12.253164556962pt;" aria-label="BCE (79 elementi)">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 10.303797468354pt;" aria-label="Berlusconi (60 elementi)">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 9.7721518987342pt;" aria-label="brexit (56 elementi)">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.784810126582pt;" aria-label="CIA (85 elementi)">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.215189873418pt;" aria-label="Cina (152 elementi)">Cina</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 12.784810126582pt;" aria-label="crisi (85 elementi)">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-8" style="font-size: 15.088607594937pt;" aria-label="Di Maio (115 elementi)">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-9" style="font-size: 9.5949367088608pt;" aria-label="Donald J Trump (55 elementi)">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 16.683544303797pt;" aria-label="Donald Trump (141 elementi)">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-11" style="font-size: 14.025316455696pt;" aria-label="Economia (99 elementi)">Economia</a> <a href="https://comedonchisciotte.org/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1648 tag-link-position-12" style="font-size: 8.3544303797468pt;" aria-label="Emmanuel Macron (47 elementi)">Emmanuel Macron</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 15.26582278481pt;" aria-label="Euro (116 elementi)">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.569620253165pt;" aria-label="europa (156 elementi)">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.7721518987342pt;" aria-label="Facebook (57 elementi)">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 14.025316455696pt;" aria-label="Francia (99 elementi)">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.962025316456pt;" aria-label="Germania (87 elementi)">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 15.088607594937pt;" aria-label="Grecia (113 elementi)">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.139240506329pt;" aria-label="Iran (89 elementi)">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 11.012658227848pt;" aria-label="ISIS (66 elementi)">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.73417721519pt;" aria-label="Israele (108 elementi)">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (279 elementi)">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 14.556962025316pt;" aria-label="Lega (107 elementi)">Lega</a> <a href="https://comedonchisciotte.org/tag/luigi-di-maio/" class="tag-cloud-link tag-link-1964 tag-link-position-24" style="font-size: 8pt;" aria-label="Luigi Di Maio (45 elementi)">Luigi Di Maio</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 15.79746835443pt;" aria-label="M5S (125 elementi)">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-26" style="font-size: 11.189873417722pt;" aria-label="Macron (68 elementi)">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-27" style="font-size: 11.898734177215pt;" aria-label="Matteo Salvini (75 elementi)">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-28" style="font-size: 12.430379746835pt;" aria-label="moneta (81 elementi)">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-29" style="font-size: 15.79746835443pt;" aria-label="Nato (126 elementi)">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-30" style="font-size: 9.7721518987342pt;" aria-label="ONU (56 elementi)">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 12.607594936709pt;" aria-label="PD (83 elementi)">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 9.7721518987342pt;" aria-label="povertà (56 elementi)">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-33" style="font-size: 16.329113924051pt;" aria-label="Putin (134 elementi)">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 10.658227848101pt;" aria-label="Renzi (63 elementi)">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-35" style="font-size: 21.645569620253pt;" aria-label="Russia (266 elementi)">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-36" style="font-size: 14.911392405063pt;" aria-label="salvini (110 elementi)">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 15.088607594937pt;" aria-label="Siria (115 elementi)">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-38" style="font-size: 17.392405063291pt;" aria-label="Stati Uniti (154 elementi)">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-39" style="font-size: 20.582278481013pt;" aria-label="Trump (231 elementi)">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 11.898734177215pt;" aria-label="Tsipras (74 elementi)">Tsipras</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 12.253164556962pt;" aria-label="Ucraina (78 elementi)">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 14.556962025316pt;" aria-label="ue (106 elementi)">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.632911392405pt;" aria-label="Unione Europea (181 elementi)">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 21.113924050633pt;" aria-label="Usa (252 elementi)">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 9.7721518987342pt;" aria-label="venezuela (57 elementi)">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(26)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(218)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/i-voltagabbana-e-se-li-minacciassero&choe=UTF-8" alt="I voltagabbana. E se li minacciassero?" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>I voltagabbana. E se li minacciassero? - <a href="https://t.co/vN2iW81GLp" class="twitter-link">https://t.co/vN2iW81GLp</a> <a href="https://t.co/qSttQJMYL7" class="twitter-link">https://t.co/qSttQJMYL7</a><small class="twitter-timestamp"><abbr title="2019/09/10 04:00:18">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>La propaganda occidentale su omosessualità e cannibalismo - <a href="https://t.co/1feoO7M7qp" class="twitter-link">https://t.co/1feoO7M7qp</a> <a href="https://t.co/bAunnHwVWI" class="twitter-link">https://t.co/bAunnHwVWI</a><small class="twitter-timestamp"><abbr title="2019/09/09 09:06:29">20 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Cosa si può ottenere e cosa si può sognare - <a href="https://t.co/rFfiNRnidP" class="twitter-link">https://t.co/rFfiNRnidP</a><small class="twitter-timestamp"><abbr title="2019/09/09 05:14:29">2019/09/09</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Settembre: 2019</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2019/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2019/09/01/" aria-label="Articoli pubblicati in 1 September 2019">1</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/09/02/" aria-label="Articoli pubblicati in 2 September 2019">2</a></td><td><a href="https://comedonchisciotte.org/2019/09/03/" aria-label="Articoli pubblicati in 3 September 2019">3</a></td><td><a href="https://comedonchisciotte.org/2019/09/04/" aria-label="Articoli pubblicati in 4 September 2019">4</a></td><td><a href="https://comedonchisciotte.org/2019/09/05/" aria-label="Articoli pubblicati in 5 September 2019">5</a></td><td><a href="https://comedonchisciotte.org/2019/09/06/" aria-label="Articoli pubblicati in 6 September 2019">6</a></td><td><a href="https://comedonchisciotte.org/2019/09/07/" aria-label="Articoli pubblicati in 7 September 2019">7</a></td><td><a href="https://comedonchisciotte.org/2019/09/08/" aria-label="Articoli pubblicati in 8 September 2019">8</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/09/09/" aria-label="Articoli pubblicati in 9 September 2019">9</a></td><td id="today"><a href="https://comedonchisciotte.org/2019/09/10/" aria-label="Articoli pubblicati in 10 September 2019">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2019 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_single_b460f3e81ba63bfac78933670036ac69.js'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=322b8bbc36","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 8c771b6075a565a89e3ca3680d2a799882e2c0f0 1568093437"},"disqusIdentifier":"60864 https:\/\/comedonchisciotte.org\/?p=60864","disqusShortname":"comedonchisciottenews","disqusTitle":"I voltagabbana. E se li minacciassero?","disqusUrl":"https:\/\/comedonchisciotte.org\/i-voltagabbana-e-se-li-minacciassero\/","postId":"60864"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_3e3cb05a12b521ff0e5a20fcd0acad8f.js"></script></body></html>
