<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,700,500,400italic","Roboto Condensed:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_eefab0018b973a097ba66728c0fa3e73.css" rel="stylesheet" /><title>Un team di ricerca trasforma il metano in metanolo a temperatura ambiente - Come Don Chisciotte</title><meta name="description" content="Una scoperta davvero importante traccia il cammino per la produzione di carburante basato su metanolo. Gli ostacoli non mancano, ma il passo avanti è enorme" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un team di ricerca trasforma il metano in metanolo a temperatura ambiente - Come Don Chisciotte" /><meta property="og:description" content="Una scoperta davvero importante traccia il cammino per la produzione di carburante basato su metanolo. Gli ostacoli non mancano, ma il passo avanti è enorme" /><meta property="og:url" content="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/" /><meta property="article:published_time" content="2021-07-22T11:25:56+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca.jpg" /><meta property="og:image:width" content="964" /><meta property="og:image:height" content="528" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Massimo Cascone"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Informazione Indipendente dal 2003","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca.jpg","width":964,"height":528},{"@type":"WebPage","@id":"https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/#webpage","url":"https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/","name":"Un team di ricerca trasforma il metano in metanolo a temperatura ambiente - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/#primaryimage"},"datePublished":"2021-07-22T11:25:56+00:00","dateModified":"2021-07-22T11:25:56+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781"},"description":"Una scoperta davvero importante traccia il cammino per la produzione di carburante basato su metanolo. Gli ostacoli non mancano, ma il passo avanti \u00e8 enorme","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/"]}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781","name":"Massimo Cascone","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.","sameAs":["http://kairostv.it/","https://www.facebook.com/massimo.cascone.31/","https://www.youtube.com/channel/UCFwLh1HAPeQ8WRaR202fQHw"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Un team di ricerca trasforma il metano in metanolo a temperatura ambiente Feed dei commenti" href="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/feed/" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17'></script> <![endif]--><link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=105372' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png"
    },
    "url": "https:\/\/comedonchisciotte.org\/",
    "name": "Come Don Chisciotte",
    "description": "Informazione Indipendente dal 2003"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Come Don Chisciotte",
    "alternateName": "Informazione Indipendente dal 2003",
    "url": "https:\/\/comedonchisciotte.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Article",
    "headline": "Un team di ricerca trasforma il metano in metanolo a temperatura ambiente",
    "description": "futuroprossimo.itdi Gianluca RiccioUn team di ricercatori dell\u2019Universit\u00e0 di Stanford e dell\u2019Universit\u00e0 di Leuven in Belgio ha ulteriormente perfezionato un processo che potrebbe segnare una tappa importante verso un\u2019economia del carburante a metanol",
    "datePublished": "2021-07-22",
    "dateModified": "2021-07-22",
    "author": {
        "@type": "Person",
        "@id": "#person-MassimoCascone",
        "name": "Massimo Cascone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca.jpg",
        "width": 964,
        "height": 528
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/comedonchisciotte.org\/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente\/"
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.bs-listing {
	padding: 0;
border: none;
}
.widget {
	padding: 0;
border: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-105372 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-10448 single-cat-10448  wpb-js-composer js-comp-ver-6.2.0 vc_responsive wpf-grey wpft- bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in " data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Entra / Registrati </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_9008_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_9008_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_9008_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_9008_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_9008_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li></ul></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img id="site-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> <span class="site-title">ComeDonChisciotte - Informazione Indipendente dal 2003</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-comments-o"></i>Forum</a><ul class="sub-menu"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li><li id="menu-item-73163" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73163"><a href="https://comedonchisciotte.org/forum/area-redazione-cdc/" data-wpel-link="internal" rel="noopener">Area Redazione</a></li></ul></li><li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-newspaper-o"></i>Argomenti</a><div class="mega-menu mega-type-link"><div class="content-wrap"><ul class="mega-links columns-5"><li id="menu-item-81519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9564 better-anim-fade menu-item-81519"><a href="https://comedonchisciotte.org/categoria/coronavirus/" data-wpel-link="internal" rel="noopener">Coronavirus</a></li><li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></li><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-27855"><a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-27854"><a href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-27848"><a href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-27857"><a href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-27858"><a href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27850"><a href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-27852"><a href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-27847"><a href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27820"><a href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">ComeDonChisciotte</a></li></ul></div></div></li><li id="menu-item-28181" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-at"></i>Contatti</a></li><li id="menu-item-103237" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103237"><a href="https://t.me/comedonchisciotte_org" data-wpel-link="external" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-telegram"></i>CDC Telegram</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-105372" class="post-105372 post type-post status-publish format-standard has-post-thumbnail  category-notizie tag-ambiente tag-carburante tag-gas-metano tag-scienza single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Un team di ricerca trasforma il metano in metanolo a temperatura ambiente</span></h1><h2 class="post-subtitle"> Una scoperta davvero importante traccia il cammino per la produzione di carburante basato su metanolo. Gli ostacoli non mancano, ma il passo avanti è enorme.</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar" data-wpel-link="internal" rel="noopener"> <img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Di <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2021-07-22T13:25:56+02:00">Su <b>22 Lug 2021</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="105372"><i class="bf-icon  fa fa-eye"></i> 0</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca.jpg" data-wpel-link="internal" rel="noopener"><img alt="" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"><p><em>futuroprossimo.it</em></p><p>di Gianluca Riccio</p><p>Un team di ricercatori dell’Università di Stanford e dell’Università di Leuven in Belgio ha ulteriormente perfezionato un processo che potrebbe segnare una tappa importante verso un’economia del carburante a metanolo. Data l’abbondanza di metano come materia prima, è un progresso che potrebbe cambiare radicalmente il modo in cui il mondo utilizza il gas naturale.</p><p>Il metanolo, l’alcol più semplice, viene utilizzato per realizzare vari prodotti come vernici e plastica, e come additivo alla benzina. Ricco di idrogeno, il metanolo può alimentare celle a combustibile di nuova generazione che potrebbero produrre significativi benefici ambientali.</p><h2>Una conversione che può diventare rivoluzione</h2><p>Se il gas naturale, di cui il metano è il componente principale, potesse essere convertito economicamente in metanolo, sarebbe davvero un bel colpo. Il combustibile liquido risultante sarebbe molto più facilmente immagazzinato e trasportato rispetto al gas naturale e all’idrogeno puro. E questo ridurrebbe notevolmente anche le emissioni di metano dagli impianti di trattamento del gas naturale e dalle condutture.</p><p>Oggi il metano, un gas serra molte volte più potente dell’anidride carbonica, annulla quasi i vantaggi ambientali del gas naturale rispetto al petrolio e al carbone. <a href="https://science.sciencemag.org/content/373/6552/327" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Il nuovo studio del team nell’attuale edizione di Science</a> è l’ultimo a promuovere un modo a bassa energia per produrre metanolo dal metano.</p><p>“Questo processo utilizza cristalli comuni noti come zeoliti di ferro che sono noti per convertire il gas naturale in metanolo a temperatura ambiente”, spiega Benjamin Snyder, che ha conseguito il dottorato a Stanford studiando i catalizzatori per affrontare gli aspetti chiave di questa sfida. “Ma questa è una chimica estremamente impegnativa da raggiungere a livello pratico, poiché il metano è ostinatamente inerte dal punto di vista chimico”.</p><figure id="attachment_105382" aria-describedby="caption-attachment-105382" style="width: 720px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-snyder-solomon-stanford.jpg" data-wpel-link="internal" rel="noopener"><img class="size-full wp-image-105382" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-snyder-solomon-stanford.jpg" alt="Snyder-Solomon-Stanford" width="720" height="360" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-snyder-solomon-stanford.jpg 720w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-snyder-solomon-stanford-300x150.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption id="caption-attachment-105382" class="wp-caption-text">Benjamin Snyder (a destra) accanto a Edward Solomon, professore di Chimica e Scienze Fotoniche all’Università di Stanford</figcaption></figure><p>Quando il metano viene infuso nelle <a href="https://it.wikipedia.org/wiki/Zeolite" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">zeoliti</a> di ferro porose, il metanolo viene prodotto rapidamente a temperatura ambiente senza bisogno di calore o energia aggiuntivi. In confronto, il processo industriale convenzionale per produrre metanolo dal metano richiede temperature di 1000°C (1832°F) e pressioni estremamente elevate.</p><blockquote><p style="text-align: left">È un processo economicamente allettante, ma non è così facile. Barriere significative impediscono di portare questo processo a livelli industriali.</p><p style="text-align: left">&#8211; Edward Solomon, professore di chimica e scienza dei fotoni a Stanford presso lo SLAC National Accelerator Laboratory . Solomon è l’autore senior del nuovo studio</p></blockquote><h2>Tenere accese le zeoliti per produrre metanolo</h2><p>Il problema che ora sbarra la strada alla diffusione di massa dei metodi per ricavare metanolo a temperatura ambiente risiede proprio nelle zeoliti di ferro. Sfortunatamente, la maggior parte di loro si disattiva rapidamente. Il processo, in altri termini, funziona ma dura pochissimo.</p><p>Per questo il prossimo obiettivo ora è migliorare le prestazioni di questi silicati. Un nuovo studio, sviluppato anche dalla co-autrice Hannah Rhoda, dottoranda di Stanford in chimica inorganica, usa la spettroscopia avanzata per esplorare la struttura fisica delle zeoliti più promettenti per la produzione di metano-metanolo.</p><blockquote><p style="text-align: left">La domanda chiave è come ottenere il metanolo senza distruggere il catalizzatore</p><p style="text-align: left">&#8211; Hannah Rhoda, Stanford University</p></blockquote><h2>L’analisi del team e “l’effetto gabbia”</h2><p>Scegliendo due zeoliti di ferro, il team ha studiato la struttura fisica dei loro reticoli. Hanno scoperto che la reattività varia notevolmente in base alle dimensioni dei pori nella struttura cristallina circostante. Il team lo chiama “effetto gabbia”, poiché il reticolo incapsulante assomiglia proprio a una gabbia.</p><p>Se i pori nelle gabbie sono troppo grandi, il sito attivo si disattiva dopo un solo ciclo di reazione e non si riattiva mai più. Quando le aperture dei pori sono più piccole, però, coordinano una precisa “danza” molecolare tra i reagenti, e prolungano la durata del processo. Sfruttando questa caratteristica, il team è stato in grado di riattivare ripetutamente il 40% dei siti disattivati, un significativo progresso concettuale verso un processo catalitico su scala industriale.</p><figure id="attachment_105383" aria-describedby="caption-attachment-105383" style="width: 422px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-effetto-gabbia-zeoliti-di-ferro.jpg" data-wpel-link="internal" rel="noopener"><img class="size-full wp-image-105383" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-effetto-gabbia-zeoliti-di-ferro.jpg" alt="effetto gabbia zeoliti di ferro" width="422" height="284" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-effetto-gabbia-zeoliti-di-ferro.jpg 422w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-effetto-gabbia-zeoliti-di-ferro-300x202.jpg 300w" sizes="(max-width: 422px) 100vw, 422px" /></a><figcaption id="caption-attachment-105383" class="wp-caption-text">Un’illustrazione che mostra l’effetto gabbia</figcaption></figure><blockquote><p style="text-align: left">Il ciclo catalitico potrebbe un giorno portare a una produzione continua ed economica di metanolo dal gas naturale</p><p style="text-align: left">&#8211; Benjamin Snyder, Stanford University</p></blockquote><h2>La strada verso il carburante al metanolo</h2><p>Resta ancora molto lavoro da fare, ma c’è da dire due cose. Prima: questo è in ogni caso un fondamentale passo avanti nella scienza di base. Perchè aiuterà a chiarire ai chimici e agli ingegneri chimici il processo utilizzato dalle zeoliti di ferro per produrre metanolo a temperatura ambiente. Seconda: senza la spettroscopia avanzata questa scoperta sarebbe stata impossibile. Una tecnologia che sta facendo fare grandi passi avanti alla ricerca in molti campi, tempo fa vi ho scritto di uno studio per permettere alle persone di comunicare anche quando in stato di forzata incoscienza.</p><p>È bello come si possano ottenere informazioni da questi strumenti che non erano disponibili per le precedenti generazioni di scienziati. Non fa solo capire che c’è ancora tanto da scoprire, ma anche che possiamo scoprirlo.</p><p>Fonte: <a href="https://www.futuroprossimo.it/2021/07/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">https://www.futuroprossimo.it/2021/07/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/</a></p><p>Pubblicato il 20.07.2021</p><ul><li><a href="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" rel="bookmark noopener" data-wpel-link="internal">Un team di ricerca trasforma il metano in metanolo a temperatura ambiente</a></li><li><a href="https://comedonchisciotte.org/londra-il-dato-dei-ricoverati-vaccinati-pietra-tombale-della-strategia-figliuolo-speranza/" rel="bookmark noopener" data-wpel-link="internal">Londra: il dato dei ricoverati vaccinati. Pietra tombale della &#8220;strategia Figliuolo-Speranza&#8221;</a></li><li><a href="https://comedonchisciotte.org/green-pass-appello-e-raccolta-firme/" rel="bookmark noopener" data-wpel-link="internal">GREEN PASS: appello e raccolta firme</a></li><li><a href="https://comedonchisciotte.org/green-pass-per-quanto-ancora-saremo-pecore-anziche-lupi/" rel="bookmark noopener" data-wpel-link="internal">Green Pass: per quanto ancora saremo pecore anziché lupi?</a></li><li><a href="https://comedonchisciotte.org/il-covid-come-strategia-di-totalitarismo-biopolitico-globale/" rel="bookmark noopener" data-wpel-link="internal">Il Covid come strategia di totalitarismo biopolitico globale</a></li></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="105372"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Un+team+di+ricerca+trasforma+il+metano+in+metanolo+a+temperatura+ambiente&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F&amp;text=Un+team+di+ricerca+trasforma+il+metano+in+metanolo+a+temperatura+ambiente" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Un+team+di+ricerca+trasforma+il+metano+in+metanolo+a+temperatura+ambiente %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099f1ca8fd0c1c5c98fc0cd8fd6cdc7c1d6c7c58fd0d6c5d7c2cbd6c9c58fcdc88fc9c1d0c5cacb8fcdca8fc9c1d0c5cacbc8cb8fc58fd0c1c9d4c1d6c5d0d1d6c58fc5c9c6cdc1cad0c182c6cbc0dd99ccd0d0d4d78197e58196e28196e2c7cbc9c1c0cbcac7cccdd7c7cdcbd0d0c18acbd6c38196e2d1ca89d0c1c5c989c0cd89d6cdc7c1d6c7c589d0d6c5d7c2cbd6c9c589cdc889c9c1d0c5cacb89cdca89c9c1d0c5cacbc8cb89c589d0c1c9d4c1d6c5d0d1d6c589c5c9c6cdc1cad0c18196e2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Un+team+di+ricerca+trasforma+il+metano+in+metanolo+a+temperatura+ambiente https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-viber&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Stampa</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" data-wpel-link="internal" rel="noopener"> <span class="post-author-avatar" itemprop="image"><img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/" data-wpel-link="internal" rel="noopener"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">319 articoli</span></div><div class="author-links"><ul class="author-social-icons"><li class="social-item site"> <a href="http://kairostv.it/" target="_blank" rel="noreferrer nofollow noopener" data-wpel-link="external"><i class="fa fa-globe"></i></a></li></ul></div><div class="post-author-bio" itemprop="description"><p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.</p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_268825230_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_268825230_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_268825230_2"> <span class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_268825230_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-104703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Studio-sulla-sifilide-di-Tuskegee" title="L’esperimento di Tuskegee: la più vergognosa ricerca medica nella storia degli Stati Uniti" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-studio-sulla-sifilide-di-tuskegee.gif" class="img-holder" href="https://comedonchisciotte.org/lesperimento-di-tuskegee-la-piu-vergognosa-ricerca-medica-nella-storia-degli-stati-uniti/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/lesperimento-di-tuskegee-la-piu-vergognosa-ricerca-medica-nella-storia-degli-stati-uniti/" title="L’esperimento di Tuskegee: la più vergognosa ricerca medica nella storia degli Stati Uniti" data-wpel-link="internal" rel="noopener"> <span class="post-title"> L’esperimento di Tuskegee: la più vergognosa ricerca medica nella storia degli Stati&hellip; </span> </a></p></div></div ><div class="post-102206 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="pellicola luce infrarossa visibile" title="Una nano-pellicola applicata agli occhiali e si vede al buio." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile-357x210.jpg&quot;,&quot;702&quot;:&quot;comedonchisciotte-org-informazione-alternativa-pellicola-luce-infrarossa-visibile.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/una-nano-pellicola-applicata-agli-occhiali-e-si-vede-al-buio/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/una-nano-pellicola-applicata-agli-occhiali-e-si-vede-al-buio/" title="Una nano-pellicola applicata agli occhiali e si vede al buio." data-wpel-link="internal" rel="noopener"> <span class="post-title"> Una nano-pellicola applicata agli occhiali e si vede al buio. </span> </a></p></div></div ><div class="post-101712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="materia-oscura" title="Un nuovo studio spiega la materia oscura: esiste un’altra dimensione" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-materia-oscura-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-materia-oscura-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-materia-oscura-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-materia-oscura-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-materia-oscura-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-materia-oscura.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/un-nuovo-studio-spiega-la-materia-oscura-esiste-unaltra-dimensione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/un-nuovo-studio-spiega-la-materia-oscura-esiste-unaltra-dimensione/" title="Un nuovo studio spiega la materia oscura: esiste un’altra dimensione" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Un nuovo studio spiega la materia oscura: esiste un’altra dimensione </span> </a></p></div></div ><div class="post-98753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Metalli pesanti e microfibre nelle mascherine: danni per salute e ambiente" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherine-impatto-ambientale.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/metalli-pesanti-e-microfibre-nelle-mascherine-danni-per-salute-e-ambiente/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/metalli-pesanti-e-microfibre-nelle-mascherine-danni-per-salute-e-ambiente/" title="Metalli pesanti e microfibre nelle mascherine: danni per salute e ambiente" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Metalli pesanti e microfibre nelle mascherine: danni per salute e ambiente </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1762393329 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[105372],"ignore_sticky_posts":1,"category__in":[10448],"tag__in":[3979,11367,11368,6473],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9eedfda"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1762393329" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1762393329" title="Il prossimo"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_268825230_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_268825230_2"> <script>var bs_deferred_loading_bsd_relatedposts_268825230_2 = '{"query":{"paginate":"next_prev","count":4,"author":8973,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8b5a4c4"}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow noopener" href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" data-wpel-link="internal"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://comedonchisciotte.org/controinformazione/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Notifica di nuovi commenti</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c6011ad02d" /><input type="hidden" name="_wp_http_referer" value="/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Accedi per commentare</a></span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="wpforo_widget_recent_topics-5" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Articoli</span></div><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/detox-guidelines/" title="detox guidelines" data-wpel-link="internal" rel="noopener">detox guidelines</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">17 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/citromax_9145.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/i-quattro-nemici-delluomo/" title="i quattro nemici dell&#039;uomo" data-wpel-link="internal" rel="noopener">i quattro nemici dell&#039;uomo</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/citromax/" title="Citromax" data-wpel-link="internal" rel="noopener">Citromax</a>, <span style="white-space:nowrap;">21 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/la-parte-del-mito-di-lucifero-un-po-meno-intuitiva/" title="La parte del mito di Lucifero un po&#039; meno intuitiva" data-wpel-link="internal" rel="noopener">La parte del mito di Lucifero un po&#039; meno intuitiva</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/campioni-deuropppa/" title="campioni d&#039;europppa" data-wpel-link="internal" rel="noopener">campioni d&#039;europppa</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/d336c9cdee36cb6b541d5c6cf8519e2b?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/" title="Alluvione in Germania. La Merkel era stata avvisata giorni prima?" data-wpel-link="internal" rel="noopener">Alluvione in Germania. La Merkel era stata avvisata giorni prima?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pfefferminz/" title="Pfefferminz" data-wpel-link="internal" rel="noopener">Pfefferminz</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/1c230155076af1664f7cc0705951b9c4?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/correlazione-tra-concentrazione-della-sabbia-atmosferica-e-diffusione-del-virus/" title="Correlazione tra concentrazione della sabbia atmosferica e diffusione del virus" data-wpel-link="internal" rel="noopener">Correlazione tra concentrazione della sabbia atmosferica e diffusione del virus</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/exo/" title="Exo" data-wpel-link="internal" rel="noopener">Exo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c2731fc8a72bbf6e15a4490fc7fbbb04?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/contronews-vaccini-covid-reazioni-avverse-e-effetti-su-donne-e-bambini/" title="ControNews: Vaccini COVID Reazioni Avverse e Effetti su Donne e Bambini" data-wpel-link="internal" rel="noopener">ControNews: Vaccini COVID Reazioni Avverse e Effetti su Donne e Bambini</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/owonimo/" title="owonimo" data-wpel-link="internal" rel="noopener">owonimo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/perche-bhakdi-non-parla-di-crisp-a-rna/" title="perchè Bhakdi non parla di CRISP a rna?" data-wpel-link="internal" rel="noopener">perchè Bhakdi non parla di CRISP a rna?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/1c230155076af1664f7cc0705951b9c4?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/come-la-guerra-del-vietnam-ha-creato-la-globalizzazione/" title="Come la guerra del Vietnam ha creato la globalizzazione" data-wpel-link="internal" rel="noopener">Come la guerra del Vietnam ha creato la globalizzazione</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/exo/" title="Exo" data-wpel-link="internal" rel="noopener">Exo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-tuffo-dal-pero-con-carpiato-del-messaggero-servito-sullo-stuoino-di-dago/" title="Il tuffo dal pero con carpiato del Messaggero servito sullo stuoino di Dago." data-wpel-link="internal" rel="noopener">Il tuffo dal pero con carpiato del Messaggero servito sullo stuoino di Dago.</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-6" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Commenti</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/3db46015388b0bc51fc3c4ea7fe9f255?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/i-quattro-nemici-delluomo/#post-350294" data-wpel-link="internal" rel="noopener">RISPONDI: i quattro nemici dell&#039;uomo </a></p><p class="posttext">@primadellesabbie
Purtroppo non posso darti indicazio...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/luxignis/" title="LuxIgnis" data-wpel-link="internal" rel="noopener">LuxIgnis</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/i-quattro-nemici-delluomo/#post-350293" data-wpel-link="internal" rel="noopener">RISPONDI: i quattro nemici dell&#039;uomo </a></p><p class="posttext">@luxignis
Zola, che a quei tempi stava in Inghilterra...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/a3eedd19bb9b258322c43545764ca754?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350292" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">@pfefferminz
Grazie per gli aggiornamenti, un lavoro ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/hospiton/" title="Hospiton" data-wpel-link="internal" rel="noopener">Hospiton</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/a3eedd19bb9b258322c43545764ca754?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350291" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">@emilyever
Probabile che l'episodio del paziente, uni...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/hospiton/" title="Hospiton" data-wpel-link="internal" rel="noopener">Hospiton</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/3db46015388b0bc51fc3c4ea7fe9f255?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/i-quattro-nemici-delluomo/#post-350290" data-wpel-link="internal" rel="noopener">RISPONDI: i quattro nemici dell&#039;uomo </a></p><p class="posttext">@primadellesabbie
Non sapevo del blocco editoriale. A...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/luxignis/" title="LuxIgnis" data-wpel-link="internal" rel="noopener">LuxIgnis</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ea462ce8b347c422284f1267e031df4d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350289" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">@pfefferminz
Noto che ad un anno di distanza dalla gr...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/emilyever/" title="emilyever" data-wpel-link="internal" rel="noopener">emilyever</a>, 4 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/i-quattro-nemici-delluomo/#post-350288" data-wpel-link="internal" rel="noopener">RISPONDI: i quattro nemici dell&#039;uomo </a></p><p class="posttext">Grazie per avermi ricordato questi passaggi.
Castaned...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 11 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/d336c9cdee36cb6b541d5c6cf8519e2b?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350287" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">@hospiton
Qui c'è un'intervista della televisione ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pfefferminz/" title="Pfefferminz" data-wpel-link="internal" rel="noopener">Pfefferminz</a>, 12 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/d336c9cdee36cb6b541d5c6cf8519e2b?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350286" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">Ostacolano i Querdenker perché sono avversari politici ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pfefferminz/" title="Pfefferminz" data-wpel-link="internal" rel="noopener">Pfefferminz</a>, 13 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ea462ce8b347c422284f1267e031df4d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/alluvione-in-germania-la-merkel-era-stata-avvisata-giorni-prima/paged/2/#post-350285" data-wpel-link="internal" rel="noopener">RISPONDI: Alluvione in Germania. La Merkel era stata avvisata giorni prima? </a></p><p class="posttext">@hospiton
Ne avevo parlato sotto un altro articolo di...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/emilyever/" title="emilyever" data-wpel-link="internal" rel="noopener">emilyever</a>, 13 ore fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-4" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Articoli proposti nel Forum (da votare)</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c2731fc8a72bbf6e15a4490fc7fbbb04?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/contronews-vaccini-covid-reazioni-avverse-e-effetti-su-donne-e-bambini/#post-350266" data-wpel-link="internal" rel="noopener">RISPONDI: ControNews: Vaccini COVID Reazioni Avverse e Effetti su Donne e Bambini </a></p><p class="posttext">Non bisogna sottovalutare alcuni fattori. 1) la magg...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/owonimo/" title="owonimo" data-wpel-link="internal" rel="noopener">owonimo</a>, 21 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c2731fc8a72bbf6e15a4490fc7fbbb04?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/contronews-non-toccate-donne-e-bambini/#post-350058" data-wpel-link="internal" rel="noopener">ControNews: Non Toccate Donne e Bambini </a></p><p class="posttext">Fonte:
Sito: ControNews
Autore: ControNews
Artic...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/owonimo/" title="owonimo" data-wpel-link="internal" rel="noopener">owonimo</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/papaconscio_7507.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/alien-part-7-the-hancock-is-risen/#post-349998" data-wpel-link="internal" rel="noopener">Alien Part 7: The Hancock is risen </a></p><p class="posttext">Fonte: Alien Part 7: The Hancock is risen | The Conserv...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/papaconscio/" title="Papaconscio" data-wpel-link="internal" rel="noopener">Papaconscio</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ea0a1220618123e87133a90415b8778f?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/virginia-cerullo-ia-storia-di-una-madre-che-non-puo-vedere-la-figlia-e-reato-di-tortura-le-colpe-di-giudici-carabinieri-e-poliziotti/#post-349969" data-wpel-link="internal" rel="noopener">Virginia Cerullo, Ia storia di una madre che non può vedere la figlia: “È reato di tortura”. Le colpe di giudici, carabinieri e poliziotti </a></p><p class="posttext">Buongiorno,
come è possibile far pubblicare da voi qu...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/egilda/" title="Egilda" data-wpel-link="internal" rel="noopener">Egilda</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/fenomeno-uap-mainstream-e-controinformazione/#post-349422" data-wpel-link="internal" rel="noopener">Risposta a: Fenomeno UAP, mainstream e controinformazione </a></p><p class="posttext">Una mattina di buon'ora del '78 o '79 mi trovavo a Mila...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 mesi fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="bs-text-listing-4-9" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 7 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>34.617</span></div></div></div ><div class="post-104868 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-ufficiale-ci-si-puo-ammalare-dopo-il-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È ufficiale: ci si può ammalare dopo il vaccino </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-19T08:03:36+02:00">19 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104868"><i class="bf-icon  bsfi-fire-4"></i>27.374</span></div></div></div ><div class="post-104160 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-vaccinazione-di-massa-serve-per-trovare-lelisir-di-lunga-vita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;La vaccinazione di massa serve per trovare l&#8217;elisir di lunga vita?&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-21T12:33:31+02:00">21 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104160"><i class="bf-icon  bsfi-fire-4"></i>20.940</span></div></div></div ><div class="post-104774 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11078"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-tempesta-che-verra/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La tempesta che verrà </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T08:03:03+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104774"><i class="bf-icon  bsfi-fire-4"></i>19.284</span></div></div></div ><div class="post-104903 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/statistiche/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Statistiche </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-20T08:03:00+02:00">20 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104903"><i class="bf-icon  bsfi-fire-4"></i>14.961</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_413851773 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"11e23d7","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="413851773" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="413851773" title="Il prossimo"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6</span></div></div></div><div id="bs-text-listing-4-8" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-102651 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/linventore-dei-vaccini-mrna-parla-dei-pericoli-dei-vaccini-covid/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’inventore dei vaccini mRNA parla dei pericoli dei vaccini COVID </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-06-24T08:03:00+02:00">24 Giu 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="102651"><i class="bf-icon  bsfi-fire-4"></i>40.829</span></div></div></div ><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>34.617</span></div></div></div ><div class="post-103366 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/accertamenti-pre-vaccinali-potrebbero-salvare-vite-ma-sono-sconsigliati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Accertamenti pre-vaccinali: potrebbero salvare vite, ma sono sconsigliati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-02T08:03:56+02:00">2 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="103366"><i class="bf-icon  bsfi-fire-4"></i>31.560</span></div></div></div ><div class="post-104205 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9716"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/dott-de-simone-non-torneremo-alla-normalita-con-la-vaccinazione-di-massa/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Dott. De Simone: non torneremo alla normalità con la vaccinazione di massa </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-13T08:03:00+02:00">13 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104205"><i class="bf-icon  bsfi-fire-4"></i>27.834</span></div></div></div ><div class="post-104868 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-ufficiale-ci-si-puo-ammalare-dopo-il-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È ufficiale: ci si può ammalare dopo il vaccino </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-19T08:03:36+02:00">19 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104868"><i class="bf-icon  bsfi-fire-4"></i>27.374</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1179468749 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"352921c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1179468749" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1179468749" title="Il prossimo"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="media_image-4" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerchiamo Collaboratori</span></div><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><img width="300" height="158" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" class="image wp-image-31405  attachment-medium size-medium" alt="Comedonchisciotte.org bottone cercasi collaboratori" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Laboratorio Grecia &#8211; Il Film</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="aligncenter wp-image-65266 size-medium" title="Laboratorio Grecia così è nata la nostra crisi" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-300x169.jpg" alt="Laboratorio Grecia così è nata la nostra crisi" width="300" height="169" /></a></p></div></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerca per Etichette</span></div><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 9.6153846153846pt;" aria-label="BCE (86 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-2" style="font-size: 10.871794871795pt;" aria-label="CIA (101 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-3" style="font-size: 17.692307692308pt;" aria-label="Cina (247 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-4" style="font-size: 17.871794871795pt;" aria-label="coronavirus (248 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (422 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-6" style="font-size: 11.769230769231pt;" aria-label="Di Maio (115 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-7" style="font-size: 8.1794871794872pt;" aria-label="Donald J Trump (72 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-8" style="font-size: 16.076923076923pt;" aria-label="Donald Trump (200 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-9" style="font-size: 8.1794871794872pt;" aria-label="Economia (72 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-10" style="font-size: 9.974358974359pt;" aria-label="Euro (91 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-11" style="font-size: 15.358974358974pt;" aria-label="europa (180 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-europa/" class="tag-cloud-link tag-link-11077 tag-link-position-12" style="font-size: 9.2564102564103pt;" aria-label="eventi avversi Europa (83 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-italia/" class="tag-cloud-link tag-link-11082 tag-link-position-13" style="font-size: 17.333333333333pt;" aria-label="eventi avversi Italia (232 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Italia</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-nord-america/" class="tag-cloud-link tag-link-11074 tag-link-position-14" style="font-size: 10.512820512821pt;" aria-label="eventi avversi Nord America (97 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Nord America</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.6153846153846pt;" aria-label="Facebook (86 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 12.487179487179pt;" aria-label="Francia (126 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="Germania (127 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 13.74358974359pt;" aria-label="Grecia (146 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 12.128205128205pt;" aria-label="Iran (120 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8.5384615384615pt;" aria-label="ISIS (75 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 15pt;" aria-label="Israele (172 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 21.820512820513pt;" aria-label="Italia (415 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 11.589743589744pt;" aria-label="Lega (111 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 13.025641025641pt;" aria-label="M5S (134 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 8.3589743589744pt;" aria-label="Macron (73 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 9.6153846153846pt;" aria-label="Matteo Salvini (87 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-27" style="font-size: 13.923076923077pt;" aria-label="Nato (151 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/oms/" class="tag-cloud-link tag-link-579 tag-link-position-28" style="font-size: 8pt;" aria-label="OMS (69 elementi)" data-wpel-link="internal" rel="noopener">OMS</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.5384615384615pt;" aria-label="ONU (74 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 11.410256410256pt;" aria-label="pandemia (109 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 10.512820512821pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 13.923076923077pt;" aria-label="Putin (150 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 8.3589743589744pt;" aria-label="Renzi (73 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 19.846153846154pt;" aria-label="Russia (324 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 11.769230769231pt;" aria-label="salvini (113 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="Siria (128 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 16.615384615385pt;" aria-label="Stati Uniti (215 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 18.230769230769pt;" aria-label="Trump (263 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 8.8974358974359pt;" aria-label="Tsipras (78 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-40" style="font-size: 8.3589743589744pt;" aria-label="Turchia (73 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.051282051282pt;" aria-label="Ucraina (103 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 12.128205128205pt;" aria-label="ue (118 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 16.435897435897pt;" aria-label="Unione Europea (207 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.205128205128pt;" aria-label="Usa (339 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/vaccini/" class="tag-cloud-link tag-link-191 tag-link-position-45" style="font-size: 13.74358974359pt;" aria-label="vaccini (146 elementi)" data-wpel-link="internal" rel="noopener">vaccini</a></div></div><div id="archives-3" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archivio</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2021/07/'> Luglio 2021 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2021/06/'> Giugno 2021 &nbsp;<span class="post-count">242</span></option><option value='https://comedonchisciotte.org/2021/05/'> Maggio 2021 &nbsp;<span class="post-count">221</span></option><option value='https://comedonchisciotte.org/2021/04/'> Aprile 2021 &nbsp;<span class="post-count">238</span></option><option value='https://comedonchisciotte.org/2021/03/'> Marzo 2021 &nbsp;<span class="post-count">270</span></option><option value='https://comedonchisciotte.org/2021/02/'> Febbraio 2021 &nbsp;<span class="post-count">202</span></option><option value='https://comedonchisciotte.org/2021/01/'> Gennaio 2021 &nbsp;<span class="post-count">228</span></option><option value='https://comedonchisciotte.org/2020/12/'> Dicembre 2020 &nbsp;<span class="post-count">156</span></option><option value='https://comedonchisciotte.org/2020/11/'> Novembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/10/'> Ottobre 2020 &nbsp;<span class="post-count">226</span></option><option value='https://comedonchisciotte.org/2020/09/'> Settembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/08/'> Agosto 2020 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;<span class="post-count">144</span></option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;<span class="post-count">95</span></option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;<span class="post-count">100</span></option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;<span class="post-count">63</span></option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;<span class="post-count">53</span></option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;<span class="post-count">58</span></option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;<span class="post-count">134</span></option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;<span class="post-count">124</span></option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;<span class="post-count">136</span></option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;<span class="post-count">132</span></option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;<span class="post-count">126</span></option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;<span class="post-count">129</span></option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;<span class="post-count">131</span></option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;<span class="post-count">150</span></option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;<span class="post-count">158</span></option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;<span class="post-count">179</span></option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;<span class="post-count">168</span></option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;<span class="post-count">161</span></option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;<span class="post-count">177</span></option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;<span class="post-count">103</span></option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;<span class="post-count">101</span></option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;<span class="post-count">89</span></option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;<span class="post-count">90</span></option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;<span class="post-count">236</span></option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;<span class="post-count">172</span></option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;<span class="post-count">68</span></option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="wpkqcg_widget_qrcodewidget-3" class=" h-ni w-t primary-sidebar-widget widget WPKQCG_Widget_qrcodewidget"><div class="wpkqcg_qrcode_wrapper"><input type="hidden" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632_ecclevel" value="Q" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632_size" value="300" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632_color" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632_bgcolor" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632_content" value="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /><div class="section-heading sh-t3 sh-s1" style=""><span class="h-text" style="">QR Code per questa pagina</span></div><img src="" id="wpkqcg_qrcode_outputimg_1060f955c7ef7f632" alt="QR Code" class="wpkqcg_qrcode" style="width: auto; height: auto; max-width: 100%; clear: both; display: block; margin-left: auto; margin-right: auto;"><div style="clear: both;"></div></div><div style="height: 0;clear: both;margin: 0;padding: 0;"></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-12" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Accedi per commentare</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-10448"> <a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-10448"> Notizie </span> </a></p><div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-105372 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Un team di ricerca trasforma il metano in metanolo a temperatura ambiente" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca-750x430.jpg&quot;,&quot;964&quot;:&quot;comedonchisciotte-org-informazione-alternativa-metano-metanolo-ricerca.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Un team di ricerca trasforma il metano in metanolo a temperatura ambiente </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-22T13:25:56+02:00">22 Lug 2021</time></span></div><div class="post-summary"> futuroprossimo.it di Gianluca Riccio Un team di ricercatori dell’Università di Stanford e dell’Università di&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div class="post-105262 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="draghi-speranza-figliuolo vaccini" title="Londra: il dato dei ricoverati vaccinati. Pietra tombale della &#8220;strategia Figliuolo-Speranza&#8221;" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-draghi-speranza-figliuolo-vaccini.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/londra-il-dato-dei-ricoverati-vaccinati-pietra-tombale-della-strategia-figliuolo-speranza/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/londra-il-dato-dei-ricoverati-vaccinati-pietra-tombale-della-strategia-figliuolo-speranza/" title="Londra: il dato dei ricoverati vaccinati. Pietra tombale della &#8220;strategia Figliuolo-Speranza&#8221;" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Londra: il dato dei ricoverati vaccinati. Pietra tombale della&hellip; </span> </a></p></div></div ><div class="post-105156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Generazioni Future green pass Mattei" title="GREEN PASS: appello e raccolta firme" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei-750x430.jpg&quot;,&quot;1243&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-generazioni-future-green-pass-mattei.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/green-pass-appello-e-raccolta-firme/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/green-pass-appello-e-raccolta-firme/" title="GREEN PASS: appello e raccolta firme" data-wpel-link="internal" rel="noopener"> <span class="post-title"> GREEN PASS: appello e raccolta firme </span> </a></p></div></div ><div class="post-105046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Green Pass italia" title="Green Pass: per quanto ancora saremo pecore anziché lupi?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia--750x430.jpg&quot;,&quot;773&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-green-pass-italia-.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/green-pass-per-quanto-ancora-saremo-pecore-anziche-lupi/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/green-pass-per-quanto-ancora-saremo-pecore-anziche-lupi/" title="Green Pass: per quanto ancora saremo pecore anziché lupi?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Green Pass: per quanto ancora saremo pecore anziché lupi? </span> </a></p></div></div ><div class="post-104984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="COVID, Prove tecniche di totalitarismo" title="Il Covid come strategia di totalitarismo biopolitico globale" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823-750x430.jpg&quot;,&quot;1095&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covermarini-benozzo-e1626633845823.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-covid-come-strategia-di-totalitarismo-biopolitico-globale/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/il-covid-come-strategia-di-totalitarismo-biopolitico-globale/" title="Il Covid come strategia di totalitarismo biopolitico globale" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Il Covid come strategia di totalitarismo biopolitico globale </span> </a></p></div></div ><div class="post-104940 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="spiagge privatizzate italia" title="Sulle coste italiane ci sono sempre meno spiagge libere" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia-357x210.jpg&quot;,&quot;704&quot;:&quot;comedonchisciotte-org-informazione-alternativa-spiagge-privatizzate-italia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sulle-coste-italiane-ci-sono-sempre-meno-spiagge-libere/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sulle-coste-italiane-ci-sono-sempre-meno-spiagge-libere/" title="Sulle coste italiane ci sono sempre meno spiagge libere" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sulle coste italiane ci sono sempre meno spiagge libere </span> </a></p></div></div ><div class="post-104882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="la nuova sinistra transumanista" title="Dal materialismo storico all’immaterialismo post-umano: il nuovo orizzonte della sinistra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista-750x430.jpg&quot;,&quot;878&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-la-nuova-sinistra-transumanista.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dal-materialismo-storico-allimmaterialismo-post-umano-il-nuovo-orizzonte-della-sinistra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/dal-materialismo-storico-allimmaterialismo-post-umano-il-nuovo-orizzonte-della-sinistra/" title="Dal materialismo storico all’immaterialismo post-umano: il nuovo orizzonte della sinistra" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Dal materialismo storico all’immaterialismo post-umano: il nuovo&hellip; </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <script>var bs_ajax_paginate_206168105 = '{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4ba16ee","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="206168105" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="206168105" title="Il prossimo"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 96</span></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-103535 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho special - Fulvio Grimaldi - Il sole di Napoli e le ombre del Grande Reset" title="Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del Grande Reset" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-01T21:08:11+02:00">1 Lug 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-102822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11156"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Carlo Alberto Brusa è un avvocato francese impegnato nella resistenza alla dittatura sanitaria a livello europeo." title="CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-30T21:18:14+02:00">30 Giu 2021</time></span></div></div></div ><div class="post-102826 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="La “terribile” Variante Delta" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-210x136.jpg&quot;,&quot;1041&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-terribile-variante-delta/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/la-terribile-variante-delta/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> La “terribile” Variante Delta </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-25T16:41:16+02:00">25 Giu 2021</time></span></div></div></div ><div class="post-102211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="SANCHO #20 - Fulvio Grimaldi - ANTROPOCENE: L&#039;uomo segnerà la sua fine" title="SANCHO #20 &#8211; Fulvio Grimaldi &#8211; ANTROPOCENE: L&#8217;uomo segnerà la sua fine" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-cover-youtube-20-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-20-fulvio-grimaldi-antropocene-luomo-segnera-la-sua-fine/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-20-fulvio-grimaldi-antropocene-luomo-segnera-la-sua-fine/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> SANCHO #20 &#8211; Fulvio Grimaldi &#8211; ANTROPOCENE: L&#8217;uomo&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-17T20:00:05+02:00">17 Giu 2021</time></span></div></div></div ><div class="post-101854 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Corso Intensivo Mascherine" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-index-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5-210x136.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/corso-intensivo-mascherine/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/corso-intensivo-mascherine/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Corso Intensivo Mascherine </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-14T15:48:48+02:00">14 Giu 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_632733720 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"28a939d","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="632733720" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-mix-listing-3-1-3" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-103535 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho special - Fulvio Grimaldi - Il sole di Napoli e le ombre del Grande Reset" title="Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del Grande Reset" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-01T21:08:11+02:00">1 Lug 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-102822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11156"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Carlo Alberto Brusa è un avvocato francese impegnato nella resistenza alla dittatura sanitaria a livello europeo." title="CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-30T21:18:14+02:00">30 Giu 2021</time></span></div></div></div ><div class="post-102826 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="La “terribile” Variante Delta" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-210x136.jpg&quot;,&quot;1041&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-terribile-variante-delta/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/la-terribile-variante-delta/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> La “terribile” Variante Delta </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-25T16:41:16+02:00">25 Giu 2021</time></span></div></div></div ><div class="post-102211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="SANCHO #20 - Fulvio Grimaldi - ANTROPOCENE: L&#039;uomo segnerà la sua fine" title="SANCHO #20 &#8211; Fulvio Grimaldi &#8211; ANTROPOCENE: L&#8217;uomo segnerà la sua fine" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-cover-youtube-20-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cover-youtube-20.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-20-fulvio-grimaldi-antropocene-luomo-segnera-la-sua-fine/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-20-fulvio-grimaldi-antropocene-luomo-segnera-la-sua-fine/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> SANCHO #20 &#8211; Fulvio Grimaldi &#8211; ANTROPOCENE: L&#8217;uomo&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-17T20:00:05+02:00">17 Giu 2021</time></span></div></div></div ><div class="post-101854 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Corso Intensivo Mascherine" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-index-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5-210x136.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa-index-5.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/corso-intensivo-mascherine/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/corso-intensivo-mascherine/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Corso Intensivo Mascherine </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-14T15:48:48+02:00">14 Giu 2021</time></span></div></div></div ><div class="post-100849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9565"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Vaccini Covid - I fatti." title="Vaccini Covid, I fatti." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-thumbnail-vaccine-covid-facts-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-thumbnail-vaccine-covid-facts-2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-thumbnail-vaccine-covid-facts-2-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-thumbnail-vaccine-covid-facts-2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vaccini-covid-i-fatti/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/vaccini-covid-i-fatti/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Vaccini Covid, I fatti. </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-10T12:03:10+02:00">10 Giu 2021</time></span></div></div></div ><div class="post-101532 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="SANCHO #19 - FULVIO GRIMALDI - LA MASCHERA ANTIFA DEL NUOVO FASCISMO GLOBALISTA" title="SANCHO #19 &#8211; Fulvio Grimaldi &#8211; La maschera antifà del nuovo fascismo globalista" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista-210x136.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-19-fulvio-grimaldi-la-maschera-antifa-del-nuovo-fascismo-globalista/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> SANCHO #19 &#8211; Fulvio Grimaldi &#8211; La maschera antifà del&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-09T23:11:13+02:00">9 Giu 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_609839101 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966e203","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="609839101" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-text-listing-4-5" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Più Letti negli Ultimi 7 Giorni </span></p><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>34.617</span></div></div></div ><div class="post-104868 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-ufficiale-ci-si-puo-ammalare-dopo-il-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È ufficiale: ci si può ammalare dopo il vaccino </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-19T08:03:36+02:00">19 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104868"><i class="bf-icon  bsfi-fire-4"></i>27.374</span></div></div></div ><div class="post-104160 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-vaccinazione-di-massa-serve-per-trovare-lelisir-di-lunga-vita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;La vaccinazione di massa serve per trovare l&#8217;elisir di lunga vita?&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-21T12:33:31+02:00">21 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104160"><i class="bf-icon  bsfi-fire-4"></i>20.940</span></div></div></div ><div class="post-104774 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11078"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-tempesta-che-verra/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La tempesta che verrà </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T08:03:03+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104774"><i class="bf-icon  bsfi-fire-4"></i>19.284</span></div></div></div ><div class="post-104903 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/statistiche/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Statistiche </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-20T08:03:00+02:00">20 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104903"><i class="bf-icon  bsfi-fire-4"></i>14.961</span></div></div></div ></div></div></div><div id="bs-text-listing-4-6" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-102651 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/linventore-dei-vaccini-mrna-parla-dei-pericoli-dei-vaccini-covid/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’inventore dei vaccini mRNA parla dei pericoli dei vaccini COVID </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-06-24T08:03:00+02:00">24 Giu 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="102651"><i class="bf-icon  bsfi-fire-4"></i>40.829</span></div></div></div ><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>34.617</span></div></div></div ><div class="post-103366 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/accertamenti-pre-vaccinali-potrebbero-salvare-vite-ma-sono-sconsigliati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Accertamenti pre-vaccinali: potrebbero salvare vite, ma sono sconsigliati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-02T08:03:56+02:00">2 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="103366"><i class="bf-icon  bsfi-fire-4"></i>31.560</span></div></div></div ><div class="post-104205 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9716"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/dott-de-simone-non-torneremo-alla-normalita-con-la-vaccinazione-di-massa/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Dott. De Simone: non torneremo alla normalità con la vaccinazione di massa </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-13T08:03:00+02:00">13 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104205"><i class="bf-icon  bsfi-fire-4"></i>27.834</span></div></div></div ><div class="post-104868 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-ufficiale-ci-si-puo-ammalare-dopo-il-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È ufficiale: ci si può ammalare dopo il vaccino </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-19T08:03:36+02:00">19 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104868"><i class="bf-icon  bsfi-fire-4"></i>27.374</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1448780628 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"686e67c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1448780628" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1448780628" title="Il prossimo"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 30</span></div></div></div><div id="text-10" class=" h-ni w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Grazie a Milena Gabanelli, la pasionaria del sistema</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/grazie-a-milena-gabanelli-la-pasionaria-del-sistema/" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-65266 size-medium" title="Grazie a Milena Gabanelli, la pasionaria del sistema" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gabba-300x169.jpg" alt="Grazie a Milena Gabanelli, la pasionaria del sistema" width="300" height="169" /></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org %year% -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">window.addEventListener("DOMContentLoaded", (event) => {wpkqcg_qrcode_display();});</script><a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href="#">x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href="#">x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href="#">Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="rh-cover noscroll gr-5"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Entra / Registrati </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_58437_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_58437_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_58437_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fun-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_58437_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/un-team-di-ricerca-trasforma-il-metano-in-metanolo-a-temperatura-ambiente/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_58437_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"105372"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 8000,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 3,
        },
		        },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://comedonchisciotte.org/cookie-policy/" data-wpel-link="internal" rel="noopener">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div> <script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_66f1edac3092c501936e70df2bed1565.js"></script></body></html>










