<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_fe2bc5da2cffd9dd69ce6179ee043c5d.css" rel="stylesheet" /><title>L’uomo da 100 miliardi di dollari e la CIA - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="L’uomo da 100 miliardi di dollari e la CIA - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="FONTE: DEDEFENSA.ORG Jeff Bezos è probabilmente, – incontestabilmente, secondo noi, una sorta di sup" /><meta property="og:url" content="https://comedonchisciotte.org/44600-2/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos-660x330.jpeg" /><link rel="canonical" href="https://comedonchisciotte.org/44600-2/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L’uomo da 100 miliardi di dollari e la CIA - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="FONTE: DEDEFENSA.ORG Jeff Bezos è probabilmente, – incontestabilmente, secondo noi, una sorta di super ricco rappresentativo della nuova generazione, e probabilmente, ne rappresenta una nuova solo lui. Si potrebbe dire, aspettando di meglio, che ha inaugurato la generazione dei super ricchi pur considerando la descrizione incompleta dato che si limita alla descrizione di un ammontare &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/44600-2/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="Amazon" /><meta property="article:tag" content="CIA" /><meta property="article:tag" content="Jeff Bezos" /><meta property="article:tag" content="New York Times" /><meta property="article:tag" content="Russiagate" /><meta property="article:tag" content="Washington Post" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2017-12-07T17:22:03+01:00" /><meta property="article:modified_time" content="2017-12-07T21:45:30+01:00" /><meta property="og:updated_time" content="2017-12-07T21:45:30+01:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos.jpeg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="FONTE: DEDEFENSA.ORG Jeff Bezos è probabilmente, – incontestabilmente, secondo noi, una sorta di super ricco rappresentativo della nuova generazione, e probabilmente, ne rappresenta una nuova solo lui. Si potrebbe dire, aspettando di meglio, che ha inaugurato la generazione dei super ricchi pur considerando la descrizione incompleta dato che si limita alla descrizione di un ammontare &hellip;" /><meta name="twitter:title" content="L’uomo da 100 miliardi di dollari e la CIA - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; L’uomo da 100 miliardi di dollari e la CIA Feed dei commenti" href="https://comedonchisciotte.org/44600-2/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"44600"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=44600' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2F44600-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2F44600-2%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-44600 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">venerdì 8 dicembre 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/44600-2/" title="L’uomo da 100 miliardi di dollari e la CIA">L’uomo da 100 miliardi di dollari e la CIA</a></li><li><a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/" title="GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA.">GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA.</a></li><li><a href="https://comedonchisciotte.org/criptodeliri/" title="CRIPTODELIRI">CRIPTODELIRI</a></li><li><a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/" title="&#8220;Più Italia&#8221; con &#8220;Meno banche e mercati finanziari&#8221;">&#8220;Più Italia&#8221; con &#8220;Meno banche e mercati finanziari&#8221;</a></li><li><a href="https://comedonchisciotte.org/breve-elogio-della-violenza/" title="Breve elogio della violenza">Breve elogio della violenza</a></li><li><a href="https://comedonchisciotte.org/perche-i-democratici-candideranno-michelle-obama-nel-2020/" title="Perché i democratici candideranno Michelle Obama nel 2020">Perché i democratici candideranno Michelle Obama nel 2020</a></li><li><a href="https://comedonchisciotte.org/vogliamo-tutti-la-dittatura/" title="Vogliamo tutti la dittatura!">Vogliamo tutti la dittatura!</a></li><li><a href="https://comedonchisciotte.org/dipendenti-vi-aspetta-una-cura-da-cavallo/" title="Dipendenti, vi aspetta una cura da cavallo">Dipendenti, vi aspetta una cura da cavallo</a></li><li><a href="https://comedonchisciotte.org/lungheria-ora-nel-mirino-di-soros/" title="L&#8217;Ungheria ora nel mirino di Soros">L&#8217;Ungheria ora nel mirino di Soros</a></li><li><a href="https://comedonchisciotte.org/il-bitcoin-denaro-per-un-mondo-limitato/" title="Il Bitcoin, denaro per un mondo limitato">Il Bitcoin, denaro per un mondo limitato</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">L’uomo da 100 miliardi di dollari e la CIA</span></div><article class="post-listing post-44600 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dal-mondo category-opinione tag-amazon tag-cia tag-jeff-bezos tag-new-york-times tag-russiagate tag-washington-post" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">L’uomo da 100 miliardi di dollari e la CIA</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2017 , 17:22</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" rel="category tag">Notizie dal Mondo</a>, <a href="https://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/44600-2/#comments"><span class="dsq-postid" data-dsqidentifier="44600 https://comedonchisciotte.org/?p=44600">2 Commenti</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>2,874 Viste</span></p><div class="clear"></div><div class="entry"><p>FONTE: DEDEFENSA.ORG</p><p>Jeff Bezos è probabilmente, – incontestabilmente, secondo noi, una sorta di super ricco rappresentativo della nuova generazione, e probabilmente, ne rappresenta una nuova solo lui. Si potrebbe dire, aspettando di meglio, che ha inaugurato la generazione dei super ricchi pur considerando la descrizione incompleta dato che si limita alla descrizione di un ammontare di denaro diluviano e perennemente in crescita. In Bezos si sono però aggiunte altre caratteristiche fondamentali.</p><p>Cominciamo con le buone notizie, come prescrivono le norme del business. <a href="https://www.wsws.org/en/articles/2017/11/27/pers-n27.html#pk_campaign=sidebar&amp;pk_kwd=perspectives"><em>Sono riportate dal WSWS.org</em></a>,  il sito più esperto riguardo la carriera di questo super ricco di “nuova generazione”. Bezos ha in effetti superato la soglia simbolica dei 100 miliardi di dollari di patrimonio personale grazie all’impennata delle azioni Amazon conseguente al Black Friday, lasciando a più di 10 miliardi di dollati il secondo, un tempo primo, Bill Gates, il simbolo dei super-ricchi della generazione precedente.</p><p>Ecco qualche precisazione sulla situazione attuale, di questa settimana, di questo Bezos che ha superato il quintale di miliardi. Più qualche precisazione sulla situazione di Amazon. SI tratta soprattutto dell’interessante maniera con cui Amazon si appropria di territori concreti, rispolverando il fenomeno della “città di una sola compagnia”. Amazon riscopre così una situazione tipica della fine del XIX secolo inizio XX, per esempio come Detroit fu la città della General Motors, in concorrenza con Ford che si trovava nella periferia della stessa città. (Henry Ford sognava di costruire una “città di Ford”, e creò una città operaia per i suoi operai: <em><a href="https://fr.wikipedia.org/wiki/Fordl%C3%A2ndia">Fordlandia</a></em>.) Questa evoluzione avvicina ancor più il periodo attuale del capitalismo sfrenato statunitense a quello della Gilded Age, tra la fine della guerra di secessione e il 1890 per la situazione politico-economica, e al 1929, per la situazione industriale.</p><p>&#8220;All’inizio di questo mese, l’Institute for Policy Studies ha stabilito che i tre miliardari più ricchi possedevano quanto la metà più povera degli Stati Uniti. Grazie a Bezos, questo studio è sorpassato, perché il miliardario, nel frattempo, ha accresciuto la propria ricchezza di altri 20 miliardi di dollari. Nel mondo intero, i cinque miliardari più ricchi possiedono quanto la ricchezza della metà della popolazione mondiale, all’incirca 3,5 miliardi di persone.</p><p>&#8220;Bezos ha acquisito la sua ricchezza grazie alla sfruttamento della sua forza lavoro, circa 300.000 persone in tutto il globo. I lavoratori di Amazon guadagnano 233 dollari al mese in India, per una media di solo 12,40 dollari l’ora negli Stati-Uniti. I lavoratori lavorano […] con protezioni di sicurezza minimale, salari molto bassi e con contratti spesso temporanei e flessibili. In settembre, quando Phillip Terry, di 59 anni, è stato schiacciato da un carrello elevatore in una fabbrica di Amazon, in Indianapolis, il ministro del lavoro ha dichiarato che l’impresa potrebbe essere costretta a pagare 28.000 dollari d’ammenda. Bezos guadagna una cifra simile in un minuto, più dei suoi operai americani in un intero anno.&#8221; La società esige gli stessi privilegi dei governi del mondo, privilegi fiscali e altre agevolazioni gratuite in cambio della costruzione dei suoi magazzini. Amazon fa rivivere l’idea della “città di una sola compagnia” della fine del XIX secolo. Ha messo in competizione più di 200 città americane desiderose di diventare il secondo quartier generale della compagnia ottenendo in cambio enormi donazioni. Chicago, per esempio, ha offerto a Amazon un “pacchetto di incentivi” da 2,25 miliardi di dollari, mentre Stonecrest, in Georgia, ha deciso di cambiare il suo nome in “Amazonie” e di nominare Bezos “sindaco a vita”&#8230; »</p><p>Ma Bezos/Amazon ha un tratto assai particolare, ovvero la sua relazione estremamente forte e pubblicamente ostentata con la Comunità di sicurezza nazionale (CSN), e in particolare la comunità dell’intelligence. La sua collaborazione con la CIA è ormai palese, dopo il contratto (2013) di 600 milioni di dollari tra Amazon e la CIA, che permette a Bezos di comprare il Washington Post. Il quotidiano diventa subito l’organo officiale della sicurezza nazionale e in particolare della CIA, e durante la campagna USA-2016, l’organo anti-Trump in nome della posizione assunta dalla CIA.</p><p>Come vediamo di seguito, gli accordi tra Bezos/Amazon e CSN/CIA si moltiplicano e si mostrano per ciò che sono, la CIA afferma apertamente la sua soddisfazione per questa cooperazione. (C’è stata anche una visita altamente mediatizzata dal segretario alla difesa Mattis presso Amazon, l’agosto scorso, che ci permette di comprendere che anche il Pentagono amoreggi con Bezos.) Non si lavora più in segreto come accadeva prima dell’affare Snowden.</p><p>&#8221; &#8230; Bezos ha trasformato la sua società in un organo semi-ufficiale dell’apparato di informazione militare americano. In questo mese, Amazon e la CIA hanno annunciato il lancio di un nuovo sistema di cloud “Regione segreta” nel quale la società ospiterà dei dati per la CIA, l’NSA, il Dipartimento della difesa e altre agenzie di informazione militare.Un portavoce della CIA ha recentemente qualificato l’accordo [per l’acquisto del Washington Post da parte di Bezos] del 2013 di 600 milioni di dollari tra Amazon e il governo la “migliore decisione che abbiamo preso”. Più tardi in novembre, il Senato ha approvato un progetto di legge sulla spesa per la difesa. Amazon fornirà all’apparato di informazione militare dei computer, delle sedie e altro materiale per l’ufficio.&#8221; L’uomo da 100 miliardi di dollari ha impiegato la propria ricchezza per esercitare un’influenza considerevole nei corridoi del potere. Quest’anno Amazon ha finanziato il governo federale sborsando più di 9,6 milioni di dollari. Bezos è ricorso alle pagine del Washington Post, che ha comprato nel 2013, per promuovere l’agenda del Partito democratico. Il Post, sotto la direzione di Bezos, è stato uno dei principali difensori della campagna contro la Russia, pubblicando nel novembre 2016 la lista “PropOrNot”, una finta compilation di agenzie di stampa presumibilmente “propagandisti russi” includente anche siti di informazione di sinistra. »</p><p>&#8220;Il caso Bezos sta prendendo nettamente le distanze dal piccolo mondo dei super ricchi, e soprattutto dai compari della Silicon Valley. (La generazione precedente, se si segue la nostra classificazione, che non è una questione d’età quanto una questione di metodo e di posizione pubblica rispetto ai poteri in campo.) Ciò si evince dall’affermazione quasi pubblica dei legami tra Bezos e il servizio di informazione e, eventualmente, i militari, – ma con la convinzione che la CIA sia priviligiata come interlocutrice principale. Ben inteso, tutta la Silicon Valley, dalla preistoria di Gates alla sexy semplicità di Zuckerberg, ha sempre camminato a braccetto con la Comunità di sicurezza nazionale, Snowden ce l’ha ampliamente dimostrato. Ma con Bezos, è un’altra cosa: la relazione è alla luce del sole, ambo le parti ostentano soddisfazione, e nulla ci può dire dove essa possa portare, né chi dei due domini l’altro; c’è un problema di preponderanza del potere.</p><p>Ci è difficile pensare che questa relazione, soprattutto quando passa attraverso l’acquisto di un quotidiano come il Washington Post che si presenta in maniera così sfacciata come il “rullo della CIA”, come durante la campagna USA-2016, non rechi con sé qualche brutta sorpresa. È il Post che ha influenzato tutta la stampaSistema, compreso il New York Times e gli altri media fuori-Usa nel blocco BAO, e il risultato è stato ben analizzato da Robert Parry il 20 novembre 2017. Parlando del Russiagate, che è il mostro difforme partorito da USA-2016, Parry riassume in questo modo: «L’isteria del Russiagate ha provocato un’enorme abbassamento del livello giornalistico per il fatto che i principali media statunitensi hanno ignorato le regole fondamentali del trattamento delle “prove” [riguardanti la sedicente interferenza russa nelle elezioni] che sono state discusse&#8230; »</p><p>Dato che la creazione di questa isteria antirussa, avviata dal 2013-2014 (Siria e sopratutto Ucraina), poteva effettivamente essere un obiettivo strategico della CIA, si può concludere che la missione sia stata compiuta. Ma “a che prezzo?”, la manovra ha determinato un abbassamento del livello giornalistico ormai impegnato a promuovere l’americanismo, si è così sacrificata un’arma fondamentale. In ogni caso, ci sembra che l’episodio dimostri che Bezos, il partner della CIA in seno alla Corporate Power, orientando il Post e il resto come ha fatto, si comporti e continui a comportarsi ignorando le regole fondamentali della comunicazione. L’ibrido regna.</p><p>Quanto alla CIA, la sua maniera di uscire allo scoperto come ha fatto e continua a fare affermando pubblicamente la sua soddisfazione di “lavorare” con un tale partner, mostra un po’ troppo le sue macchinazioni e tende a “bruciare” i suoi corrispondenti. (La dichiarazione ufficiale della CIA riguardo l’operazione di acquisto del Post, della «migliore decisione che abbiamo preso», accellera ancor di più, se possibile, l’abbassamento del livello giornalistico di cui parla Parry.) La CIA è incredibilmente potente, come lo stesso Bezon, ma si ha l’impressione, rispetto alle operazioni che furono affettuate dall’Agenzia nel primo mezzo secolo dalla sua fondazione, che si sia persa un po’ di quella finezza e di quella sottigliezza tipiche del recente passato …</p><p>Tra questi due partner, ci sono diverse cose in comune: il potere, la brutalità, il cinismo, la falsa-virtù affermata perentoriamente, – in breve, tutto ciò che caratterizza la politicaSistema dal 2001, ma ostentato, istituzionalizzato, ufficializzato, proclamato. Quando si analizza il risultato dei primi sedici anni della politicaSistema e si considera questo mostro Bezos-CIA, si ha un’impressione per certi aspetti temperata: la loro potenza combinata può dare la vertigine, ma la vertigine può anche generare errori di manovra e cadute ancora più brutali&#8230;</p><p>Ci siamo: l’unione tra Bezos-CIA era nell’aria da tempo. Si tratta di un’unione eccessiva che nasconde in sé la chiave della propria autodistruzione. Il Sistema non può che approvarla.</p><p>&nbsp;</p><p><span class="text" lang="en"> </span></p><p>Fonte:  www.dedefensa.org</p><p>Link: www.dedefensa.org/article/lhomme-aux-100-milliards-et-la-cia</p><p>27.11.2017</p><p>&nbsp;</p><p>Traduzione per www.comedonchisciotte.org  a cura di VOLLMOND</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=44600" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99uomo+da+100+miliardi+di+dollari+e+la+CIA&url=https://comedonchisciotte.org/?p=44600" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=44600&amp;name=L%E2%80%99uomo+da+100+miliardi+di+dollari+e+la+CIA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=44600&title=L%E2%80%99uomo+da+100+miliardi+di+dollari+e+la+CIA" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=44600&amp;description=L%E2%80%99uomo+da+100+miliardi+di+dollari+e+la+CIA&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/amazon/" rel="tag">Amazon</a> <a href="https://comedonchisciotte.org/tag/cia/" rel="tag">CIA</a> <a href="https://comedonchisciotte.org/tag/jeff-bezos/" rel="tag">Jeff Bezos</a> <a href="https://comedonchisciotte.org/tag/new-york-times/" rel="tag">New York Times</a> <a href="https://comedonchisciotte.org/tag/russiagate/" rel="tag">Russiagate</a> <a href="https://comedonchisciotte.org/tag/washington-post/" rel="tag">Washington Post</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/" rel="prev"><span>Precedente</span> GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA.</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-gerusalemme-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/" rel="bookmark">GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA.</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2017 , 7:43</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/criptodeliri/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-btcsmall-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/criptodeliri/" rel="bookmark">CRIPTODELIRI</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017 , 22:25</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-più-italia-e-le-banche-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="comedonchisciotte-controinformazione-alternativa-più-italia-e-le-banche" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/" rel="bookmark">&#8220;Più Italia&#8221; con &#8220;Meno banche e mercati finanziari&#8221;</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017 , 14:01</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-213069"><div id="dsq-comment-header-213069" class="dsq-comment-header"> <cite id="dsq-cite-213069"> <span id="dsq-author-user-213069">Ronte</span> </cite></div><div id="dsq-comment-body-213069" class="dsq-comment-body"><div id="dsq-comment-message-213069" class="dsq-comment-message"><p>Siamo dentro un retaggio storico che ha trascinato la &#8216;normalità&#8217; individuale e di massa (per quanto traballante) a una condizione mentale patologica. In breve, siamo passati dall&#8217;ignoranza generica alla stupidità&#8230;I popoli sono stupidi!</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-213074"><div id="dsq-comment-header-213074" class="dsq-comment-header"> <cite id="dsq-cite-213074"> <span id="dsq-author-user-213074">oriundo2006</span> </cite></div><div id="dsq-comment-body-213074" class="dsq-comment-body"><div id="dsq-comment-message-213074" class="dsq-comment-message"><p>Cito: &#8221;..Nel mondo intero, i cinque miliardari più ricchi possiedono quanto la ricchezza della metà della popolazione mondiale, all’incirca 3,5 miliardi di persone..&#8221;. Su questa base, e prescindendo dalla sua veridicita&#8217; &#8216;assoluta&#8217; statistica, come si puo&#8217; parlare negli USA o altrove di assenza o presenza di mobilita&#8217; sociale, ovvero di possibilita&#8217; per i singoli di ascendere la scala sociale ? Sono tutti sistemi economici che CREANO deliberatamente posizioni verticistiche, attraverso il consenso al sistema a prescindere dai costi umani ed ignorando tutto il resto: creano a fini di controllo sociale solo pochissime posizioni apicali mentre nel passato l&#8217;obiettivo era di diffondere il &#8216;benessere&#8217; ( sempre a fini di controllo sociale&#8230;ma questo passa in silenzio oggi&#8230;talmente e&#8217; scontato l&#8217;inchino di fronte al piatto ricco&#8230;). Ovvero riassumendo la mia considerazione, e&#8217; impensabile la mobilita&#8217; sociale se il sistema sociale nel suo complesso viene orientato a creare solo pochissimi &#8216;ricchi&#8217; e tantissimi &#8216;poveri&#8217; ( assoluti o relativi ). Ma e&#8217; dotato di stabilita&#8217; un sistema del genere ? La sua militarizzazione costituisce la risposta.</p></div></div></li></ul></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/44600-2/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/44600-2/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bezos-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/44600-2/">L’uomo da 100 miliardi di dollari e la CIA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2017 , 17:22</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-gerusalemme-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/">GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2017 , 7:43</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/criptodeliri/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-btcsmall-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/criptodeliri/">CRIPTODELIRI</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017 , 22:25</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-più-italia-e-le-banche-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="comedonchisciotte-controinformazione-alternativa-più-italia-e-le-banche" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/">&#8220;Più Italia&#8221; con &#8220;Meno banche e mercati finanziari&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017 , 14:01</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/breve-elogio-della-violenza/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-140123-nemtsova-ukraine-tease_odgpso-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/breve-elogio-della-violenza/">Breve elogio della violenza</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017 , 9:50</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/" title="Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-paolo-mieli-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/">Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 aprile 2017 , 18:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,919 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,617 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/" title="Perché The Economist (disperato) vota “no” al referendum" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-referendumeconomistjpg-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/">Perché The Economist (disperato) vota “no” al referendum</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2016 , 12:23</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,379 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/2018-italia-al-bivio-commissariamento-o-uscita-dalleuro/" title="2018, Italia al bivio: commissariamento o uscita dall’euro ?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-122ce7dd91584661d5c707e81f279d-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/2018-italia-al-bivio-commissariamento-o-uscita-dalleuro/">2018, Italia al bivio: commissariamento o uscita dall’euro ?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 novembre 2017 , 11:10</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>24,616 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/" title="A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-barcellonaattentato-agsoto-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/">A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 agosto 2017 , 9:58</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>23,335 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/44600-2/#comment-213074"> oriundo2006: Cito: ''..Nel mondo intero, i cinque miliardari più ricchi possiedono quanto la... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/#comment-213073"> Ybodon: La figura di Trump in questo momento serve proprio affinché ci si possa indignar... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/gerusalemme-capitale-disraele-guardate-dalla-parte-sbagliata/#comment-213072"> Ybodon: grillo è un furbo. pochi si rendono conto delle sue capriole comunicative dei su... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/piu-italia-con-meno-banche-mercati-finanziari/#comment-213071"> Ybodon: non si possono produrre i gw necessari con le rinnovabili ma si dovrebbe aggiung... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a5ffc6088c5df43c6bf188ec76c9101?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/criptodeliri/#comment-213070"> Ybodon: legandola ad un sistema, apparentemente neutro e “democratico”, ma che costringe... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='125 argomenti' style='font-size: 8pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='123 argomenti' style='font-size: 8pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-3' title='97 argomenti' style='font-size: 8pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-4' title='86 argomenti' style='font-size: 8pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-5' title='65 argomenti' style='font-size: 8pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-6' title='65 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-7' title='65 argomenti' style='font-size: 8pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-8' title='58 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-9' title='58 argomenti' style='font-size: 8pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-10' title='57 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-11' title='56 argomenti' style='font-size: 8pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-12' title='53 argomenti' style='font-size: 8pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-13' title='50 argomenti' style='font-size: 8pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-14' title='47 argomenti' style='font-size: 8pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-15' title='42 argomenti' style='font-size: 8pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-16' title='42 argomenti' style='font-size: 8pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-17' title='42 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-18' title='39 argomenti' style='font-size: 8pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-19' title='38 argomenti' style='font-size: 8pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-20' title='37 argomenti' style='font-size: 8pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-21' title='34 argomenti' style='font-size: 8pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-22' title='34 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-23' title='33 argomenti' style='font-size: 8pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-24' title='33 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-25' title='33 argomenti' style='font-size: 8pt;'>Atene</a></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/98858/un-tempo-siamo-stati">Un tempo siamo stati</a></li><li><a href="forum-cdc#/discussion/98857/di-maio-c%C3%A8-una-guerra-sociale-in-corso-solo-leuropa-pu%C3%B2-salvarci">Di Maio: “C’è una guerra sociale in corso, solo l’Europa può salvarci”</a></li><li><a href="forum-cdc#/discussion/98862/in-dicembre-appena-12-giorni-scarsi-di-lavoro-su-31...">in dicembre, appena 12 giorni scarsi di lavoro su 31...</a></li><li><a href="forum-cdc#/discussion/98860/facebook-ha-gi%C3%A0-iniziato-la-campagna-elettoralealcuni-blocchi-di-breve-durata-a-siti-contro-la-nato">Facebook ha già iniziato la campagna elettorale?Alcuni blocchi di breve durata a siti contro la Nato</a></li><li><a href="forum-cdc#/discussion/98861/video-andrea-romano-pd-la-nato-investe-soldi...contro-le-fake-news.....">Video - Andrea Romano (Pd): la Nato investe soldi...contro le fake news.....</a></li><li><a href="forum-cdc#/discussion/98859/simboli-fascisti-e-destini-italiani">SIMBOLI FASCISTI E DESTINI ITALIANI</a></li><li><a href="forum-cdc#/discussion/98854/pochi-minuti-di-bagnai-vs-auto-razzisti-e-falsificatori-di-dati">Pochi minuti di Bagnai VS auto-razzisti e falsificatori di dati</a></li><li><a href="forum-cdc#/discussion/98856/luomo-nero">L'uomo Nero</a></li><li><a href="forum-cdc#/discussion/98855/affetto-e-servilismo">Affetto e Servilismo</a></li><li><a href="forum-cdc#/discussion/98853/leconomia-delle-cose.-iota-oltre-le-blockchain.">L’economia delle cose. IOTA (oltre le Blockchain).</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-1' title='33 argomenti' style='font-size: 11.216216216216pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/bce/' class='tag-link-181 tag-link-position-2' title='27 argomenti' style='font-size: 9.7027027027027pt;'>BCE</a> <a href='https://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-3' title='26 argomenti' style='font-size: 9.3243243243243pt;'>brexit</a> <a href='https://comedonchisciotte.org/tag/catalogna/' class='tag-link-3837 tag-link-position-4' title='25 argomenti' style='font-size: 8.9459459459459pt;'>Catalogna</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-5' title='53 argomenti' style='font-size: 15pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-6' title='50 argomenti' style='font-size: 14.621621621622pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/corea-del-nord/' class='tag-link-870 tag-link-position-7' title='29 argomenti' style='font-size: 10.27027027027pt;'>Corea del Nord</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-8' title='38 argomenti' style='font-size: 12.351351351351pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/donald-j-trump/' class='tag-link-1456 tag-link-position-9' title='23 argomenti' style='font-size: 8.3783783783784pt;'>Donald J Trump</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-10' title='57 argomenti' style='font-size: 15.567567567568pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/economia/' class='tag-link-1697 tag-link-position-11' title='25 argomenti' style='font-size: 8.9459459459459pt;'>Economia</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-12' title='47 argomenti' style='font-size: 14.054054054054pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-13' title='42 argomenti' style='font-size: 13.108108108108pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-14' title='22 argomenti' style='font-size: 8pt;'>Facebook</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-15' title='33 argomenti' style='font-size: 11.216216216216pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/germania/' class='tag-link-417 tag-link-position-16' title='29 argomenti' style='font-size: 10.27027027027pt;'>Germania</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-17' title='58 argomenti' style='font-size: 15.756756756757pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-18' title='33 argomenti' style='font-size: 11.216216216216pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/iran/' class='tag-link-293 tag-link-position-19' title='27 argomenti' style='font-size: 9.7027027027027pt;'>Iran</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='39 argomenti' style='font-size: 12.540540540541pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-21' title='34 argomenti' style='font-size: 11.405405405405pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-22' title='86 argomenti' style='font-size: 18.972972972973pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-23' title='32 argomenti' style='font-size: 11.027027027027pt;'>M5S</a> <a href='https://comedonchisciotte.org/tag/macron/' class='tag-link-2057 tag-link-position-24' title='23 argomenti' style='font-size: 8.3783783783784pt;'>Macron</a> <a href='https://comedonchisciotte.org/tag/marine-le-pen/' class='tag-link-700 tag-link-position-25' title='24 argomenti' style='font-size: 8.7567567567568pt;'>Marine Le Pen</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-26' title='37 argomenti' style='font-size: 12.162162162162pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-27' title='58 argomenti' style='font-size: 15.756756756757pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-28' title='29 argomenti' style='font-size: 10.27027027027pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-29' title='25 argomenti' style='font-size: 8.9459459459459pt;'>ONU</a> <a href='https://comedonchisciotte.org/tag/pd/' class='tag-link-243 tag-link-position-30' title='24 argomenti' style='font-size: 8.7567567567568pt;'>PD</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-31' title='42 argomenti' style='font-size: 13.108108108108pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-32' title='65 argomenti' style='font-size: 16.702702702703pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-33' title='22 argomenti' style='font-size: 8pt;'>referendum</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-34' title='34 argomenti' style='font-size: 11.405405405405pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-35' title='123 argomenti' style='font-size: 21.810810810811pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-36' title='56 argomenti' style='font-size: 15.567567567568pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-37' title='65 argomenti' style='font-size: 16.702702702703pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-38' title='125 argomenti' style='font-size: 22pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-39' title='42 argomenti' style='font-size: 13.108108108108pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/ucraina/' class='tag-link-96 tag-link-position-40' title='25 argomenti' style='font-size: 8.9459459459459pt;'>Ucraina</a> <a href='https://comedonchisciotte.org/tag/ue/' class='tag-link-434 tag-link-position-41' title='32 argomenti' style='font-size: 11.027027027027pt;'>ue</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-42' title='65 argomenti' style='font-size: 16.702702702703pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='97 argomenti' style='font-size: 19.918918918919pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/vaccini/' class='tag-link-191 tag-link-position-44' title='29 argomenti' style='font-size: 10.27027027027pt;'>vaccini</a> <a href='https://comedonchisciotte.org/tag/washington/' class='tag-link-315 tag-link-position-45' title='29 argomenti' style='font-size: 10.27027027027pt;'>Washington</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://comedonchisciotte.org/2017/12/'> dicembre 2017 &nbsp;(17)</option><option value='https://comedonchisciotte.org/2017/11/'> novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(218)</option><option value='https://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(68)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="https://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=1237749338&hide_mods=0"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>L’uomo da 100 miliardi di dollari e la CIA - <a href="https://t.co/CeeGuaY16H" class="twitter-link">https://t.co/CeeGuaY16H</a> <a href="https://t.co/TtbI8ku29T" class="twitter-link">https://t.co/TtbI8ku29T</a><small class="twitter-timestamp"><abbr title="2017/12/07 16:26:46">15 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>GERUSALEMME CAPITALE D’ISRAELE? GUARDATE DALLA PARTE SBAGLIATA. - <a href="https://t.co/dPMTHTjavI" class="twitter-link">https://t.co/dPMTHTjavI</a> <a href="https://t.co/Vt7rWlhtor" class="twitter-link">https://t.co/Vt7rWlhtor</a><small class="twitter-timestamp"><abbr title="2017/12/07 06:44:33">2017/12/07</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>CRIPTODELIRI - <a href="https://t.co/8WNWAV5bhG" class="twitter-link">https://t.co/8WNWAV5bhG</a> <a href="https://t.co/oZoOrybO16" class="twitter-link">https://t.co/oZoOrybO16</a><small class="twitter-timestamp"><abbr title="2017/12/06 21:26:16">2017/12/06</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>dicembre: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2017/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2017/12/01/" aria-label="Articoli pubblicati in 1 December 2017">1</a></td><td><a href="https://comedonchisciotte.org/2017/12/02/" aria-label="Articoli pubblicati in 2 December 2017">2</a></td><td><a href="https://comedonchisciotte.org/2017/12/03/" aria-label="Articoli pubblicati in 3 December 2017">3</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/12/04/" aria-label="Articoli pubblicati in 4 December 2017">4</a></td><td><a href="https://comedonchisciotte.org/2017/12/05/" aria-label="Articoli pubblicati in 5 December 2017">5</a></td><td><a href="https://comedonchisciotte.org/2017/12/06/" aria-label="Articoli pubblicati in 6 December 2017">6</a></td><td><a href="https://comedonchisciotte.org/2017/12/07/" aria-label="Articoli pubblicati in 7 December 2017">7</a></td><td id="today">8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2017 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/comedonchisciotte.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.8","language":"","remote_auth_s3":"W10= ef6901afcdcfef75f7a7a31d66bec3e49cf8ce4f 1512719315","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"44600 https:\/\/comedonchisciotte.org\/?p=44600","disqusShortname":"comedonchisciottenews","disqusTitle":"L\u2019uomo da 100 miliardi di dollari e la CIA","disqusUrl":"https:\/\/comedonchisciotte.org\/44600-2\/","options":{"manualSync":false},"postId":"44600"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript'>var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minuto fa","disqus_minutes_ago":"minuti fa","disqus_hour_ago":"ora fa","disqus_hours_ago":"ore fa","disqus_day_ago":"giorno fa","disqus_days_ago":"giorni fa","disqus_week_ago":"settimana fa","disqus_weeks_ago":"settimane fa","disqus_month_ago":"mese fa","disqus_months_ago":"mesi fa","disqus_year_ago":"anno fa","disqus_years_ago":"anni fa","disqus_target_blank":"on"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_56a200ce167958ea4e5bbb0a77209b7c.js"></script></body></html>










