<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,700,500,400italic","Roboto Condensed:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_ce39fd76739da9d0bd3422bf31dacb1b.css" rel="stylesheet" /><title>Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana - Come Don Chisciotte</title><meta name="description" content="Puntata d&#039;analisi politica che cerca di analizzare, attraverso l&#039;esperienza di Fulvio, cosa è accaduto alla &quot;sinistra&quot; italiana successivamente alla fine della II Guerra Mondiale." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana - Come Don Chisciotte" /><meta property="og:description" content="Puntata d&#039;analisi politica che cerca di analizzare, attraverso l&#039;esperienza di Fulvio, cosa è accaduto alla &quot;sinistra&quot; italiana successivamente alla fine della II Guerra Mondiale." /><meta property="og:url" content="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/" /><meta property="article:published_time" content="2021-11-18T21:31:14+00:00" /><meta property="article:modified_time" content="2021-11-18T21:31:43+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Massimo Cascone"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Informazione Indipendente dal 2003","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg","width":1600,"height":900,"caption":"Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/#webpage","url":"https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/","name":"Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/#primaryimage"},"datePublished":"2021-11-18T21:31:14+00:00","dateModified":"2021-11-18T21:31:43+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781"},"description":"Puntata d'analisi politica che cerca di analizzare, attraverso l'esperienza di Fulvio, cosa \u00e8 accaduto alla \"sinistra\" italiana successivamente alla fine della II Guerra Mondiale.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/"]}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781","name":"Massimo Cascone","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.","sameAs":["http://kairostv.it/","https://www.facebook.com/massimo.cascone.31/","https://www.youtube.com/channel/UCFwLh1HAPeQ8WRaR202fQHw"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione italiana Feed dei commenti" href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/feed/" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17'></script> <![endif]--><link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.8" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=117180' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png"
    },
    "url": "https:\/\/comedonchisciotte.org\/",
    "name": "Come Don Chisciotte",
    "description": "Informazione Indipendente dal 2003"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Come Don Chisciotte",
    "alternateName": "Informazione Indipendente dal 2003",
    "url": "https:\/\/comedonchisciotte.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Article",
    "headline": "Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana",
    "description": "Decimo appuntamento di questa seconda stagione del settimanale d'attualit\u00e0 di ComedonChisciotte. Puntata d'analisi politica che cerca di analizzare, attraverso l'esperienza di Fulvio, cosa \u00e8 accaduto alla \"sinistra\" italiana successivamente alla fine",
    "datePublished": "2021-11-18",
    "dateModified": "2021-11-18",
    "author": {
        "@type": "Person",
        "@id": "#person-MassimoCascone",
        "name": "Massimo Cascone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg",
        "width": 1600,
        "height": 900
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "1"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/comedonchisciotte.org\/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana\/"
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style>.eventi_vaccino .section-heading.sh-t4 > .h-text {font-size: 25px !important;}
.eventi_vaccino p {font-size: 16px !important; color:#000;}
.eventi_vaccino .title {font-size: 20px !important;}
.listing-mg-3-item .content-container, .listing-mg-3-item .title { text-transform: none !important; }
#menu-item-106544 {background-color: #5a553f;}</style><style type="text/css" id="wp-custom-css">.bs-listing {
	padding: 0;
border: none;
}
.widget {
	padding: 0;
border: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-117180 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-4 single-prim-cat-10911 single-cat-10911 single-cat-9911  wpb-js-composer js-comp-ver-6.2.0 vc_responsive wpf-grey wpft- bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in " data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Entra / Registrati </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_98262_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_98262_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_98262_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_98262_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_98262_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li></ul></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img id="site-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> <span class="site-title">ComeDonChisciotte - Informazione Indipendente dal 2003</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-106544" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106544"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-heartbeat"></i>Eventi Avversi Vaccini Covid</a></li><li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-comments-o"></i>Forum</a><ul class="sub-menu"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li><li id="menu-item-73163" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73163"><a href="https://comedonchisciotte.org/forum/area-redazione-cdc/" data-wpel-link="internal" rel="noopener">Area Redazione</a></li></ul></li><li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-newspaper-o"></i>Argomenti</a><div class="mega-menu mega-type-link"><div class="content-wrap"><ul class="mega-links columns-5"><li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></li><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-27855"><a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li></ul></div></div></li><li id="menu-item-28181" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-at"></i>Contatti</a></li><li id="menu-item-103237" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103237"><a href="https://t.me/comedonchisciotte_org" data-wpel-link="external" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-telegram"></i>CDC Telegram</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-117180" class="post-117180 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-sancho category-video-cdc tag-attualita-politica tag-fulvio-grimaldi tag-sancho single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione italiana</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></span><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/" data-wpel-link="internal" rel="noopener">Video CDC</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar" data-wpel-link="internal" rel="noopener"> <img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Di <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2021-11-18T22:31:14+01:00">Su <b>18 Nov 2021</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="117180"><i class="bf-icon  fa fa-eye"></i> 273</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg" data-wpel-link="internal" rel="noopener"><img alt="Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"><p>Decimo appuntamento di questa seconda stagione del settimanale d&#8217;attualità di ComedonChisciotte. Puntata d&#8217;analisi politica che cerca di analizzare, attraverso l&#8217;esperienza di Fulvio, cosa è accaduto alla &#8220;sinistra&#8221; italiana successivamente alla fine della II Guerra Mondiale.</p><p>Dal Togliattismo stalinista dei primi anni, al grande Compromesso Storico tra Democrazia Cristiana e Partito Comunista Italiano. Dai ruggenti anni di lotta del &#8217;68 all&#8217;abbandono degli ideali con il boom economico italiano, fino all&#8217;allontanamento dalle masse con la globalizzazione. Da chi oggi i valori di sinistra sono ancora rappresentati? Il neoliberismo transumanista ha davvero messo radici ovunque o c&#8217;è ancora una speranza per la Resistenza?</p><h2>Attualità</h2><ul><li>La propaganda vaccinista tocca il fondo</li><li>La Lamorgese non spaventa la Resistenza</li><li>Puzzer: a prescindere ha dato una scossa</li><li>Lukašėnko non è succube della NATO</li><li>Le calunnie sulla vittoria di Ortega</li><li>Tunisia: spazzati via i Fratelli Musulmani</li><li>I Curdi mercenari omaggiati dalla sinistra</li><li>I NO TAV accettano vaccino e Green Pass</li><li>Covid: terza dose tra bugie e no sense</li></ul><h2>La desinistrizzazione italiana</h2><ul><li>Il peccato originale</li><li>Il &#8217;68 e il compromesso storico</li><li>L&#8217;abbandono delle masse e l&#8217;arrivo del M5S</li><li>La complicità nella &#8220;soluzione finale&#8221;</li><li>Il completo asservimento de Il Manifesto</li><li>Fortunatamente qualcuno ancora c&#8217;è</li></ul><p>“Sancho. Settimanale d’attualità con Fulvio Grimaldi” da un’idea di Giuseppe Russo.</p><p>Conduce Massimo Cascone. Regia e montaggio Giulio Bona.</p><p>Buona visione!</p><p><iframe title="Sancho #10 II stagione - Fulvio Grimaldi - LA DESINISTRIZZAZIONE ITALIANA" width="1170" height="658" src="https://www.youtube.com/embed/Nrau1SAcJDI?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="117180"><i class="bf-icon  fa fa-eye"></i> <b class="number">273</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Sancho+10+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+La+desinistrizzazione+italiana&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F&amp;text=Sancho+10+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+La+desinistrizzazione+italiana" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Sancho+10+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+La+desinistrizzazione+italiana %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#4a75393f28202f293e77192b24292225617b7a61030361393e2b2d2325242f616f787c6f787972787b7b6f7908610c3f263c2325610d3823272b262e23616f787c6f787972787b7b6f790861062b612e2f39232423393e382330302b302325242f61233e2b26232b242b6c28252e3377223e3e3a396f790b6f780c6f780c2925272f2e2524292223392923253e3e2f6425382d6f780c392b24292225677b7a67232367393e2b2d2325242f672c3f263c2325672d3823272b262e2367262b672e2f39232423393e382330302b302325242f67233e2b26232b242b6f780c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Sancho+10+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+La+desinistrizzazione+italiana https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-viber&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Stampa</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" data-wpel-link="internal" rel="noopener"> <span class="post-author-avatar" itemprop="image"><img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/" data-wpel-link="internal" rel="noopener"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">538 articoli</span></div><div class="author-links"><ul class="author-social-icons"><li class="social-item site"> <a href="http://kairostv.it/" target="_blank" rel="noreferrer nofollow noopener" data-wpel-link="external"><i class="fa fa-globe"></i></a></li></ul></div><div class="post-author-bio" itemprop="description"><p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.</p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_1344240309_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_1344240309_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1344240309_2"> <span class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1344240309_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-116454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho 9 II stagione - Fulvio Grimaldi - USA: il colosso si sgretola" title="Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso si sgretola" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" title="Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso si sgretola" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso si sgretola </span> </a></p></div></div ><div class="post-115521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho 8 II stagione - Fulvio Grimaldi - Migrazioni: dal colonialismo alla globalizzazione" title="Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal colonialismo alla globalizzazione" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" title="Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal colonialismo alla globalizzazione" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal colonialismo&hellip; </span> </a></p></div></div ><div class="post-115037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra </span> </a></p></div></div ><div class="post-114301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #6 II stagione - Fulvio Grimaldi - LA RESISTENZA ITALIANA CONTRO LA NUOVA DITTATURA" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1641808025 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[117180],"ignore_sticky_posts":1,"category__in":[4,10911,9911],"tag__in":[10816,5561,11320],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"00a505a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1641808025" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1641808025" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1344240309_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1344240309_2"> <script>var bs_deferred_loading_bsd_relatedposts_1344240309_2 = '{"query":{"paginate":"next_prev","count":4,"author":8973,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8b5a4c4"}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow noopener" href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" data-wpel-link="internal"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://comedonchisciotte.org/controinformazione/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Notifica di nuovi commenti</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="321954b433" /><input type="hidden" name="_wp_http_referer" value="/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="1"> <span class='wpdtc' title='1'>1</span> Commento</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div id='wpd-comm-274736_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div class="wpd-comment-left "><div class="wpd-avatar "> <a href="https://comedonchisciotte.org/forum/profilo/jeints/" target="_blank" rel="noreferrer ugc noopener" data-wpel-link="internal"><img alt='jeints' data-src='https://secure.gravatar.com/avatar/ad880f9b1c9a0c937eedf5ce4dc5b703?s=64&d=identicon&r=pg' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a></div></div><div id="comment-274736" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> <a href="https://comedonchisciotte.org/forum/profilo/jeints/" rel="noreferrer ugc nofollow noopener" target="_blank" data-wpel-link="internal">jeints</a></div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class="wc_tw" rel="noreferrer nofollow noopener" target="_blank" href="https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F%23comment-274736" title="Condividi su Twitter" data-wpel-link="external"><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class="wc_vk" rel="noreferrer nofollow noopener" target="_blank" href="https://vk.com/share.php?url=https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" title="Condividi su VKontakte" data-wpel-link="external"><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class="wc_ok" rel="noreferrer nofollow noopener" target="_blank" href="https://connect.ok.ru/offer?url=https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" title="Condividi su Odnoklassniki" data-wpel-link="external"><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/#comment-274736'></i></span></div></div><div class="wpd-comment-subheader"><div class="wpd-comment-label" wpd-tooltip="Utente CDC" wpd-tooltip-position="top"> <span>Utente CDC</span></div><div class="wpd-comment-date" title="18 Novembre 2021 23:02"> <i class='far fa-clock' aria-hidden='true'></i> 18 Novembre 2021 23:02</div></div><div class="wpd-comment-text"><p>I no-tav accettano il green pass. All&#8217;epoca (2005 o giu&#8217; di li&#8217;) partecipai ad una manifestazione no-tav e non so perche&#8217; ma la causa mi convinceva e il movimento no. Adesso capisco perche&#8217;.</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg></div><div class='wpd-vote-result wpd-vote-result-like' title='0'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg></div></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-274736_0'></div></div><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Accedi per commentare</a></span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="wpforo_widget_recent_topics-5" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Articoli</span></div><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/politicamente-scorretto-imperdibile/" title="Politicamente scorretto: imperdibile!" data-wpel-link="internal" rel="noopener">Politicamente scorretto: imperdibile!</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">2 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/rudimenti-di-guerra-mediatica-il-segreto-di-pulcinella/" title="Rudimenti di guerra mediatica: il segreto (di Pulcinella)" data-wpel-link="internal" rel="noopener">Rudimenti di guerra mediatica: il segreto (di Pulcinella)</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/la-manipolazione-mediatica-il-gruppo-gedi-entra-nelle-scuole/" title="La manipolazione mediatica. Il gruppo GEDI entra nelle scuole" data-wpel-link="internal" rel="noopener">La manipolazione mediatica. Il gruppo GEDI entra nelle scuole</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/mio-fratello/" title="Mio fratello..." data-wpel-link="internal" rel="noopener">Mio fratello...</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/una-proposta-per-ippocrate-org/" title="Una proposta per Ippocrate.org" data-wpel-link="internal" rel="noopener">Una proposta per Ippocrate.org</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mystes_3448.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/impulsi-inquisitoriali-progetti-autoritari/" title="IMPULSI INQUISITORIALI, PROGETTI AUTORITARI" data-wpel-link="internal" rel="noopener">IMPULSI INQUISITORIALI, PROGETTI AUTORITARI</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mystes/" title="mystes" data-wpel-link="internal" rel="noopener">mystes</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/il-sud-ci-salvera/" title="il sud ci salverà" data-wpel-link="internal" rel="noopener">il sud ci salverà</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mystes_3448.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/libero/" title="“LIBERO”" data-wpel-link="internal" rel="noopener">“LIBERO”</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mystes/" title="mystes" data-wpel-link="internal" rel="noopener">mystes</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-re-delle-fake-news/" title="Il re delle fake news" data-wpel-link="internal" rel="noopener">Il re delle fake news</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">5 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/la-rivoluzione-massonica/" title="la rivoluzione massonica" data-wpel-link="internal" rel="noopener">la rivoluzione massonica</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">5 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-6" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Commenti</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/politicamente-scorretto-imperdibile/#post-352348" data-wpel-link="internal" rel="noopener">Politicamente scorretto: imperdibile! </a></p><p class="posttext">Stasera Gianluca, Adrian, Meluzzi, Perrucchetti, guarda...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/userpics/396/O8T69KLE7PTU.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/rudimenti-di-guerra-mediatica-il-segreto-di-pulcinella/#post-352347" data-wpel-link="internal" rel="noopener">RISPONDI: Rudimenti di guerra mediatica: il segreto (di Pulcinella) </a></p><p class="posttext">Carissimo GioCo, articolo molto interessante ma che par...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/fiurdesoca/" title="fiurdesoca" data-wpel-link="internal" rel="noopener">fiurdesoca</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/1f7cec091183c4d016b8a26d19ac3bfa?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/offerta-speciale-di-un-bordello-per-navigare-nella-bufera-covid/#post-352346" data-wpel-link="internal" rel="noopener">RISPONDI: Offerta Speciale di un bordello per navigare nella bufera covid </a></p><p class="posttext">Se si può usare il sarcasmo questa marchetta della marc...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/dallafleidars/" title="dallafleidars" data-wpel-link="internal" rel="noopener">dallafleidars</a>, 12 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/124c1acc71217cb2772ff02c8b8b8f95?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/offerta-speciale-di-un-bordello-per-navigare-nella-bufera-covid/#post-352345" data-wpel-link="internal" rel="noopener">RISPONDI: Offerta Speciale di un bordello per navigare nella bufera covid </a></p><p class="posttext">Che dire...tra una in(o)culata e l'altra c'è chi ci pro...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/oriundo2006/" title="oriundo2006" data-wpel-link="internal" rel="noopener">oriundo2006</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/offerta-speciale-di-un-bordello-per-navigare-nella-bufera-covid/#post-352344" data-wpel-link="internal" rel="noopener">RISPONDI: Offerta Speciale di un bordello per navigare nella bufera covid </a></p><p class="posttext">@brunowald
che dire, a ben vedere hai ragione da vend...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/e47109fb290b5493d8b4a530cdd75eff?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/rudimenti-di-guerra-mediatica-il-segreto-di-pulcinella/#post-352343" data-wpel-link="internal" rel="noopener">RISPONDI: Rudimenti di guerra mediatica: il segreto (di Pulcinella) </a></p><p class="posttext">@alpho
Uno degli aspetti positivi di questa situazion...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/brunowald/" title="BrunoWald" data-wpel-link="internal" rel="noopener">BrunoWald</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/070e69086dbd902acbcf8d66281e02a2?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/rudimenti-di-guerra-mediatica-il-segreto-di-pulcinella/#post-352342" data-wpel-link="internal" rel="noopener">RISPONDI: Rudimenti di guerra mediatica: il segreto (di Pulcinella) </a></p><p class="posttext">Davvero difficile riuscire a non farsi trascinare nel t...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alpho/" title="alpho" data-wpel-link="internal" rel="noopener">alpho</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/rudimenti-di-guerra-mediatica-il-segreto-di-pulcinella/#post-352341" data-wpel-link="internal" rel="noopener">Rudimenti di guerra mediatica: il segreto (di Pulcinella) </a></p><p class="posttext">No, non centrano le TV, la terminologia "guerra mediati...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/070e69086dbd902acbcf8d66281e02a2?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/la-nuova-religione-del-nulla/#post-352340" data-wpel-link="internal" rel="noopener">RISPONDI: La Nuova Religione del Nulla </a></p><p class="posttext">No no il modello è capitalista ultra</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alpho/" title="alpho" data-wpel-link="internal" rel="noopener">alpho</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/la-manipolazione-mediatica-il-gruppo-gedi-entra-nelle-scuole/#post-352339" data-wpel-link="internal" rel="noopener">La manipolazione mediatica. Il gruppo GEDI entra nelle scuole </a></p><p class="posttext">Chi controlla i media e con i media la popolazione deve...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-4" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Articoli proposti nel Forum (da votare)</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/ducadigrumello_9002.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/il-governatore-della-california-gravemente-ammalato-dopo-il-booster/#post-352277" data-wpel-link="internal" rel="noopener">Risposta a: Il governatore della california gravemente ammalato dopo il booster? </a></p><p class="posttext">che bravo papà (o genitore 2)</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/ducadigrumello/" title="ducadiGrumello" data-wpel-link="internal" rel="noopener">ducadiGrumello</a>, 6 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/178e50368760e0b76e506e3794958c82?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/e-questo-anche-il-nostro-futuro-prossimo/#post-352053" data-wpel-link="internal" rel="noopener">Risposta a: E&#039; questo anche il nostro futuro prossimo? </a></p><p class="posttext">.
« L'articolista, riesce a NON dire due cose.1. A co...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gs/" title="Gino" data-wpel-link="internal" rel="noopener">Gino</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/104.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/utili-consigli-per-chi-lavora-e-non-intende-sottoporsi-a-vaccinazione-covid/#post-351810" data-wpel-link="internal" rel="noopener">Utili consigli per chi lavora e non intende sottoporsi a vaccinazione Covid </a></p><p class="posttext">Per quanto in parte pleonastici e ripetitivi di quanto ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/oldhunter/" title="oldhunter" data-wpel-link="internal" rel="noopener">oldhunter</a>, 1 mese fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/l-off-line-di-facebook-e-solo-una-trappola-per-far-tacere-le-piattaforme-minori/#post-351726" data-wpel-link="internal" rel="noopener">Risposta a: L’ off-line di Facebook è solo una trappola per far tacere le piattaforme minori? </a></p><p class="posttext">Ciao Oldhunter....la censura feroce che vorrebbero aver...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/esca/" title="esca" data-wpel-link="internal" rel="noopener">esca</a>, 1 mese fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/mass-merda-criminali/#post-351684" data-wpel-link="internal" rel="noopener">RISPONDI: Mass M(erda) criminali </a></p><p class="posttext">Infatti se non si affronta questo problema dei media no...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 1 mese fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="bs-text-listing-4-9" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 7 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>31.493</span></div></div></div ><div class="post-116315 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/come-nascondere-il-fallimento-dei-vaccini-covid/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Come nascondere il fallimento dei vaccini COVID </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-16T08:03:06+01:00">16 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116315"><i class="bf-icon  bsfi-fire-4"></i>20.763</span></div></div></div ><div class="post-115880 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-60"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-proteina-spike-del-sars-cov-2-ostacola-la-riparazione-dei-danni-al-dna/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La proteina Spike del SARS-CoV-2 ostacola la riparazione dei danni al DNA </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-12T22:06:00+01:00">12 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115880"><i class="bf-icon  bsfi-fire-4"></i>20.548</span></div></div></div ><div class="post-116147 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9545"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-il-primo-passo-i-crediti-sociali-saranno-il-lasciapassare-del-futuro/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il Green pass è il primo passo: i crediti sociali saranno il lasciapassare del futuro </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T12:03:51+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116147"><i class="bf-icon  bsfi-fire-4"></i>20.091</span></div></div></div ><div class="post-116026 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10027"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/silvana-de-mari-grazie-a-voi-ci-siamo-riscoperti-italia/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Silvana De Mari: “Grazie a voi ci siamo riscoperti Italia” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-13T12:03:41+01:00">13 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116026"><i class="bf-icon  bsfi-fire-4"></i>19.757</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1386457625 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"11e23d7","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1386457625" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1386457625" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 10</span></div></div></div><div id="bs-text-listing-4-8" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-113949 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-appena-successo-un-pilota-vaccinato-muore-in-volo/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È appena successo: un pilota vaccinato è morto in volo </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-19T12:03:33+02:00">19 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113949"><i class="bf-icon  bsfi-fire-4"></i>128.200</span></div></div></div ><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>44.098</span></div></div></div ><div class="post-114150 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/tutto-quadra-quando-ci-si-rende-conto-che-vogliono-ucciderci/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Tutto quadra quando ci si rende conto che vogliono ucciderci </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-21T08:03:45+02:00">21 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114150"><i class="bf-icon  bsfi-fire-4"></i>41.667</span></div></div></div ><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>31.493</span></div></div></div ><div class="post-114353 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11625"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-gente-come-noi-non-molla-mai/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La gente come noi non molla mai! </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-21T12:03:30+02:00">21 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114353"><i class="bf-icon  bsfi-fire-4"></i>27.464</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1698969537 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"352921c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1698969537" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1698969537" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="media_image-4" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerchiamo Collaboratori</span></div><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><img width="300" height="158" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" class="image wp-image-31405  attachment-medium size-medium" alt="Comedonchisciotte.org bottone cercasi collaboratori" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Laboratorio Grecia &#8211; Il Film</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="aligncenter wp-image-65266 size-medium" title="Laboratorio Grecia così è nata la nostra crisi" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-300x169.jpg" alt="Laboratorio Grecia così è nata la nostra crisi" width="300" height="169" /></a></p></div></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerca per Etichette</span></div><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 9.0120481927711pt;" aria-label="BCE (86 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-2" style="font-size: 10.361445783133pt;" aria-label="CIA (103 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-3" style="font-size: 16.939759036145pt;" aria-label="Cina (257 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-4" style="font-size: 16.939759036145pt;" aria-label="coronavirus (254 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (515 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-6" style="font-size: 11.036144578313pt;" aria-label="Di Maio (115 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-7" style="font-size: 15.084337349398pt;" aria-label="Donald Trump (200 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-8" style="font-size: 8.1686746987952pt;" aria-label="Economia (77 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-9" style="font-size: 10.024096385542pt;" aria-label="Euro (98 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-10" style="font-size: 14.578313253012pt;" aria-label="europa (184 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-europa/" class="tag-cloud-link tag-link-11077 tag-link-position-11" style="font-size: 11.204819277108pt;" aria-label="eventi avversi Europa (116 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-italia/" class="tag-cloud-link tag-link-11082 tag-link-position-12" style="font-size: 21.156626506024pt;" aria-label="eventi avversi Italia (458 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Italia</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-nord-america/" class="tag-cloud-link tag-link-11074 tag-link-position-13" style="font-size: 12.722891566265pt;" aria-label="eventi avversi Nord America (142 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Nord America</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 9.5180722891566pt;" aria-label="Facebook (93 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-15" style="font-size: 12.048192771084pt;" aria-label="Francia (132 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-16" style="font-size: 12.385542168675pt;" aria-label="Germania (137 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-17" style="font-size: 12.89156626506pt;" aria-label="Grecia (147 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/green-pass/" class="tag-cloud-link tag-link-11272 tag-link-position-18" style="font-size: 9.6867469879518pt;" aria-label="Green Pass (95 elementi)" data-wpel-link="internal" rel="noopener">Green Pass</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 11.542168674699pt;" aria-label="Iran (121 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8.1686746987952pt;" aria-label="ISIS (76 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.409638554217pt;" aria-label="Israele (182 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 20.987951807229pt;" aria-label="Italia (442 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 10.867469879518pt;" aria-label="Lega (111 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/lockdown/" class="tag-cloud-link tag-link-9744 tag-link-position-24" style="font-size: 8.5060240963855pt;" aria-label="lockdown (80 elementi)" data-wpel-link="internal" rel="noopener">lockdown</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 12.21686746988pt;" aria-label="M5S (134 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 9.0120481927711pt;" aria-label="Matteo Salvini (87 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-27" style="font-size: 13.228915662651pt;" aria-label="Nato (154 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/oms/" class="tag-cloud-link tag-link-579 tag-link-position-28" style="font-size: 8pt;" aria-label="OMS (75 elementi)" data-wpel-link="internal" rel="noopener">OMS</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.1686746987952pt;" aria-label="ONU (76 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 11.036144578313pt;" aria-label="pandemia (114 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 9.855421686747pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 13.397590361446pt;" aria-label="Putin (156 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-33" style="font-size: 18.963855421687pt;" aria-label="Russia (338 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-34" style="font-size: 11.036144578313pt;" aria-label="salvini (113 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 11.879518072289pt;" aria-label="Siria (128 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-36" style="font-size: 15.927710843373pt;" aria-label="Stati Uniti (225 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-37" style="font-size: 17.10843373494pt;" aria-label="Trump (263 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-38" style="font-size: 8.3373493975904pt;" aria-label="Tsipras (78 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-39" style="font-size: 8pt;" aria-label="Turchia (75 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-40" style="font-size: 10.530120481928pt;" aria-label="Ucraina (106 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-41" style="font-size: 11.373493975904pt;" aria-label="ue (118 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-42" style="font-size: 15.759036144578pt;" aria-label="Unione Europea (217 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 19.469879518072pt;" aria-label="Usa (360 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/vaccini/" class="tag-cloud-link tag-link-191 tag-link-position-44" style="font-size: 14.578313253012pt;" aria-label="vaccini (184 elementi)" data-wpel-link="internal" rel="noopener">vaccini</a> <a href="https://comedonchisciotte.org/tag/vaccini-covid/" class="tag-cloud-link tag-link-10894 tag-link-position-45" style="font-size: 9.1807228915663pt;" aria-label="Vaccini Covid (89 elementi)" data-wpel-link="internal" rel="noopener">Vaccini Covid</a></div></div><div id="archives-3" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archivio</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2021/11/'> Novembre 2021 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2021/10/'> Ottobre 2021 &nbsp;<span class="post-count">266</span></option><option value='https://comedonchisciotte.org/2021/09/'> Settembre 2021 &nbsp;<span class="post-count">286</span></option><option value='https://comedonchisciotte.org/2021/08/'> Agosto 2021 &nbsp;<span class="post-count">271</span></option><option value='https://comedonchisciotte.org/2021/07/'> Luglio 2021 &nbsp;<span class="post-count">243</span></option><option value='https://comedonchisciotte.org/2021/06/'> Giugno 2021 &nbsp;<span class="post-count">242</span></option><option value='https://comedonchisciotte.org/2021/05/'> Maggio 2021 &nbsp;<span class="post-count">221</span></option><option value='https://comedonchisciotte.org/2021/04/'> Aprile 2021 &nbsp;<span class="post-count">238</span></option><option value='https://comedonchisciotte.org/2021/03/'> Marzo 2021 &nbsp;<span class="post-count">270</span></option><option value='https://comedonchisciotte.org/2021/02/'> Febbraio 2021 &nbsp;<span class="post-count">202</span></option><option value='https://comedonchisciotte.org/2021/01/'> Gennaio 2021 &nbsp;<span class="post-count">229</span></option><option value='https://comedonchisciotte.org/2020/12/'> Dicembre 2020 &nbsp;<span class="post-count">156</span></option><option value='https://comedonchisciotte.org/2020/11/'> Novembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/10/'> Ottobre 2020 &nbsp;<span class="post-count">226</span></option><option value='https://comedonchisciotte.org/2020/09/'> Settembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/08/'> Agosto 2020 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;<span class="post-count">144</span></option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;<span class="post-count">95</span></option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;<span class="post-count">100</span></option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;<span class="post-count">63</span></option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;<span class="post-count">53</span></option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;<span class="post-count">58</span></option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;<span class="post-count">134</span></option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;<span class="post-count">124</span></option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;<span class="post-count">136</span></option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;<span class="post-count">132</span></option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;<span class="post-count">126</span></option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;<span class="post-count">129</span></option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;<span class="post-count">131</span></option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;<span class="post-count">150</span></option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;<span class="post-count">158</span></option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;<span class="post-count">179</span></option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;<span class="post-count">168</span></option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;<span class="post-count">161</span></option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;<span class="post-count">177</span></option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;<span class="post-count">103</span></option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;<span class="post-count">101</span></option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;<span class="post-count">89</span></option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;<span class="post-count">90</span></option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;<span class="post-count">236</span></option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;<span class="post-count">172</span></option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;<span class="post-count">68</span></option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-12" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Accedi per commentare</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-10448"> <a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-10448"> Notizie </span> </a></p><div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-117103 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Parlamento Lettonia vaccino" title="La Lettonia vieta il voto ai politici non vaccinati e sospende loro lo stipendio" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino-750x430.jpg&quot;,&quot;1024&quot;:&quot;comedonchisciotte-org-informazione-alternativa-parlamento-lettonia-vaccino.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-lettonia-vieta-il-voto-ai-politici-non-vaccinati-e-sospende-loro-lo-stipendio/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/la-lettonia-vieta-il-voto-ai-politici-non-vaccinati-e-sospende-loro-lo-stipendio/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La Lettonia vieta il voto ai politici non vaccinati e sospende loro lo stipendio </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-18T12:21:31+01:00">18 Nov 2021</time></span></div><div class="post-summary"> www.renovatio21.com Ai parlamentari lettoni che non sono stati vaccinati o guariti dal COVID-19 verrà sospesa la&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div class="post-117098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="riconoscimento facciale svizzera" title="Contro il riconoscimento facciale" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera-750x430.jpg&quot;,&quot;960&quot;:&quot;comedonchisciotte-org-informazione-alternativa-riconoscimento-facciale-svizzera.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/contro-il-riconoscimento-facciale/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/contro-il-riconoscimento-facciale/" title="Contro il riconoscimento facciale" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Contro il riconoscimento facciale </span> </a></p></div></div ><div class="post-117090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Ipocondria-vaccino-liberta-di-scelta" title="Dalla lettera di un&#8217;infermiera agli ipocondriaci: fate schifo!" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta-357x210.jpg&quot;,&quot;680&quot;:&quot;comedonchisciotte-org-informazione-alternativa-ipocondria-vaccino-liberta-di-scelta.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dalla-lettera-di-uninfermiera-agli-ipocondriaci-fate-schifo/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/dalla-lettera-di-uninfermiera-agli-ipocondriaci-fate-schifo/" title="Dalla lettera di un&#8217;infermiera agli ipocondriaci: fate schifo!" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Dalla lettera di un&#8217;infermiera agli ipocondriaci: fate schifo! </span> </a></p></div></div ><div class="post-117079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="L&#8217;Austria insorge contro la &#8220;dittatura sanitaria&#8221;" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2-750x430.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-autriche-manif-contgre-le-confinement-capture-r.t.-2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/laustria-insorge-contro-la-dittatura-sanitaria/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/laustria-insorge-contro-la-dittatura-sanitaria/" title="L&#8217;Austria insorge contro la &#8220;dittatura sanitaria&#8221;" data-wpel-link="internal" rel="noopener"> <span class="post-title"> L&#8217;Austria insorge contro la &#8220;dittatura sanitaria&#8221; </span> </a></p></div></div ><div class="post-117001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Postribolo austriaco offre 30 minuti di sesso gratis a chi si fa vaccinare in loco" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna-357x210.jpg&quot;,&quot;617&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-vienna.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/postribolo-austriaco-offre-30-minuti-di-sesso-gratis-a-chi-si-fa-vaccinare-in-loco/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/postribolo-austriaco-offre-30-minuti-di-sesso-gratis-a-chi-si-fa-vaccinare-in-loco/" title="Postribolo austriaco offre 30 minuti di sesso gratis a chi si fa vaccinare in loco" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Postribolo austriaco offre 30 minuti di sesso gratis a chi si fa&hellip; </span> </a></p></div></div ><div class="post-116969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="mascherina bambini scuola" title="Il distretto scolastico della Florida elimina l’obbligo di indossare la mascherina dopo che una bambina di 8 anni ha detto loro che dovrebbero essere in prigione" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola-750x430.jpg&quot;,&quot;768&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mascherina-bambini-scuola.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-distretto-scolastico-della-florida-elimina-lobbligo-di-indossare-la-mascherina-dopo-che-una-bambina-di-8-anni-ha-detto-loro-che-dovrebbero-essere-in-prigione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/il-distretto-scolastico-della-florida-elimina-lobbligo-di-indossare-la-mascherina-dopo-che-una-bambina-di-8-anni-ha-detto-loro-che-dovrebbero-essere-in-prigione/" title="Il distretto scolastico della Florida elimina l’obbligo di indossare la mascherina dopo che una bambina di 8 anni ha detto loro che dovrebbero essere in prigione" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Il distretto scolastico della Florida elimina l’obbligo di indossare&hellip; </span> </a></p></div></div ><div class="post-116962 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Europa in saldo" title="Europa in saldo: i titoli europei mai così scontati. Perchè?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo-357x210.jpg&quot;,&quot;620&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-europa-in-saldo.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/europa-in-saldo-i-titoli-europei-mai-cosi-scontati-perche/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/europa-in-saldo-i-titoli-europei-mai-cosi-scontati-perche/" title="Europa in saldo: i titoli europei mai così scontati. Perchè?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Europa in saldo: i titoli europei mai così scontati. Perchè? </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <script>var bs_ajax_paginate_1816247004 = '{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4ba16ee","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1816247004" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1816247004" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 138</span></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-117180 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana" title="Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione italiana" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-18T22:31:14+01:00">18 Nov 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-116454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 9 II stagione - Fulvio Grimaldi - USA: il colosso si sgretola" title="Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso si sgretola" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-11T23:28:33+01:00">11 Nov 2021</time></span></div></div></div ><div class="post-116158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Ugo Rossi in primo piano e sullo sfondo attacco della Digos ai manifestanti di Trieste" title="Trieste: la nuova strategia della tensione, tra manganelli e manipolazione. CDC Incontra Ugo Rossi." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/trieste-la-nuova-strategia-della-tensione-tra-manganelli-e-manipolazione-intervista-a-ugo-rossi/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/trieste-la-nuova-strategia-della-tensione-tra-manganelli-e-manipolazione-intervista-a-ugo-rossi/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Trieste: la nuova strategia della tensione, tra manganelli e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-10T21:29:19+01:00">10 Nov 2021</time></span></div></div></div ><div class="post-115521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 8 II stagione - Fulvio Grimaldi - Migrazioni: dal colonialismo alla globalizzazione" title="Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal colonialismo alla globalizzazione" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-03T23:59:18+01:00">3 Nov 2021</time></span></div></div></div ><div class="post-115037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-28T22:14:34+02:00">28 Ott 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_1332850120 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"28a939d","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1332850120" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-mix-listing-3-1-3" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-117180 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho 10 II stagione - Fulvio Grimaldi - La desinistrizzazione italiana" title="Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione italiana" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.10.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho 10 II stagione &#8211; Fulvio Grimaldi &#8211; La desinistrizzazione&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-18T22:31:14+01:00">18 Nov 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-116454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 9 II stagione - Fulvio Grimaldi - USA: il colosso si sgretola" title="Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso si sgretola" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.9-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-9-ii-stagione-fulvio-grimaldi-usa-il-colosso-si-sgretola/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 9 II stagione &#8211; Fulvio Grimaldi &#8211; USA: il colosso&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-11T23:28:33+01:00">11 Nov 2021</time></span></div></div></div ><div class="post-116158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Ugo Rossi in primo piano e sullo sfondo attacco della Digos ai manifestanti di Trieste" title="Trieste: la nuova strategia della tensione, tra manganelli e manipolazione. CDC Incontra Ugo Rossi." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-grimaldi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/trieste-la-nuova-strategia-della-tensione-tra-manganelli-e-manipolazione-intervista-a-ugo-rossi/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/trieste-la-nuova-strategia-della-tensione-tra-manganelli-e-manipolazione-intervista-a-ugo-rossi/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Trieste: la nuova strategia della tensione, tra manganelli e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-10T21:29:19+01:00">10 Nov 2021</time></span></div></div></div ><div class="post-115521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho 8 II stagione - Fulvio Grimaldi - Migrazioni: dal colonialismo alla globalizzazione" title="Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal colonialismo alla globalizzazione" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-8-ii-stagione-fulvio-grimaldi-migrazioni-dal-colonialismo-alla-globalizzazione/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho 8 II stagione &#8211; Fulvio Grimaldi &#8211; Migrazioni: dal&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-11-03T23:59:18+01:00">3 Nov 2021</time></span></div></div></div ><div class="post-115037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-28T22:14:34+02:00">28 Ott 2021</time></span></div></div></div ><div class="post-114301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #6 II stagione - Fulvio Grimaldi - LA RESISTENZA ITALIANA CONTRO LA NUOVA DITTATURA" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-20T23:09:00+02:00">20 Ott 2021</time></span></div></div></div ><div class="post-113763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #5 II stagione - Fulvio Grimaldi - Media e fascisti sgherri del Green Pass" title="Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-15T01:32:31+02:00">15 Ott 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_1357705635 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966e203","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1357705635" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-text-listing-4-5" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Più Letti negli Ultimi 7 Giorni </span></p><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>31.493</span></div></div></div ><div class="post-116315 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/come-nascondere-il-fallimento-dei-vaccini-covid/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Come nascondere il fallimento dei vaccini COVID </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-16T08:03:06+01:00">16 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116315"><i class="bf-icon  bsfi-fire-4"></i>20.763</span></div></div></div ><div class="post-115880 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-60"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-proteina-spike-del-sars-cov-2-ostacola-la-riparazione-dei-danni-al-dna/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La proteina Spike del SARS-CoV-2 ostacola la riparazione dei danni al DNA </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-12T22:06:00+01:00">12 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115880"><i class="bf-icon  bsfi-fire-4"></i>20.548</span></div></div></div ><div class="post-116147 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9545"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-il-primo-passo-i-crediti-sociali-saranno-il-lasciapassare-del-futuro/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il Green pass è il primo passo: i crediti sociali saranno il lasciapassare del futuro </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T12:03:51+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116147"><i class="bf-icon  bsfi-fire-4"></i>20.091</span></div></div></div ><div class="post-116026 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10027"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/silvana-de-mari-grazie-a-voi-ci-siamo-riscoperti-italia/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Silvana De Mari: “Grazie a voi ci siamo riscoperti Italia” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-13T12:03:41+01:00">13 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="116026"><i class="bf-icon  bsfi-fire-4"></i>19.757</span></div></div></div ></div></div></div><div id="bs-text-listing-4-6" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-113949 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-appena-successo-un-pilota-vaccinato-muore-in-volo/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È appena successo: un pilota vaccinato è morto in volo </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-19T12:03:33+02:00">19 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113949"><i class="bf-icon  bsfi-fire-4"></i>128.200</span></div></div></div ><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>44.098</span></div></div></div ><div class="post-114150 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/tutto-quadra-quando-ci-si-rende-conto-che-vogliono-ucciderci/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Tutto quadra quando ci si rende conto che vogliono ucciderci </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-21T08:03:45+02:00">21 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114150"><i class="bf-icon  bsfi-fire-4"></i>41.667</span></div></div></div ><div class="post-115794 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/leccesso-di-mortalita-e-la-prova-che-vogliono-il-depopolamento/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> L’eccesso di mortalità è la prova che vogliono il depopolamento </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-14T19:03:00+01:00">14 Nov 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="115794"><i class="bf-icon  bsfi-fire-4"></i>31.493</span></div></div></div ><div class="post-114353 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11625"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-gente-come-noi-non-molla-mai/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La gente come noi non molla mai! </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-21T12:03:30+02:00">21 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114353"><i class="bf-icon  bsfi-fire-4"></i>27.464</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_800664843 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"686e67c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="800664843" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="800664843" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 39</span></div></div></div><div id="text-10" class=" h-ni w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Grazie a Milena Gabanelli, la pasionaria del sistema</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/grazie-a-milena-gabanelli-la-pasionaria-del-sistema/" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-65266 size-medium" title="Grazie a Milena Gabanelli, la pasionaria del sistema" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gabba-300x169.jpg" alt="Grazie a Milena Gabanelli, la pasionaria del sistema" width="300" height="169" /></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org %year% -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href="#">x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href="#">x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href="#">Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="rh-cover noscroll gr-5"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Entra / Registrati </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_4761_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_4761_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_4761_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_4761_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/sancho-10-ii-stagione-fulvio-grimaldi-la-desinistrizzazione-italiana/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_4761_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"117180"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 8000,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 3,
        },
		        },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://comedonchisciotte.org/cookie-policy/" data-wpel-link="internal" rel="noopener">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div> <script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_ab979ba4a24944b2485edc8b8b032156.js"></script></body></html>










