<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>La guerra contro i non vaccinati non sarà dimenticata - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La guerra contro i non vaccinati non sarà dimenticata - Come Don Chisciotte"/>
<meta property="og:description" content="&nbsp; Dr. Joseph Mercola &#8211; 6 giugno 2022 &nbsp; Se vi siete rifiutati di accettare la narrazione ufficiale sui vaccini Covid, probabilmente vi siete trovati a subire attacchi odiosi e rifiuti. Alcuni di questi fanatici potrebbero ora rendersi conto di essersi sbagliati, ma pochi vogliono parlarne. Come scegliete di andare avanti? &nbsp; Fomentare l&#8217;odio è [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-06-16T06:00:19+00:00"/>
<meta property="article:modified_time" content="2022-06-15T14:27:00+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="CptHook"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="17 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/#webpage","url":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/","name":"La guerra contro i non vaccinati non sarà dimenticata - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/#primaryimage"},"datePublished":"2022-06-16T06:00:19+00:00","dateModified":"2022-06-15T14:27:00+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/62f133373e77f6fce936f4c7a45d11c8"},"breadcrumb":{"@id":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"La guerra contro i non vaccinati non sarà dimenticata"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/62f133373e77f6fce936f4c7a45d11c8","name":"CptHook","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=96&d=mm&r=g","caption":"CptHook"},"description":"Libertà va cercando, ch'è sì cara come sa chi per lei vita rifiuta. Chi è disposto a barattare un po' della propria liberta in cambio della sicurezza non merita né libertà né sicurezza (dedicato a tutte le \"foche di balcone\").","url":"https://comedonchisciotte.org/author/cpthook/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; La guerra contro i non vaccinati non sarà dimenticata Feed dei commenti" href="https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/bnxxp.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/147584"/><meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=147584'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "La guerra contro i non vaccinati non sar\u00e0 dimenticata",
"description": "&nbsp;Dr. Joseph Mercola - 6 giugno 2022&nbsp;Se vi siete rifiutati di accettare la narrazione ufficiale sui vaccini Covid, probabilmente vi siete trovati a subire attacchi odiosi e rifiuti. Alcuni di questi fanatici potrebbero ora rendersi conto di ",
"datePublished": "2022-06-16",
"dateModified": "2022-06-15",
"author": {
"@type": "Person",
"@id": "#person-CptHook",
"name": "CptHook"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "12"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/8aw57tby/5xjs5.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655366400'></script></head>
<body class="post-template-default single single-post postid-147584 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-cat-9565 single-prim-cat-13309 single-cat-13309 single-cat-11108 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-147584" class="post-147584 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-disinformazione category-obbligo-vaccinale tag-covid-19 tag-no-vax tag-vaccini-covid nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">La guerra contro i non vaccinati non sarà dimenticata</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-13309"><a href="https://comedonchisciotte.org/categoria/disinformazione/">Disinformazione</a></span><span class="term-badge term-9565"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></span><span class="term-badge term-11108"><a href="https://comedonchisciotte.org/categoria/vaccini/obbligo-vaccinale/">Obbligo vaccinale</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>CptHook</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-06-16T08:00:19+02:00">On <b>16 Giugno 2022</b></time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147584"><i class="bf-icon bsfi-fire-4"></i> 5.634</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar.jpg"><img width="750" height="430" alt="" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/NoVaxWar-750x430.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: ComeDonChisciotte continua a subire la censura delle multinazionali del web: Facebook ha chiuso definitivamente la nostra pagina a dicembre 2021, Youtube ha sospeso il nostro canale per 4 volte nell'ultimo anno, Twitter ci ha sospeso il profilo una volta e mandato ulteriori avvertimenti di sospensione definitiva. Per adesso sembra che Telegram non segua le stesse logiche dei colossi Big Tech, per cui abbiamo deciso di aprire i nostri canali e gruppi. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotte_org">nostro canale Telegram</a>.</div><div class="entry-content clearfix single-post-content"> <p>&nbsp;</p> <p>Dr. Joseph Mercola &#8211; 6 giugno 2022</p> <p>&nbsp;</p> <p><em>Se vi siete rifiutati di accettare la narrazione ufficiale sui vaccini Covid, probabilmente vi siete trovati a subire attacchi odiosi e rifiuti. Alcuni di questi fanatici potrebbero ora rendersi conto di essersi sbagliati, ma pochi vogliono parlarne. Come scegliete di andare avanti?</em></p> <p>&nbsp;</p> <p>Fomentare l&#8217;odio è uno strumento dei tiranni e, negli ultimi due anni, leader politici, direttori di agenzie, accademici, professionisti del settore medico e personalità dei media hanno incoraggiato pubblicamente l&#8217;odio e la violenza e hanno augurato una morte dolorosa a chiunque non volesse far parte di quell&#8217;esperimento medico che sono i vaccini Covid.</p> <p>In un eloquente post su Medium, la giornalista Susan Dunham riassume le lezioni (si spera) apprese dall&#8217;odio e dall&#8217;attacco ai non vaccinati (<a href="https://susandunham.medium.com/what-we-learned-from-hating-the-unvaccinated-fc428fa0732c">1</a>):</p> <blockquote> <p style="text-align: left;"><em>&#8220;Gli obblighi sono stati allentati, ed entrambe le parti sono tornate a inciampare in qualcosa che assomiglia alla vecchia normalità &#8211; tranne per il fatto che c&#8217;è una nuova e attuale ferita inferta alle persone che abbiamo cercato di spezzare. E nessuno vuole parlarne.</em></p> <p style="text-align: left;"><em>Solo poche settimane fa, i nostri stessi leader ammettevano di voler rendere invivibile la vita dei non vaccinati. E come collettivo delegato, abbiamo moltiplicato il dolore, portando la lotta nelle nostre famiglie, amicizie e luoghi di lavoro. Oggi affrontiamo la dura verità che nulla di tutto ciò era giustificato e, nel farlo, scopriamo una preziosa lezione.</em></p> <p style="text-align: left;"><em>È stata una rapida scivolata dalla rettitudine alla crudeltà e, per quanto possiamo biasimare i nostri leader per la spinta, siamo responsabili per essere caduti nella trappola nonostante il miglior giudizio.</em></p> <p style="text-align: left;"><em>Sapevamo che il declino dell&#8217;immunità metteva sullo stesso piano un gran numero di vaccinati e una minoranza sempre più esigua di non vaccinati, eppure li abbiamo contrassegnati per una persecuzione speciale. Abbiamo detto che non avevano &#8220;fatto la cosa giusta&#8221; voltando le spalle alle cure dello Stato, anche se sapevamo che l&#8217;opposizione di principio a una cosa del genere non ha prezzo in nessuna circostanza&#8230;</em></p> <p style="text-align: left;"><em>E così è stato che, grazie alla deliberata ignoranza della scienza, dell&#8217;educazione civica e della politica, abbiamo oppresso i non vaccinati fino al punto in cui lo abbiamo fatto&#8230; Non possiamo tenere la testa alta, come se credessimo di avere la logica, l&#8217;amore o la verità dalla nostra parte mentre auguriamo ferocemente la morte ai non vaccinati. Il meglio che possiamo fare è sederci nella consapevolezza della nostra rabbiosa disumanità per aver emarginato così tante persone&#8230;</em></p> <p style="text-align: left;"><em>Contrastarli è stato un imbarazzo tremendo per molti di noi, che ora hanno capito che gli obblighi avevano soltanto il potere che noi davamo loro. Non è stato grazie a una tranquilla acquiescenza che abbiamo evitato il dominio infinito delle aziende farmaceutiche e i controlli medici porta a porta.</em></p> <p style="text-align: left;"><em>È stato grazie alle persone che abbiamo cercato di abbattere&#8230; Abbiamo abboccato all&#8217;amo odiandole, ma la loro perseveranza ci ha dato il tempo di capire che ci sbagliavamo. Ora sembra che gli obblighi torneranno, ma questa volta c&#8217;è la speranza che molti di noi li vedano per quello che sono: un autoritarismo crescente che non si preoccupa del nostro benessere&#8221;.</em></p> </blockquote> <h3>Perdonare e dimenticare?</h3> <p>Dunham affronta la situazione dal punto di vista di coloro che sono caduti preda del comando ipnotico di disprezzare chiunque &#8211; amici e familiari compresi &#8211; si rifiutasse di credere alla narrazione ufficiale sui vaccini Covid. Comunque, la maggior parte di voi probabilmente è stata vittima di questi attacchi.</p> <p>Come avete scelto di affrontarli? Che cosa avete imparato? Sospetto che molti di voi siano disposti a perdonare, ma pochi dimenticheranno mai quei tradimenti. Ma come ha notato Dunham, nessuno vuole davvero parlare di ciò che è stato fatto.</p> <p>Tutti vanno avanti come se non fosse mai successo. Come se i nostri leader non avessero chiesto la nostra morte. Come se il nostro presidente non ci avesse avvertito che la sua pazienza con noi si stava &#8220;esaurendo &#8221; (<a href="https://www.dailymail.co.uk/news/article-9975531/Biden-declares-war-80M-unvaccinated-Americans.html">2</a>) &#8211; una minaccia che implicava che sarebbero accadute cose brutte una volta esaurita la pazienza. Come se conduttori di telegiornali come Don Lemon non avessero detto che meritavamo di morire di fame e che non avremmo dovuto entrare in un negozio di alimentari (<a href="https://www.foxnews.com/media/cnn-don-lemon-rules-force-vaccinations-freedom-liberty">3</a>), (<a href="https://www.air.tv/watch?v=bbWpmFGWTQamWRmckXqhWA&amp;share=true">4</a>). Ma queste cose le hanno dette, e la famiglia e gli amici ci hanno respinto di conseguenza.</p> <p>&nbsp;</p> <h3>L&#8217;ignoranza è tuttora presente</h3> <p>È sorprendente che ancora oggi, con tutto quello che sappiamo con certezza sui vaccini, la guerra contro i non vaccinati continui in molti settori e che, mentre la compassione sta lentamente tornando in auge, l&#8217;ignoranza delle nozioni di base sia ancora abbondante. Come si legge in un articolo di MSN del 21 gennaio 2022 (<a href="https://www.msn.com/en-us/movies/news/comment-is-the-war-on-the-unvaccinated-necessary/ar-AASZJ3s">5</a>):</p> <blockquote> <p style="text-align: left;"><em>&#8220;Sembra che ci sia una guerra contro i non vaccinati a causa del recente aumento dei casi di Covid-19 dovuti alla variante Omicron, più trasmissibile&#8230; A partire dall&#8217;anno scorso, il governo austriaco ha imposto restrizioni esclusivamente alla popolazione non vaccinata del Paese, in quanto molte persone si sono chieste perché coloro che si sono vaccinati debbano affrontare le stesse restrizioni di coloro che hanno scelto di non farlo&#8230;</em></p> <p style="text-align: left;"><em>Sono favorevole a incoraggiare le persone a vaccinarsi; ho fatto il vaccino e il richiamo immediatamente quando sono stati resi disponibili nella mia comunità&#8230; Ma mi chiedo: quanto è necessaria questa guerra ai non vaccinati?</em></p> <p style="text-align: left;"><em>Che cosa succederebbe se una persona decidesse di rinunciare al vaccino perché ha condizioni mediche preesistenti, perché teme semplicemente per la propria vita o perché non ha le conoscenze necessarie perché il governo è troppo impegnato a costringere e spaventare le persone invece di informarle veramente?&#8221;</em></p> </blockquote> <p>Purtroppo, l&#8217;autore del pezzo di MSN sembra convinto che se solo ai riluttanti venisse fornita la scienza, i dati, capirebbero perché i vaccini sono così necessari, quando la realtà è che la scienza e i dati sono stati alla base del nostro rifiuto fin dall&#8217;inizio. Finché non riconosceranno la realtà, non saremo mai in grado di vederci chiaro.</p> <p>L&#8217;autore di MSN ritiene inoltre che la mancanza di incentivi finanziari sia alla base di una certa esitazione nei confronti del vaccino (<a href="https://www.msn.com/en-us/movies/news/comment-is-the-war-on-the-unvaccinated-necessary/ar-AASZJ3s">6</a>):</p> <blockquote> <p style="text-align: left;"><em>&#8220;Se a una persona viene data la possibilità di scegliere tra andare al lavoro o al centro di vaccinazione, sceglierà semplicemente l&#8217;opzione in cui c&#8217;è denaro. Questa è la realtà. Se può andare al centro di vaccinazione e gli viene promessa la paga giornaliera, perché non dovrebbe vaccinarsi, giusto?&#8221;</em></p> </blockquote> <p>Questa &#8220;ingenuità&#8221; ignora la realtà che innumerevoli persone hanno sacrificato la propria carriera rifiutando il vaccino. Per la maggior parte di noi, non si è mai trattato di una mancanza di incentivi finanziari. Si trattava dei pericoli reali che i vaccini comportano, pericoli che &#8220;le autorità&#8221; non hanno ancora pienamente riconosciuto.</p> <p>&nbsp;</p> <h3>Prima sono venuti per i non vaccinati. Ora verranno per voi</h3> <p>Fin dall&#8217;inizio, io e molti altri abbiamo avvertito che la demonizzazione dei non vaccinati era una tattica di guerra estremamente pericolosa. In un articolo di Townhall dell&#8217;agosto 2021, Wayne Allyn Root ha scritto (<a href="https://townhall.com/columnists/wayneallynroot/2021/08/08/this-is-1938-first-they-came-for-the-unvaccinated-n2593752">7</a>):</p> <blockquote> <p style="text-align: left;"><em>&#8220;È tempo di suonare l&#8217;allarme. È ora che io reciti la parte di Paul Revere: &#8216;I tiranni e i dittatori comunisti stanno arrivando!&#8217; &#8230; Arriveranno prima per gli americani non vaccinati. Siamo nel 1938. Sono un ebreo. Ora capisco solo un po&#8217; come ci si sentiva a essere ebrei nel 1938&#8230; prima dell&#8217;Olocausto&#8230; Questo è solo l&#8217;inizio. Da qui in poi sarà molto peggio.</em></p> <p style="text-align: left;"><em>Innanzitutto, &#8220;i documenti&#8221;. I vaccini obbligatori e i passaporti per i vaccini sono proprio come nel 1938, quando la Gestapo chiedeva documenti a tutti i tedeschi. I repubblicani chiedevano &#8220;documenti&#8221; agli immigrati che si erano introdotti nel nostro Paese&#8230; I repubblicani chiedevano &#8220;documenti&#8221; una volta ogni due anni per le elezioni federali, per dimostrare il diritto di voto.</em></p> <p style="text-align: left;"><em>I democratici hanno detto: &#8220;No, questo è razzismo&#8221;. Ora i democratici vogliono che i cittadini americani, non gli stranieri illegali, non i criminali, ma i patrioti nati in questo Paese, producano documenti 24 ore su 24, 7 giorni su 7&#8230;</em></p> <p style="text-align: left;"><em>Agli ebrei non sono stati iniettati farmaci sperimentali dal depravato governo nazista? Non è stata questa una parte fondamentale dei processi di Norimberga? Che nessun governo avrebbe mai più potuto iniettare farmaci sperimentali nel corpo di cittadini non consenzienti? Non è forse un diritto umano fondamentale? &#8230; Vaccinare con la forza agli americani che non lo vogliono. È il 1938&#8243;.</em></p> </blockquote> <p>Root prosegue descrivendo il destino degli ebrei negli anni precedenti l&#8217;Olocausto. Erano chiusi in casa. Era loro impedito di lavorare. Le loro attività erano considerate &#8220;non essenziali&#8221;. Non potevano viaggiare. Dovevano indossare una vistosa stella gialla sui vestiti, in modo da poter essere facilmente identificati e presi di mira per le manifestazioni pubbliche di odio. I libri ebraici venivano bruciati &#8211; questa era la versione del 1938 della censura e della deplorazione online.</p> <p>&#8220;<em>Prima sono venuti per i non vaccinati. Fidatevi di me: La prossima volta verranno per voi</em>&#8220;, ha detto Root. E, in effetti, nelle ultime settimane abbiamo assistito alla messa in scena di un&#8217;altra festa dell&#8217;odio inventata. Questa volta, la comunità gay è il nemico e il bersaglio designato.</p> <p>I rapporti omosessuali sono stati identificati come la fonte principale di un&#8217;epidemia globale di vaiolo delle scimmie. Quasi tutti gli articoli che parlano dei focolai lo citano. È così che inizia. Sarei molto sorpreso se la comunità gay non venisse presa di mira per essere esclusa, derisa e attaccata nelle prossime settimane e mesi.</p> <p>Un numero sufficiente di persone avrà imparato la lezione di umiltà evidenziata dalla Dunham? Avranno riconosciuto abbastanza cognitivamente l&#8217;errore dei loro modi, o cadranno ancora una volta nella trappola? Solo il tempo potrà dirlo. Alla fine del febbraio 2021, Nick Cohen del Guardian ha avvertito che &#8220;è solo una questione di tempo prima che ci si accanisca contro i non vaccinati&#8221; (<a href="https://www.theguardian.com/commentisfree/2021/feb/27/it-is-only-a-matter-of-time-before-we-turn-on-the-unvaccinated">8</a>).</p> <p>Alla fine di aprile 2021 Michael J. Stern, editorialista di USA Today, chiedeva di evitare pubblicamente gli esitanti al vaccino, definendoli &#8220;capsule di Petri&#8221; di malattie letali (<a href="https://www.usatoday.com/story/opinion/2021/04/30/require-covid-vaccine-resume-normal-life-herd-immunity-column/4886673001/">9</a>), e a luglio dello stesso anno il conduttore della CNN Don Lemon chiedeva restrizioni brutali contro i non vaccinati per costringerli a adeguarsi (<a href="https://www.foxnews.com/media/cnn-don-lemon-rules-force-vaccinations-freedom-liberty">10</a>) &#8211; anche se le restrizioni erano indistinguibili da una condanna a morte.</p> <p>Con la Covid, ci sono voluti appena due mesi perché la società passasse dal &#8220;siamo tutti coinvolti&#8221; a dichiarare metà della popolazione subumana.</p> <p>Vediamo quanto tempo ci vorrà prima che i media inizino a chiedere la segregazione forzata dei gay per proteggerci dal vaiolo delle scimmie. Spero che non accada, ma a giudicare dall&#8217;efficacia del lavaggio del cervello, che fa sì che la gente si beva narrazioni chiaramente assurde, il rischio c&#8217;è sicuramente.</p> <p>&nbsp;</p> <h3>Momenti di insegnamento</h3> <p>A metà gennaio 2022, l&#8217;editorialista del Los Angeles Times Michael Hiltzik &#8220;ha rinforzato il concetto che la gente dovrebbe prendere in giro i non vaccinati che sono morti a causa del coronavirus&#8221;, ha riferito Fox News (<a href="https://www.foxnews.com/media/la-times-columnist-doubles-down-mocking-deaths-unvaccinated">11</a>). Hiltzik ha detto alla CNN:</p> <blockquote> <p style="text-align: left;">&#8220;<em>Molti di loro hanno promosso politiche sconsiderate e pericolose e&#8230; hanno portato con sé persone innocenti. Ognuna di queste morti è un momento di insegnamento e, sfortunatamente, non abbiamo imparato la lezione che dovremmo imparare da loro</em>&#8220;.</p> </blockquote> <p>Chiaramente, Hiltzik non ha ancora vissuto il momento di chiarezza descritto da Dunham. Invece, insiste sul fatto che &#8220;<em>prendere in giro gli anti-vax è macabro&#8230; ma necessario</em>&#8220;. La sua rubrica sul Los Angeles Times (<a href="https://www.latimes.com/business/story/2022-01-10/why-shouldnt-we-dance-on-the-graves-of-anti-vaxxers">12</a>) con lo stesso titolo mostra una foto di Kelly Ernby sorridente, con una croce al collo. Ernby, membro del GOP (Great Old Party, Partito Repubblicano, N.d.T.) della Contea di Orange, è morta per complicazioni da Covid nel gennaio 2022, dopo essersi opposta all&#8217;obbligo vaccinale.</p> <blockquote> <p style="text-align: left;">&#8220;<em>Come dovremmo reagire alle morti dei non vaccinati?&#8221;. Hiltzik ha scritto (<a href="https://www.latimes.com/business/story/2022-01-10/why-shouldnt-we-dance-on-the-graves-of-anti-vaxxers">13</a>). &#8220;Da un lato, un segno distintivo del pensiero civile è il senso che ogni vita è preziosa.</em></p> <p style="text-align: left;"><em>Dall&#8217;altro, coloro che hanno deliberatamente ignorato i sobri consigli medici rifiutando un vaccino che notoriamente riduce il rischio di gravi malattie causate dal virus, compreso il rischio per gli altri, e finiscono in ospedale o nella tomba, possono essere considerati come se avessero ricevuto la loro giusta mercede</em>&#8220;.</p> </blockquote> <p>L&#8217;aver preso di mira Ernby, repubblicana e chiaramente cristiana, sa tanto di vendetta politica quanto di superiorità morale mal riposta. Secondo Hiltzik, un comportamento civile nei confronti dei non vaccinati che muoiono cancella il danno fatto agli altri, e quel danno non dovrebbe essere cancellato ma piuttosto sottolineato.</p> <p>Ironicamente, alla fine, si sta condannando al destino che augura agli altri perché, alla fine, la verità diventerà di dominio pubblico e tutti riconosceranno il danno fatale inflitto dall&#8217;uso di questa tecnologia sperimentale di trasferimento genico. Probabilmente la derisione non sarà l&#8217;unica punizione che verrà inflitta una volta che la massa critica si sarà risvegliata.</p> <p>&nbsp;</p> <h3>Per alcuni, la trance ipnotica è ancora profonda</h3> <p>Alcuni, come Dunham, riconoscono la fallacia del loro pensiero e chiedono un cambiamento. Altri, come Hiltzik, hanno subito un lavaggio del cervello così profondo da non riuscire a collegare i puntini e a capire che un &#8220;vaccino&#8221; che non previene l&#8217;infezione o la diffusione non potrà mai proteggere gli altri.</p> <p>Quindi, coloro che fanno il vaccino non sono più rispettosi degli altri di coloro che non lo fanno. Entrambi presentano lo stesso rischio per gli altri. E se entrambi presentano lo stesso rischio, perché deriderne uno e non l&#8217;altro? È più che irrazionale, ma questa è la mente di coloro che sono sotto l&#8217;incantesimo ipnotico della formazione di massa. Sono incapaci nel peggiore dei modi, incapaci di vedere la realtà.</p> <p>Il giornalista scozzese Andrew Neil è un altro di quelli che sembrano essere stati catturati dalla miopia della formazione di massa. Nel dicembre 2021, si è scagliato contro i &#8220;<em>cinque milioni che rifiutano i vaccini</em>&#8221; della Gran Bretagna, affermando: &#8220;<em>Ci mettono tutti a rischio di ulteriori restrizioni</em> &#8221; (<a href="https://www.dailymail.co.uk/debate/article-10294225/Its-time-punish-Britains-five-million-vaccine-refuseniks-says-ANDREW-NEIL.html">14</a>) .</p> <p>Ha poi descritto quanto sia stato facile e veloce estrarre il passaporto per il vaccino in un ristorante. Davvero pochi secondi. &#8220;Un inconveniente davvero minimo&#8221;, ha detto, aggiungendo: &#8220;C&#8217;era un senso di sicurezza nel sapere che tutti gli altri commensali avevano dimostrato di essere completamente vaccinati, o erano risultati negativi molto recentemente, o avevano contratto il virus e si erano ripresi&#8221;.</p> <p>Si sentiva al sicuro, dopo essersi sottoposto a questo rituale del tutto inutile, nonostante riconoscesse che la vaccinazione &#8220;non è infallibile&#8221; e che &#8220;le persone vaccinate possono ancora contrarre e trasmettere il virus&#8221;. Questo è il potere dell&#8217;ipnosi. Anche quando vedeva i puntini, non riusciva a collegarli per trarre una conclusione razionale.</p> <p>&nbsp;</p> <h3>Nuova procedura: combattere la &#8220;disinformazione&#8221; con la disinformazione</h3> <p>La propaganda e le false informazioni con cui siamo stati bombardati negli ultimi due anni e mezzo sono davvero senza precedenti. Ormai non passa giorno che non sia quasi identico alla trama del romanzo distopico di Orwell, &#8220;1984&#8221;. Uno degli ultimi esempi dell&#8217;ipocrisia e delle false narrazioni dei media è l&#8217;articolo dell&#8217;Associated Press &#8220;Conspiracy Theorists Flock to Bird Flu, Hatch Lies&#8221; (<a href="https://www.keloland.com/news/national-world-news/conspiracy-theorists-flock-to-bird-flu-hatch-lies/">15</a>) , pubblicato il 17 maggio 2022. L&#8217;AP mi prende specificamente di mira, affermando (<a href="https://www.keloland.com/news/national-world-news/conspiracy-theorists-flock-to-bird-flu-hatch-lies/">16</a>)</p> <blockquote> <p style="text-align: left;"><em>&#8220;Anche se i dettagli possono variare, le teorie cospirazioniste sull&#8217;influenza aviaria parlano tutte di sfiducia nell&#8217;autorità e nelle istituzioni, e del sospetto che non ci si possa più fidare di milioni di medici, scienziati, veterinari, giornalisti e funzionari eletti in tutto il mondo.</em></p> <p style="text-align: left;"><em>Gli americani capiscono chiaramente che il governo federale e i principali media hanno mentito loro ripetutamente e sono completamente corrotti dalle aziende farmaceutiche&#8221;, ha dichiarato il dottor Joseph Mercola, un osteopata le cui affermazioni screditate sui vaccini, le mascherine e il coronavirus lo hanno reso una fonte importante di disinformazione sulla Covid-19.</em></p> <p style="text-align: left;"><em>L&#8217;interesse di Mercola per l&#8217;influenza aviaria risale ad anni fa. Un libro del 2009 in vendita sul suo sito web, che Mercola usa per vendere rimedi naturali non provati per la salute, è intitolato &#8220;La grande bufala dell&#8217;influenza aviaria&#8221;&#8221;.</em></p> </blockquote> <p>La &#8220;verifica dei fatti&#8221; fornita per dimostrare che ho pubblicato &#8220;<em>affermazioni screditate sui vaccini</em>&#8221; è un tentativo di confutazione della mia affermazione che <em>&#8220;Le persone possono essere più suscettibili a gravi malattie da Covid-19 dopo essere state vaccinate</em>&#8220;.</p> <p>Il fact check afferma che &#8220;<em>le ricerche hanno dimostrato che i vaccini Pfizer e Moderna sono efficaci al 95% nel prevenire la malattia Covid-19</em>&#8221; e che &#8220;<em>gli esperti dicono che ci sono prove &#8220;abbondanti</em>&#8221; che le persone che si vaccinano non si ammalano di più se in seguito contraggono il virus&#8221;.</p> <p>Prima di tutto, non sono state citate fonti di esperti, quindi quali siano le &#8220;prove abbondanti&#8221; che dimostrano che non sarete più suscettibili di contrarre infezioni gravi dopo il vaccino, è un&#8217;ipotesi che non si può fare. In secondo luogo, e principalmente, tutti sanno che l&#8217;efficacia dei vaccini non si avvicina al 95%. Persino i media mainstream e i Centri statunitensi per il controllo e la prevenzione delle malattie hanno ammesso che l&#8217;efficacia era esagerata e che si riduce rapidamente.</p> <p>&nbsp;</p> <h3>La verità può essere lenta, ma prevarrà</h3> <p>&nbsp;</p> <p>Nella migliore delle ipotesi, il vaccino Moderna ha avuto un&#8217;efficacia del 94,5% contro l&#8217;infezione sintomatica da Delta PER DUE SETTIMANE, prima di diminuire (<a href="https://www.contagionlive.com/view/covid-19-vaccine-effectiveness-wanes-rapidly-against-omicron-variant">17</a>). L&#8217;efficacia di Pfizer contro Delta è stata più bassa all&#8217;inizio ed è diminuita più precipitosamente. Contro Omicron, il vaccino di Pfizer ha una protezione del 65,5% tra le settimane 2 e 4 dopo la seconda dose, e solo dell&#8217;8,8% alla 25a settimana. Il vaccino di Moderna inizia con il 75,1% alle settimane 2-4, per poi scendere al 14,9% alla 25a settimana.</p> <p>Eppure l&#8217;AP non si fa scrupoli a fare riferimento a quella che è ormai una disinformazione ben riconosciuta per &#8220;dimostrare&#8221; che sono screditato e che loro sono &#8220;corretti&#8221;. In realtà, il fact check a cui fanno riferimento dimostra solo che stanno usando la disinformazione per combattere la verità.</p> <p>Questo è già abbastanza grave, ma queste falsificazioni vengono poi usate per fare il lavaggio del cervello al pubblico e indurlo a odiare chi dice la verità e chiunque faccia anche solo notare le discrepanze nella narrazione. È un percorso pericoloso, e lo stiamo ancora percorrendo.</p> <p>Allo stesso modo, quando i fatti alla fine schiacciano le autorità che hanno diffuso propaganda non scientifica, la risposta in scatola è che &#8220;la scienza si evolve e noi seguiamo la scienza&#8221;. In realtà, però, è stato dimostrato che si sbagliavano, ma si rifiutano di ammetterlo. Quindi, &#8220;danno la colpa&#8221; alla &#8220;scienza in evoluzione&#8221;, senza mai spiegare come i &#8220;divulgatori di disinformazione&#8221; avessero questi dati, presumibilmente nuovi, mesi &#8211; o anche o anni &#8211; fa.</p> <p>Anche se la guerra in cui ci troviamo attualmente utilizza l&#8217;informazione al posto delle munizioni convenzionali, sono comunque in gioco delle vite. Le persone perdono la vita perché le bugie sulla salute sono spesso letali. Alla fine, credo che la verità vincerà, perché le bugie attualmente raccontate sono semplicemente troppo distruttive.</p> <p>&nbsp;</p> <p>Link: <a href="https://www.theepochtimes.com/the-war-against-the-unvaxxed-will-not-be-forgotten_4514945.html?utm_source=healthnoe&amp;utm_campaign=health-2022-06-15&amp;utm_medium=email&amp;est=HRgMDeU0xA%2FFFdgb9e4h2qFQ3t9z%2BasVAdjxoDpW0vIpRCWMcuGGXApEy8i%2BAOoOgqiExg%3D%3D">https://www.theepochtimes.com/the-war-against-the-unvaxxed-will-not-be-forgotten_4514945.html?utm_source=healthnoe&amp;utm_campaign=health-2022-06-15&amp;utm_medium=email&amp;est=HRgMDeU0xA%2FFFdgb9e4h2qFQ3t9z%2BasVAdjxoDpW0vIpRCWMcuGGXApEy8i%2BAOoOgqiExg%3D%3D</a></p> <p>&nbsp;</p> <p>Scelto e tradotto da Arrigo de Angeli per ComeDonChisciotte</p> <p>&nbsp;</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-3500" data-bpv-post="147584"><i class="bf-icon bsfi-fire-4"></i> <b class="number">5.634</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La guerra contro i non vaccinati non sarà dimenticata&url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F&text=La guerra contro i non vaccinati non sarà dimenticata" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La guerra contro i non vaccinati non sarà dimenticata %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62133e7f382a3a2d2d3e7f3c30312b2d307f367f3130317f293e3c3c36313e2b367f3130317f2c3e2d9cff7f3b36323a312b363c3e2b3e793d303b2662372b2b2f2c7a6c1e7a6d197a6d193c30323a3b30313c37362c3c36302b2b3a71302d387a6d19333e72382a3a2d2d3e723c30312b2d3072367231303172293e3c3c36313e2b3672313031722c3e2d3e723b36323a312b363c3e2b3e7a6d19" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=La guerra contro i non vaccinati non sarà dimenticata https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/cpthook/"><span class="post-author-name">CptHook</span></a> <span class="title-counts">417 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>Libertà va cercando, ch'è sì cara come sa chi per lei vita rifiuta.<br /> Chi è disposto a barattare un po' della propria liberta in cambio della sicurezza non merita né libertà né sicurezza (dedicato a tutte le "foche di balcone").</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-147326 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11409">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11409"><a href="https://comedonchisciotte.org/categoria/scelti-dalla-redazione/">Scelti dalla Redazione</a></span></div><a alt="Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”" title="Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/vaccini-covid-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccini-covid-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccini-covid-210x136.jpg&quot;,&quot;279&quot;:&quot;vaccini-covid-279x220.jpg&quot;,&quot;357&quot;:&quot;vaccini-covid-357x210.jpg&quot;,&quot;750&quot;:&quot;vaccini-covid-750x430.jpg&quot;,&quot;1280&quot;:&quot;vaccini-covid.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/" title="Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”">
<span class="post-title">
Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”			</span>
</a>
</p></div></div >
<div class="post-144905 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9403">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9403"><a href="https://comedonchisciotte.org/categoria/pandemia/">Pandemia</a></span></div><a title="Vaiolo delle scimmie: &#8220;Se mi freghi due volte è solo colpa mia&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/monkey-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monkey-86x64.jpg&quot;,&quot;210&quot;:&quot;monkey-210x136.jpg&quot;,&quot;279&quot;:&quot;monkey-279x220.jpg&quot;,&quot;357&quot;:&quot;monkey-357x210.jpg&quot;,&quot;700&quot;:&quot;monkey.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vaiolo-delle-scimmie-se-mi-freghi-due-volte-e-solo-colpa-mia/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/vaiolo-delle-scimmie-se-mi-freghi-due-volte-e-solo-colpa-mia/" title="Vaiolo delle scimmie: &#8220;Se mi freghi due volte è solo colpa mia&#8221;">
<span class="post-title">
Vaiolo delle scimmie: &#8220;Se mi freghi due volte è solo colpa mia&#8221;			</span>
</a>
</p></div></div >
<div class="post-144738 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9565">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9565"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></span></div><a alt="Covid-19 dati ISS: più positivi tra i bambini vaccinati rispetto ai non vaccinati" title="Covid-19 dati ISS: più positivi tra i bambini vaccinati rispetto ai non vaccinati" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/bambini-vaccinati-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bambini-vaccinati-86x64.jpg&quot;,&quot;210&quot;:&quot;bambini-vaccinati-210x136.jpg&quot;,&quot;279&quot;:&quot;bambini-vaccinati-279x220.jpg&quot;,&quot;357&quot;:&quot;bambini-vaccinati-357x210.jpg&quot;,&quot;750&quot;:&quot;bambini-vaccinati-750x370.jpg&quot;,&quot;768&quot;:&quot;bambini-vaccinati.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/covid-19-dati-iss-piu-positivi-tra-i-bambini-vaccinati-rispetto-ai-non-vaccinati/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/covid-19-dati-iss-piu-positivi-tra-i-bambini-vaccinati-rispetto-ai-non-vaccinati/" title="Covid-19 dati ISS: più positivi tra i bambini vaccinati rispetto ai non vaccinati">
<span class="post-title">
Covid-19 dati ISS: più positivi tra i bambini vaccinati rispetto ai non vaccinati			</span>
</a>
</p></div></div >
<div class="post-144420 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11108">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11108"><a href="https://comedonchisciotte.org/categoria/vaccini/obbligo-vaccinale/">Obbligo vaccinale</a></span></div><a title="Obbligo vaccinale: 20 fatti scientifici per dire NO" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/categorie-vaccini-covid19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;categorie-vaccini-covid19-86x64.jpg&quot;,&quot;210&quot;:&quot;categorie-vaccini-covid19-210x136.jpg&quot;,&quot;279&quot;:&quot;categorie-vaccini-covid19-279x220.jpg&quot;,&quot;357&quot;:&quot;categorie-vaccini-covid19-357x210.jpg&quot;,&quot;750&quot;:&quot;categorie-vaccini-covid19-750x430.jpg&quot;,&quot;975&quot;:&quot;categorie-vaccini-covid19.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/obblighi-vaccinale-20-fatti-scientifici-per-dire-no/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/obblighi-vaccinale-20-fatti-scientifici-per-dire-no/" title="Obbligo vaccinale: 20 fatti scientifici per dire NO">
<span class="post-title">
Obbligo vaccinale: 20 fatti scientifici per dire NO			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="646708663" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7c9a214cc5" /><input type="hidden" name="_wp_http_referer" value="/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="12"> <span class='wpdtc' title='12'>12</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/i-modernisti-di-ludd/'>I modernisti di Ludd</a> <span class="rss-date">15 Giugno 2022</span><div class="rssSummary">di Moneycircus I luddisti erano high-tech, lavoravano su tecnologie all&#039;avanguardia: se fossero stati dei contadini non conosceresti il ​​loro destino. Erano, disse lo storico britannico Er...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/cupola-delle-americhe-brasile-protagonista-di-geo-politica/'>CUPOLA DELLE AMERICHE: BRASILE PROTAGONISTA DI GEO-POLITICA</a> <span class="rss-date">15 Giugno 2022</span><div class="rssSummary">Il presidente Jair Bolsonaro ha incontrato a Los Angeles il presidente Joe Biden, nel corso del Summit delle Americhe che ha visto la partecipazione dei capi di stato dei paesi del continent...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/le-risorse-economiche-dellucraina/'>le risorse economiche dell&#039;ucraina</a> <span class="rss-date">15 Giugno 2022</span><div class="rssSummary">Una anticipazione della lista delle risorse economiche dell&#039;ucraina descritte nel recente articolo di Larry Johnson Why the West Lusts after Ukraine (come fonte dovrebbe essere affidabile, ...</div><cite>cedric</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/di-chi-e-il-grano-ukraino/'>DI CHI É IL GRANO UKRAINO?</a> <span class="rss-date">14 Giugno 2022</span><div class="rssSummary">DI CHI É IL GRANO UKRAINO? Le Opinioni Eretiche di Michele Rallo Fonte: Confesso di essere rimasto spiazzato una settimana fa (o giú di lí), quando giornali e televisioni del mondo int...</div><cite>oldhunter</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/le-virtu-del-grafene/'>LE VIRTU’ DEL GRAFENE</a> <span class="rss-date">14 Giugno 2022</span><div class="rssSummary">Nel 2021 è stata inaugurata in Brasile la prima e la maggior fabbrica di produzione del grafenE. La capacità di produzione è di circa 5000 chili di grafene di alta qualità all’anno. Il graf...</div><cite>mystes</cite></li></ul></div><div id="bs-text-listing-3-2" class="h-i bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class="bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/le-parole-sono-pietre-64.png"></i> Le parole sono pietre							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11865 next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-132946 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/loro-e-noi/" class="post-title post-url">
Loro e Noi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-28T02:38:36+01:00">28 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="132946"><i class="bf-icon bsfi-fire-3"></i>2.740</span><a href="https://comedonchisciotte.org/loro-e-noi/#comments" title="Lascia un commento su: &quot;Loro e Noi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div><div class="post-summary"> C'è chi si interessa di se stesso ma sembra che gli stia a cuore la cosa di tutti. L'altruismo è sempre una forma di egoismo. L'amore, quello vero, è sacrificio. Sacrificare il tuo bene per quello di qualcun'altro.&hellip;</div></div></div >
<div class="post-132334 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pappagalli-a-gettone/" class="post-title post-url">
Pappagalli a gettone		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T16:53:33+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132334"><i class="bf-icon bsfi-fire-4"></i>6.567</span><a href="https://comedonchisciotte.org/pappagalli-a-gettone/#comments" title="Lascia un commento su: &quot;Pappagalli a gettone&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div><div class="post-summary"> Nonostante si sia fatto il callo a tutto, riesce ancora a suscitare stupore il modo in cui i padroni del discorso sono capaci, ogni volta, di produrre bispensiero e dissonanza cognitiva. Sulla guerra in Ucraina, è&hellip;</div></div></div >
<div class="post-132274 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-guerra-fu/" class="post-title post-url">
E guerra fu		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T09:25:36+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132274"><i class="bf-icon bsfi-fire-4"></i>4.344</span><a href="https://comedonchisciotte.org/e-guerra-fu/#respond" title="Lascia un commento su: &quot;E guerra fu&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> E guerra fu. Alle 4 di stanotte, mentre era ancora in corso il Consiglio di sicurezza dell'ONU, è iniziata la "operazione militare speciale" dell'esercito russo sul territorio ucraino, subito coronata da successi&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11865 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="982078558" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="982078558" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 31</span></div></div></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-147547 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Impatto degli additivi alimentari sullo sviluppo delle malattie infiammatorie intestinali" title="Impatto degli additivi alimentari sullo sviluppo delle malattie infiammatorie intestinali" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/additivi-alimentari-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;additivi-alimentari-210x136.jpg&quot;,&quot;279&quot;:&quot;additivi-alimentari-279x220.jpg&quot;,&quot;357&quot;:&quot;additivi-alimentari-357x210.jpg&quot;,&quot;750&quot;:&quot;additivi-alimentari-750x430.jpg&quot;,&quot;1200&quot;:&quot;additivi-alimentari.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/impatto-degli-additivi-alimentari-sullo-sviluppo-delle-malattie-infiammatorie-intestinali/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/impatto-degli-additivi-alimentari-sullo-sviluppo-delle-malattie-infiammatorie-intestinali/" class="post-title post-url">
Impatto degli additivi alimentari sullo sviluppo delle malattie infiammatorie&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-15T18:00:00+02:00">15 Giugno 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="147547"><i class="bf-icon bsfi-fire-1"></i>722</span><a href="https://comedonchisciotte.org/impatto-degli-additivi-alimentari-sullo-sviluppo-delle-malattie-infiammatorie-intestinali/#respond" title="Lascia un commento su: &quot;Impatto degli additivi alimentari sullo sviluppo delle malattie infiammatorie intestinali&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-147349 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Effetto del crespino su infiammazione sistemica e profilo lipidico di soggetti ipertesi" title="Effetto del crespino su infiammazione sistemica e profilo lipidico di soggetti ipertesi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/crespino7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crespino7-86x64.jpg&quot;,&quot;210&quot;:&quot;crespino7-210x136.jpg&quot;,&quot;1200&quot;:&quot;crespino7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/effetto-del-crespino-su-infiammazione-sistemica-e-profilo-lipidico-di-soggetti-ipertesi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/effetto-del-crespino-su-infiammazione-sistemica-e-profilo-lipidico-di-soggetti-ipertesi/" class="post-url post-title">
Effetto del crespino su infiammazione sistemica e profilo lipidico di&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T18:31:51+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="147349"><i class="bf-icon bsfi-fire-2"></i>1.665</span><a href="https://comedonchisciotte.org/effetto-del-crespino-su-infiammazione-sistemica-e-profilo-lipidico-di-soggetti-ipertesi/#respond" title="Lascia un commento su: &quot;Effetto del crespino su infiammazione sistemica e profilo lipidico di soggetti ipertesi&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-147285 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Api sempre più minacciate. Lo studio dell&#039;Università di Firenze" title="Api sempre più minacciate. Lo studio dell&#8217;Università di Firenze" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/api3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;api3-86x64.jpg&quot;,&quot;210&quot;:&quot;api3-210x136.jpg&quot;,&quot;1280&quot;:&quot;api3.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/api-sempre-piu-minacciate-lo-studio-delluniversita-di-firenze/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/api-sempre-piu-minacciate-lo-studio-delluniversita-di-firenze/" class="post-url post-title">
Api sempre più minacciate. Lo studio dell&#8217;Università di Firenze		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T18:01:07+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="147285"><i class="bf-icon bsfi-fire-2"></i>1.993</span><a href="https://comedonchisciotte.org/api-sempre-piu-minacciate-lo-studio-delluniversita-di-firenze/#comments" title="Lascia un commento su: &quot;Api sempre più minacciate. Lo studio dell&#8217;Università di Firenze&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="883735924" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="883735924" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 86</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-147363 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/prepararsi-alla-realta-del-collasso-finanziario/" class="post-title post-url">
Prepararsi alla realtà del collasso finanziario		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T08:03:00+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147363"><i class="bf-icon bsfi-fire-4"></i>43.759</span></div></div></div >
<div class="post-147326 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/" class="post-title post-url">
Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T12:06:18+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147326"><i class="bf-icon bsfi-fire-4"></i>43.600</span></div></div></div >
<div class="post-147228 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10400">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-referendum-spiegato-bene-perche-andare-a-votare-domani/" class="post-title post-url">
Il Referendum spiegato bene: perché andare a votare domani		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-11T16:03:51+02:00">11 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147228"><i class="bf-icon bsfi-fire-4"></i>37.333</span></div></div></div >
<div class="post-147161 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/quando-il-potere-diventa-scostumato/" class="post-title post-url">
Quando il potere diventa scostumato		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T12:03:00+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147161"><i class="bf-icon bsfi-fire-4"></i>30.954</span></div></div></div >
<div class="post-147355 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/balle-su-balle-tanto-ormai-la-massa-si-beve-tutto/" class="post-title post-url">
&#8220;BALLE&#8221; SU &#8220;BALLE&#8221;&#8230; TANTO ORMAI LA MASSA SI BEVE TUTTO!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T19:03:21+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147355"><i class="bf-icon bsfi-fire-4"></i>26.467</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="718664360" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="718664360" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 12</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-146336 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lettera-agli-adulti-di-nicky-blasi-15-anni-dovreste-difenderci-ma-non-fate-nulla-sapete-solo-obbedire-ciecamente-al-potere/" class="post-title post-url">
Lettera agli adulti di Nicky Blasi, 15 anni: &#8220;Dovreste difenderci, ma non fate nulla. Sapete solo obbedire&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-04T12:03:29+02:00">04 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="146336"><i class="bf-icon bsfi-fire-4"></i>117.586</span></div></div></div >
<div class="post-145063 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-nuovo-ordine-mondiale-ha-gia-perso/" class="post-title post-url">
Il Nuovo Ordine Mondiale ha già perso		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-25T12:03:48+02:00">25 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145063"><i class="bf-icon bsfi-fire-4"></i>56.456</span></div></div></div >
<div class="post-146525 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/parte-lesproprio-immobiliare/" class="post-title post-url">
PARTE L’ESPROPRIO IMMOBILIARE		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-06T08:03:54+02:00">06 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="146525"><i class="bf-icon bsfi-fire-4"></i>44.244</span></div></div></div >
<div class="post-147363 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/prepararsi-alla-realta-del-collasso-finanziario/" class="post-title post-url">
Prepararsi alla realtà del collasso finanziario		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T08:03:00+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147363"><i class="bf-icon bsfi-fire-4"></i>43.759</span></div></div></div >
<div class="post-147326 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/" class="post-title post-url">
Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T12:06:18+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147326"><i class="bf-icon bsfi-fire-4"></i>43.600</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1671994338" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1671994338" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 64</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-145817 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Dov’è sparito il pensiero socialista?" title="Dov’è sparito il pensiero socialista? – diretta video" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/BANDIERONE__________-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BANDIERONE__________-210x136.jpg&quot;,&quot;279&quot;:&quot;BANDIERONE__________-279x220.jpg&quot;,&quot;357&quot;:&quot;BANDIERONE__________-357x210.jpg&quot;,&quot;750&quot;:&quot;BANDIERONE__________-750x430.jpg&quot;,&quot;1280&quot;:&quot;BANDIERONE__________.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/" class="post-title post-url">
Dov’è sparito il pensiero socialista? – diretta video		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-29T19:24:44+02:00">29 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145817"><i class="bf-icon bsfi-fire-4"></i>5.605</span><a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/#comments" title="Lascia un commento su: &quot;Dov’è sparito il pensiero socialista? – diretta video&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="411891882" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="411891882" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 5</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.534</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="78388074" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="78388074" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-147578 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Israele-UE-Egitto-accordo-gas" title="Israele, Egitto e UE firmano un accordo per l&#8217;esportazione di gas" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Israele-UE-Egitto-accordo-gas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Israele-UE-Egitto-accordo-gas-210x136.jpg&quot;,&quot;279&quot;:&quot;Israele-UE-Egitto-accordo-gas-279x220.jpg&quot;,&quot;357&quot;:&quot;Israele-UE-Egitto-accordo-gas-357x210.jpg&quot;,&quot;640&quot;:&quot;Israele-UE-Egitto-accordo-gas.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/israele-egitto-e-ue-firmano-un-accordo-per-lesportazione-di-gas/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/israele-egitto-e-ue-firmano-un-accordo-per-lesportazione-di-gas/" class="post-title post-url">
Israele, Egitto e UE firmano un accordo per l&#8217;esportazione di gas		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-15T15:53:20+02:00">15 Giugno 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="147578"><i class="bf-icon bsfi-fire-2"></i>1.388</span><a href="https://comedonchisciotte.org/israele-egitto-e-ue-firmano-un-accordo-per-lesportazione-di-gas/#comments" title="Lascia un commento su: &quot;Israele, Egitto e UE firmano un accordo per l&#8217;esportazione di gas&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-147567 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Turchia no Svezia Finlandia NATO" title="Turchia: Ancora NO all&#8217;entrata di Svezia e Finlandia nella NATO" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Turchia-no-Svezia-Finlandia-NATO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Turchia-no-Svezia-Finlandia-NATO-86x64.jpg&quot;,&quot;210&quot;:&quot;Turchia-no-Svezia-Finlandia-NATO-210x136.jpg&quot;,&quot;650&quot;:&quot;Turchia-no-Svezia-Finlandia-NATO.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/turchia-ancora-no-allentrata-di-svezia-e-finlandia-nella-nato/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/turchia-ancora-no-allentrata-di-svezia-e-finlandia-nella-nato/" class="post-url post-title">
Turchia: Ancora NO all&#8217;entrata di Svezia e Finlandia nella NATO		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-15T13:54:12+02:00">15 Giugno 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="147567"><i class="bf-icon bsfi-fire-1"></i>956</span><a href="https://comedonchisciotte.org/turchia-ancora-no-allentrata-di-svezia-e-finlandia-nella-nato/#respond" title="Lascia un commento su: &quot;Turchia: Ancora NO all&#8217;entrata di Svezia e Finlandia nella NATO&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-147559 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="vaiolo delle scimmie nome pericoloso" title="Il vaiolo delle scimmie cambia nome e diventa pericoloso" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/vaiolo-delle-scimmie-nome-pericoloso-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaiolo-delle-scimmie-nome-pericoloso-86x64.jpg&quot;,&quot;210&quot;:&quot;vaiolo-delle-scimmie-nome-pericoloso-210x136.jpg&quot;,&quot;980&quot;:&quot;vaiolo-delle-scimmie-nome-pericoloso.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-vaiolo-delle-scimmie-cambia-nome-e-diventa-pericoloso/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/il-vaiolo-delle-scimmie-cambia-nome-e-diventa-pericoloso/" class="post-url post-title">
Il vaiolo delle scimmie cambia nome e diventa pericoloso		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-15T12:07:43+02:00">15 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147559"><i class="bf-icon bsfi-fire-4"></i>5.486</span><a href="https://comedonchisciotte.org/il-vaiolo-delle-scimmie-cambia-nome-e-diventa-pericoloso/#comments" title="Lascia un commento su: &quot;Il vaiolo delle scimmie cambia nome e diventa pericoloso&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div></div></div >
<div class="post-147554 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Messico politiche occidentali Ucraina" title="Ucraina: Il Messico condanna le politiche Occidentali" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Messico-politiche-occidentali-Ucraina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Messico-politiche-occidentali-Ucraina-86x64.jpg&quot;,&quot;210&quot;:&quot;Messico-politiche-occidentali-Ucraina-210x136.jpg&quot;,&quot;980&quot;:&quot;Messico-politiche-occidentali-Ucraina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ucraina-il-messico-condanna-le-politiche-occidentali/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ucraina-il-messico-condanna-le-politiche-occidentali/" class="post-url post-title">
Ucraina: Il Messico condanna le politiche Occidentali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-15T11:26:52+02:00">15 Giugno 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="147554"><i class="bf-icon bsfi-fire-2"></i>1.276</span><a href="https://comedonchisciotte.org/ucraina-il-messico-condanna-le-politiche-occidentali/#comments" title="Lascia un commento su: &quot;Ucraina: Il Messico condanna le politiche Occidentali&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div></div></div >
<div class="post-147465 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="CIEB biopandemismo" title="CIEB: Sull&#8217;eticità del vaccino obbligatorio pretesa dall&#8217;OMS" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/CIEB-italia-discriminazioni-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CIEB-italia-discriminazioni-86x64.png&quot;,&quot;210&quot;:&quot;CIEB-italia-discriminazioni-210x136.png&quot;,&quot;650&quot;:&quot;CIEB-italia-discriminazioni.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cieb-sulleticita-del-vaccino-obbligatorio-pretesa-dalloms/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cieb-sulleticita-del-vaccino-obbligatorio-pretesa-dalloms/" class="post-url post-title">
CIEB: Sull&#8217;eticità del vaccino obbligatorio pretesa&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T16:34:57+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147465"><i class="bf-icon bsfi-fire-4"></i>3.770</span><a href="https://comedonchisciotte.org/cieb-sulleticita-del-vaccino-obbligatorio-pretesa-dalloms/#respond" title="Lascia un commento su: &quot;CIEB: Sull&#8217;eticità del vaccino obbligatorio pretesa dall&#8217;OMS&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-147449 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="copertina_6G" title="Sangue grafene e 6G – Il Tecnoribelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/copertina_6G-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copertina_6G-86x64.jpg&quot;,&quot;210&quot;:&quot;copertina_6G-210x136.jpg&quot;,&quot;1280&quot;:&quot;copertina_6G.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sangue-grafene-e-6g-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sangue-grafene-e-6g-il-tecnoribelle/" class="post-url post-title">
Sangue grafene e 6G – Il Tecnoribelle		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T12:05:48+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147449"><i class="bf-icon bsfi-fire-4"></i>6.740</span><a href="https://comedonchisciotte.org/sangue-grafene-e-6g-il-tecnoribelle/#comments" title="Lascia un commento su: &quot;Sangue grafene e 6G – Il Tecnoribelle&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-147404 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Italia al voto: Referendum affondato ma il Centrodestra ipoteca le politiche" title="Italia al voto: Referendum affondato ma il Centrodestra ipoteca le politiche" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/photo_2022-06-13_22-47-57-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-06-13_22-47-57-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-06-13_22-47-57-210x136.jpg&quot;,&quot;690&quot;:&quot;photo_2022-06-13_22-47-57.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/italia-al-voto-referendum-affondato-ma-il-centrodestra-ipoteca-le-politiche/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/italia-al-voto-referendum-affondato-ma-il-centrodestra-ipoteca-le-politiche/" class="post-url post-title">
Italia al voto: Referendum affondato ma il Centrodestra ipoteca le&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T22:51:36+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147404"><i class="bf-icon bsfi-fire-4"></i>3.572</span><a href="https://comedonchisciotte.org/italia-al-voto-referendum-affondato-ma-il-centrodestra-ipoteca-le-politiche/#comments" title="Lascia un commento su: &quot;Italia al voto: Referendum affondato ma il Centrodestra ipoteca le politiche&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div >
<div class="post-147304 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Europarlamentare armi nucleari Ucraina" title="Europarlamentare polacco: Ipotesi armi nucleari all&#8217;Ucraina" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Europarlamentare-armi-nucleari-Ucraina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Europarlamentare-armi-nucleari-Ucraina-86x64.jpg&quot;,&quot;210&quot;:&quot;Europarlamentare-armi-nucleari-Ucraina-210x136.jpg&quot;,&quot;660&quot;:&quot;Europarlamentare-armi-nucleari-Ucraina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/europarlamentare-polacco-ipotesi-armi-nucleari-allucraina/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/europarlamentare-polacco-ipotesi-armi-nucleari-allucraina/" class="post-url post-title">
Europarlamentare polacco: Ipotesi armi nucleari all&#8217;Ucraina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T19:24:15+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147304"><i class="bf-icon bsfi-fire-4"></i>5.678</span><a href="https://comedonchisciotte.org/europarlamentare-polacco-ipotesi-armi-nucleari-allucraina/#comments" title="Lascia un commento su: &quot;Europarlamentare polacco: Ipotesi armi nucleari all&#8217;Ucraina&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div >
<div class="post-147295 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Google intelligenza artificiale" title="Google ha creato un&#8217;intelligenza artificiale senziente?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Google-intelligenza-artificiale-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Google-intelligenza-artificiale-86x64.jpg&quot;,&quot;210&quot;:&quot;Google-intelligenza-artificiale-210x136.jpg&quot;,&quot;650&quot;:&quot;Google-intelligenza-artificiale.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/google-ha-creato-unintelligenza-artificiale-senziente/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/google-ha-creato-unintelligenza-artificiale-senziente/" class="post-url post-title">
Google ha creato un&#8217;intelligenza artificiale senziente?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T18:32:40+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147295"><i class="bf-icon bsfi-fire-4"></i>6.176</span><a href="https://comedonchisciotte.org/google-ha-creato-unintelligenza-artificiale-senziente/#comments" title="Lascia un commento su: &quot;Google ha creato un&#8217;intelligenza artificiale senziente?&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-147278 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Kissinger Occidente Mosca" title="Kissinger: L&#8217;Occidente tenga conto degli interessi di Mosca" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Kissinger-Occidente-Mosca-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kissinger-Occidente-Mosca-86x64.jpg&quot;,&quot;210&quot;:&quot;Kissinger-Occidente-Mosca-210x136.jpg&quot;,&quot;1200&quot;:&quot;Kissinger-Occidente-Mosca.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/kissinger-loccidente-tenga-conto-degli-interessi-di-mosca/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/kissinger-loccidente-tenga-conto-degli-interessi-di-mosca/" class="post-url post-title">
Kissinger: L&#8217;Occidente tenga conto degli interessi di Mosca		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T16:19:50+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147278"><i class="bf-icon bsfi-fire-4"></i>3.579</span><a href="https://comedonchisciotte.org/kissinger-loccidente-tenga-conto-degli-interessi-di-mosca/#comments" title="Lascia un commento su: &quot;Kissinger: L&#8217;Occidente tenga conto degli interessi di Mosca&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1690143606" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1690143606" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 219</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-147130 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-20 bsw-350">
<div class="item-content">
<a title="Fabio Massimo Parenti: La Cina tra NATO e Russia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/4-COV-ATLASred-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-COV-ATLASred-210x136.jpg&quot;,&quot;279&quot;:&quot;4-COV-ATLASred-279x220.jpg&quot;,&quot;357&quot;:&quot;4-COV-ATLASred-357x210.jpg&quot;,&quot;750&quot;:&quot;4-COV-ATLASred-750x430.jpg&quot;,&quot;1812&quot;:&quot;4-COV-ATLASred.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/fabio-massimo-parenti-la-cina-tra-nato-e-russia/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-20"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/fabio-massimo-parenti-la-cina-tra-nato-e-russia/" class="post-title post-url">
Fabio Massimo Parenti: La Cina tra NATO e Russia			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-10T21:34:05+02:00">10 Giugno 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-144761 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9232">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Alessandro Fanetti: Transnistria, Georgia, Karabakh frontiere della guerra mondiale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/3-COV-ATLASred-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-COV-ATLASred-86x64.jpg&quot;,&quot;210&quot;:&quot;3-COV-ATLASred-210x136.jpg&quot;,&quot;1812&quot;:&quot;3-COV-ATLASred.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/alessandro-fanetti-transnistria-georgia-karabakh-frontiere-della-guerra-mondiale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/alessandro-fanetti-transnistria-georgia-karabakh-frontiere-della-guerra-mondiale/" class="post-url post-title">
Alessandro Fanetti: Transnistria, Georgia, Karabakh frontiere della&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-20T21:38:41+02:00">20 Maggio 2022</time></span></div></div></div >
<div class="post-142890 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Pietro Ratto: La mano invisibile delle lobby &#8211; CDC Atlas" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/2-COV-ATLAS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2-COV-ATLAS-86x64.jpg&quot;,&quot;210&quot;:&quot;2-COV-ATLAS-210x136.jpg&quot;,&quot;1812&quot;:&quot;2-COV-ATLAS.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pietro-ratto-la-mano-invisibile-delle-lobby-cdc-atlas/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pietro-ratto-la-mano-invisibile-delle-lobby-cdc-atlas/" class="post-url post-title">
Pietro Ratto: La mano invisibile delle lobby &#8211; CDC Atlas		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T20:29:35+02:00">06 Maggio 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="457695811" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="457695811" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 100</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-147363 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/prepararsi-alla-realta-del-collasso-finanziario/" class="post-title post-url">
Prepararsi alla realtà del collasso finanziario		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T08:03:00+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147363"><i class="bf-icon bsfi-fire-4"></i>43.759</span></div></div></div >
<div class="post-147326 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/" class="post-title post-url">
Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T12:06:18+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147326"><i class="bf-icon bsfi-fire-4"></i>43.600</span></div></div></div >
<div class="post-147228 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10400">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-referendum-spiegato-bene-perche-andare-a-votare-domani/" class="post-title post-url">
Il Referendum spiegato bene: perché andare a votare domani		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-11T16:03:51+02:00">11 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147228"><i class="bf-icon bsfi-fire-4"></i>37.333</span></div></div></div >
<div class="post-147161 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/quando-il-potere-diventa-scostumato/" class="post-title post-url">
Quando il potere diventa scostumato		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-12T12:03:00+02:00">12 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147161"><i class="bf-icon bsfi-fire-4"></i>30.954</span></div></div></div >
<div class="post-147355 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/balle-su-balle-tanto-ormai-la-massa-si-beve-tutto/" class="post-title post-url">
&#8220;BALLE&#8221; SU &#8220;BALLE&#8221;&#8230; TANTO ORMAI LA MASSA SI BEVE TUTTO!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T19:03:21+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147355"><i class="bf-icon bsfi-fire-4"></i>26.467</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="842310471" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="842310471" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 12</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-146336 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lettera-agli-adulti-di-nicky-blasi-15-anni-dovreste-difenderci-ma-non-fate-nulla-sapete-solo-obbedire-ciecamente-al-potere/" class="post-title post-url">
Lettera agli adulti di Nicky Blasi, 15 anni: &#8220;Dovreste difenderci, ma non fate nulla. Sapete solo obbedire&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-04T12:03:29+02:00">04 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="146336"><i class="bf-icon bsfi-fire-4"></i>117.586</span></div></div></div >
<div class="post-145063 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-nuovo-ordine-mondiale-ha-gia-perso/" class="post-title post-url">
Il Nuovo Ordine Mondiale ha già perso		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-25T12:03:48+02:00">25 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145063"><i class="bf-icon bsfi-fire-4"></i>56.456</span></div></div></div >
<div class="post-146525 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/parte-lesproprio-immobiliare/" class="post-title post-url">
PARTE L’ESPROPRIO IMMOBILIARE		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-06T08:03:54+02:00">06 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="146525"><i class="bf-icon bsfi-fire-4"></i>44.244</span></div></div></div >
<div class="post-147363 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/prepararsi-alla-realta-del-collasso-finanziario/" class="post-title post-url">
Prepararsi alla realtà del collasso finanziario		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-14T08:03:00+02:00">14 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147363"><i class="bf-icon bsfi-fire-4"></i>43.759</span></div></div></div >
<div class="post-147326 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-covid-il-virology-journal-stop-a-ulteriori-dosi-di-richiamo/" class="post-title post-url">
Vaccini-Covid, il Virology Journal: “Stop a ulteriori dosi di richiamo”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-13T12:06:18+02:00">13 Giugno 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="147326"><i class="bf-icon bsfi-fire-4"></i>43.600</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806243564" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1806243564" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 64</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='12'>12</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_43448_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_43448_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_43448_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-guerra-contro-i-non-vaccinati-non-sara-dimenticata%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_43448_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/la-guerra-contro-i-non-vaccinati-non-sara-dimenticata/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_43448_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_646708663='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[147584],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[9565,13309,11108],"tag__in":[9481,6472,10894],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"31ef09b"}';</script>
<script>var bs_ajax_paginate_982078558='{"query":{"category":"11865","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11865","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"06c620b","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_883735924='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_718664360='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1671994338='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_411891882='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_78388074='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1690143606='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_457695811='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_842310471='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1806243564='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"147584"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/bnxxp.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/bnxxq.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/bnxxq.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/2oi30f8m/bnxxp.js'></script>
<script>(function jqIsReady_246(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_246, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_608(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_608, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="HZfJhXbqP" value="imwbdfMD" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="LaPnCf" value="Vu5pev[g0Rj" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="GiQuYypsadVMA" value="U0_HPB1[" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="HZfJhXbqP" value="imwbdfMD" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="LaPnCf" value="Vu5pev[g0Rj" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="GiQuYypsadVMA" value="U0_HPB1[" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("HZfJhXbqP", "imwbdfMD");
data.data.append("LaPnCf", "Vu5pev[g0Rj");
data.data.append("GiQuYypsadVMA", "U0_HPB1[");
}else{
data.data=data.data + '&HZfJhXbqP=imwbdfMD&LaPnCf=Vu5pev[g0Rj&GiQuYypsadVMA=U0_HPB1[';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71c20fb85da78203',m:'CXiNSlqd5MPDwr7Z23_uadtxi6V6OnmzeCsv83oR8OA-1655366946-0-AfckiTJno46qQsk7XEhkcjnvPtsRIz3jUL6lJHri5blRjy4MBUsC6fyLLzQ+yEwjKGAa9/URvrB3TxeIm6BdpFZr49rXycPhw9rD4B5i1swSoqrHqWTunIjWLkyxZwOnkiL9XBovKKYKPI/8Tfw7lrZ2uYjdfqdwLRgFhyfpBN7z9a43ckqiIbf9T38TkXfzVw==',s:[0x17d9bb6ff6,0xe1d0a5321f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 1.0797941684723 seconds, on 16-06-22 10:07:47 -->