<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>A Siena il grande hub nazionale contro le pandemie - Come Don Chisciotte</title>
<meta name="description" content="Poichè abbiamo oramai deciso che le pandemie saranno presenti nel nostro futuro prossimo, il governo farà sorgere a Siena un grande centro nazionale contro le pandemie"/>
<link rel="canonical" href="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="A Siena il grande hub nazionale contro le pandemie - Come Don Chisciotte"/>
<meta property="og:description" content="Poichè abbiamo oramai deciso che le pandemie saranno presenti nel nostro futuro prossimo, il governo farà sorgere a Siena un grande centro nazionale contro le pandemie"/>
<meta property="og:url" content="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/"/>
<meta property="article:published_time" content="2022-05-07T12:16:09+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie.jpg"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="433"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Massimo Cascone"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="2 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie.jpg","width":650,"height":433,"caption":"Siena grande hub nazionale contro le pandemie"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#webpage","url":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/","name":"A Siena il grande hub nazionale contro le pandemie - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#primaryimage"},"datePublished":"2022-05-07T12:16:09+00:00","dateModified":"2022-05-07T12:16:09+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d"},"description":"Poichè abbiamo oramai deciso che le pandemie saranno presenti nel nostro futuro prossimo, il governo farà sorgere a Siena un grande centro nazionale contro le pandemie","breadcrumb":{"@id":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"A Siena il grande hub nazionale contro le pandemie"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d","name":"Massimo Cascone","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Membro fondatore del Coordinamento No Green Pass Napoli.","sameAs":["https://www.facebook.com/massimo.cascone.31/","whiterabbit"],"url":"https://comedonchisciotte.org/author/whiterabbit/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; A Siena il grande hub nazionale contro le pandemie Feed dei commenti" href="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/ab9ut.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/143039"/><meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=143039'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "A Siena il grande hub nazionale contro le pandemie",
"description": "Poich\u00e8 abbiamo oramai deciso che le pandemie saranno presenti nel nostro futuro prossimo, il governo, in collaborazione con la Regione Toscana, far\u00e0 sorgere a Siena un grande centro nazionale contro le pandemie, il cui compito sar\u00e0 produrre vaccini e",
"datePublished": "2022-05-07",
"dateModified": "2022-05-07",
"author": {
"@type": "Person",
"@id": "#person-MassimoCascone",
"name": "Massimo Cascone"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "1"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/79utlx4i/fq89c.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651932000'></script></head>
<body class="post-template-default single single-post postid-143039 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-10448 single-cat-10448 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-143039" class="post-143039 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-fauci tag-italia tag-pandemie tag-regione-toscana tag-vaccini nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">A Siena il grande hub nazionale contro le pandemie</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-05-07T14:16:09+02:00">On <b>07 Maggio 2022</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="143039"><i class="bf-icon fa fa-eye"></i> 484</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie.jpg"><img width="650" height="430" alt="Siena grande hub nazionale contro le pandemie" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie-650x430.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: ComeDonChisciotte continua a subire la censura delle multinazionali del web: Facebook ha chiuso definitivamente la nostra pagina a dicembre 2021, Youtube ha sospeso il nostro canale per 4 volte nell'ultimo anno, Twitter ci ha sospeso il profilo una volta e mandato ulteriori avvertimenti di sospensione definitiva. Per adesso sembra che Telegram non segua le stesse logiche dei colossi Big Tech, per cui abbiamo deciso di aprire i nostri canali e gruppi. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/notiziecdc">nostro canale "Ultime Notizie"</a>.</div><div class="entry-content clearfix single-post-content"> <p>Poichè abbiamo oramai deciso che le pandemie saranno presenti nel nostro futuro prossimo, il governo, in collaborazione con la Regione Toscana, farà sorgere a Siena un grande centro nazionale contro le pandemie, il cui compito sarà produrre vaccini e farmaci specifici in caso nuovi virus spuntassero d&#8217;improvviso.</p> <p>Il super hub sorgerà nei laboratori di Toscana Life Sciencies, la fondazione pubblica voluta dalla Regione Toscana, che investirà nel progetto circa 35 milioni di euro, che si sommeranno ai 340 stanziati nel PNRR fino al 2026.</p> <p>Il centro si chiamerà &#8220;Biotecnopolo&#8221; di Siena, come indicato a dicembre nell’emendamento PD approvato in Commissione bilancio del Senato, e sarà posto sotto la guida di Rino Rappuoli &#8211; uno dei principali esperti di vaccini al mondo, già direttore scientifico e responsabile della attività di ricerca e sviluppo presso GlaxoSmithKline (GSK) Vaccines di Siena.</p> <p><a href="https://it.wikipedia.org/wiki/Rino_Rappuoli" target="_blank" rel="noopener">Chi è Rino Rappuoli</a></p> <p>Come si legge nello statuto, i fondatori del grande hub sono 4 ministeri: il Ministero dell’Economia e delle Finanze, il Ministero della Salute, il Ministero dell’Università e della Ricerca e il Ministero dello Sviluppo Economico, ai quali spetterà la vigilanza sulla fondazione, il cui scopo sarà svolgere &#8220;funzioni di hub antipandemico, avvalendosi di centri spoke e delle reti di sequenziamento dei patogeni virali per la ricerca, lo sviluppo e la produzione di vaccini ed anticorpi monoclonali per la cura delle patologie pandemiche emergenti&#8221;.</p> <p>Guest star che collaborerà alle ricerche del centro contro le pandemie, ha annunciato il Ministro Speranza, l’immunologo statunitense e consulente della Casa Bianca Anthony Fauci.</p> <p>&#8220;Noi siamo felicissimi e ringrazio davvero il ministro Roberto Speranza per aver attivato rapporti come quelli di assoluta autorevolezza a livello internazionale come quello con Fauci. L’hub anti pandemico di Siena nasce da un lavoro fatto prima di tutto dalla Regione con la costituzione della fondazione Tls dalla quale, durante la pandemia, veniva svolto un lavoro di ricerca e sperimentazione unico in Italia e al mondo, pensate al lavoro fatto sugli anticorpi monoclonali. Ora il Governo ci ha investito&#8221;, ha dichiarato Eugenio Giani, presidente della Regione Toscana.</p> <p>Massimo A. Cascone, 07.05.2022</p> <p>Fonte:</p> <p><a href="https://www.ilsole24ore.com/art/biotecnopolo-siena-l-hub-vaccinale-voluto-letta-quale-collaborera-fauci-AEUGkHWB" target="_blank" rel="noopener">https://www.ilsole24ore.com/art/biotecnopolo-siena-l-hub-vaccinale-voluto-letta-quale-collaborera-fauci-AEUGkHWB</a></p> <p><a href="https://www.intoscana.it/it/articolo/a-siena-il-grande-hub-nazionale-contro-le-pandemie-limmunologo-fauci-nel-team/" target="_blank" rel="noopener">https://www.intoscana.it/it/articolo/a-siena-il-grande-hub-nazionale-contro-le-pandemie-limmunologo-fauci-nel-team/</a></p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="143039"><i class="bf-icon fa fa-eye"></i> <b class="number">484</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=A Siena il grande hub nazionale contro le pandemie&url=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F&text=A Siena il grande hub nazionale contro le pandemie" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=A Siena il grande hub nazionale contro le pandemie %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#033c707661696660773e4223506a666d62236a6f236471626d6766236b7661236d62796a6c6d626f6623606c6d77716c236f662373626d67666e6a6625616c677a3e6b77777370263042263145263145606c6e66676c6d606b6a70606a6c7777662d6c7164263145622e706a666d622e6a6f2e6471626d67662e6b76612e6d62796a6c6d626f662e606c6d77716c2e6f662e73626d67666e6a66263145" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=A Siena il grande hub nazionale contro le pandemie https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">1187 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Membro fondatore del Coordinamento No Green Pass Napoli.</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-142747 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Impatto zero città europa" title="UE: 9 città italiane verso l’impatto zero entro il 2030" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Impatto-zero-citta-europa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Impatto-zero-citta-europa-86x64.jpg&quot;,&quot;210&quot;:&quot;Impatto-zero-citta-europa-210x136.jpg&quot;,&quot;279&quot;:&quot;Impatto-zero-citta-europa-279x220.jpg&quot;,&quot;357&quot;:&quot;Impatto-zero-citta-europa-357x210.jpg&quot;,&quot;650&quot;:&quot;Impatto-zero-citta-europa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ue-9-citta-italiane-verso-limpatto-zero-entro-il-2030/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/ue-9-citta-italiane-verso-limpatto-zero-entro-il-2030/" title="UE: 9 città italiane verso l’impatto zero entro il 2030">
<span class="post-title">
UE: 9 città italiane verso l’impatto zero entro il 2030			</span>
</a>
</p></div></div >
<div class="post-142637 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="lecca lecca cinema protesta" title="Al cinema con il lecca lecca: la protesta entra in sala" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/lecca-lecca-cinema-protesta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lecca-lecca-cinema-protesta-86x64.jpg&quot;,&quot;210&quot;:&quot;lecca-lecca-cinema-protesta-210x136.jpg&quot;,&quot;279&quot;:&quot;lecca-lecca-cinema-protesta-279x220.jpg&quot;,&quot;357&quot;:&quot;lecca-lecca-cinema-protesta-357x210.jpg&quot;,&quot;750&quot;:&quot;lecca-lecca-cinema-protesta-750x430.jpg&quot;,&quot;1280&quot;:&quot;lecca-lecca-cinema-protesta.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/al-cinema-con-il-lecca-lecca-la-protesta-entra-in-sala/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/al-cinema-con-il-lecca-lecca-la-protesta-entra-in-sala/" title="Al cinema con il lecca lecca: la protesta entra in sala">
<span class="post-title">
Al cinema con il lecca lecca: la protesta entra in sala			</span>
</a>
</p></div></div >
<div class="post-142487 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Italia sanzioni gas russia" title="L&#8217;Italia non ha capito come pagare il gas russo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Italia-sanzioni-gas-russia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Italia-sanzioni-gas-russia-86x64.jpg&quot;,&quot;210&quot;:&quot;Italia-sanzioni-gas-russia-210x136.jpg&quot;,&quot;279&quot;:&quot;Italia-sanzioni-gas-russia-279x220.jpg&quot;,&quot;357&quot;:&quot;Italia-sanzioni-gas-russia-357x210.jpg&quot;,&quot;750&quot;:&quot;Italia-sanzioni-gas-russia-750x430.jpg&quot;,&quot;768&quot;:&quot;Italia-sanzioni-gas-russia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/litalia-non-ha-capito-come-pagare-il-gas-russo/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/litalia-non-ha-capito-come-pagare-il-gas-russo/" title="L&#8217;Italia non ha capito come pagare il gas russo">
<span class="post-title">
L&#8217;Italia non ha capito come pagare il gas russo			</span>
</a>
</p></div></div >
<div class="post-142368 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="pandemie oms bill gates" title="Gates vuole una task force globale per le future pandemie" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/cda-gates-foundation-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cda-gates-foundation-86x64.jpg&quot;,&quot;210&quot;:&quot;cda-gates-foundation-210x136.jpg&quot;,&quot;279&quot;:&quot;cda-gates-foundation-279x220.jpg&quot;,&quot;357&quot;:&quot;cda-gates-foundation-357x210.jpg&quot;,&quot;650&quot;:&quot;cda-gates-foundation.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/gates-vuole-una-task-force-globale-per-le-future-pandemie/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/gates-vuole-una-task-force-globale-per-le-future-pandemie/" title="Gates vuole una task force globale per le future pandemie">
<span class="post-title">
Gates vuole una task force globale per le future pandemie			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="26604788" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="846298c52e" /><input type="hidden" name="_wp_http_referer" value="/a-siena-il-grande-hub-nazionale-contro-le-pandemie/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="1"> <span class='wpdtc' title='1'>1</span> Commento</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/lamico-degli-americani/'>L&#039;AMICO DEGLI AMERICANI</a> <span class="rss-date">7 Maggio 2022</span><div class="rssSummary">L&#039;ex presidente della Repubblica Federativa Luiz Inácio Lula da Silva, condannato in Brasile ad oltre venti anni di carcere per numerosi reati di corruzione e posto recentemente in libertà p...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/grande-solidarieta-a-vito-petrocelli-boom-di-email-di-protesta-ai-senatori-dimissionari-dalla-commissione-esteri/'>Grande solidarietà a Vito Petrocelli, boom di email di protesta ai senatori dimissionari dalla commissione esteri</a> <span class="rss-date">7 Maggio 2022</span><div class="rssSummary">Molte email sono arrivate ai senatori che si sono dimessi dalla Commissione esteri del Senato per tentare di azzerare la presidenza di Vito Petrocelli, senatore M5S, colpevole di aver votato...</div><cite>marcopa</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/chi-sono-gli-uomini-ricchi-e-bianchi-che-istituzionalizzano-lideologia-transgender/'>Chi sono gli uomini ricchi e bianchi che istituzionalizzano l&#039;ideologia transgender?</a> <span class="rss-date">7 Maggio 2022</span><div class="rssSummary">di Jennifer Bilek 424 milioni di dollari sono un sacco di soldi, sufficienti per cambiare le leggi, sradicare il linguaggio e imporre nuovi discorsi al pubblico, censurare, creare un&#039;a...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/sulla-psicopatia-il-potere-limpero-e-lego-articolo-di-caitlin-johnstone/'>Sulla psicopatia, il potere, l&#039;impero e l&#039;ego. Articolo di Caitlin Johnstone</a> <span class="rss-date">7 Maggio 2022</span><div class="rssSummary">Articolo originale in inglese: Traduzione automatica. L&#039;enfasi è mia. Tante chiacchere si fanno, inutili, ma qui stanno le chiavi per la comprensione delle cose. Ho visto The John Wayne ...</div><cite>LuxIgnis</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/la-russia-presenta-allonu-vaste-prove-di-crimini-commessi-dallesercito-ucraino/'>La Russia presenta all&#039;ONU vaste prove di crimini commessi dall&#039;esercito ucraino</a> <span class="rss-date">7 Maggio 2022</span><div class="rssSummary">In data 7 maggio dal sito della TASS (traduzione semiautomatica): NAZIONI UNITE, 7 maggio. /TASS/. In una riunione informale del Consiglio di sicurezza delle Nazioni Unite con &quot;formula A...</div><cite>Primadellesabbie</cite></li></ul></div><div id="bs-text-listing-3-2" class="h-i bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class="bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/le-parole-sono-pietre-64.png"></i> Le parole sono pietre							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11865 next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-132946 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/loro-e-noi/" class="post-title post-url">
Loro e Noi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-28T02:38:36+01:00">28 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="132946"><i class="bf-icon bsfi-fire-3"></i>2.642</span><a href="https://comedonchisciotte.org/loro-e-noi/#comments" title="Lascia un commento su: &quot;Loro e Noi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div><div class="post-summary"> C'è chi si interessa di se stesso ma sembra che gli stia a cuore la cosa di tutti. L'altruismo è sempre una forma di egoismo. L'amore, quello vero, è sacrificio. Sacrificare il tuo bene per quello di qualcun'altro.&hellip;</div></div></div >
<div class="post-132334 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pappagalli-a-gettone/" class="post-title post-url">
Pappagalli a gettone		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T16:53:33+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132334"><i class="bf-icon bsfi-fire-4"></i>6.508</span><a href="https://comedonchisciotte.org/pappagalli-a-gettone/#comments" title="Lascia un commento su: &quot;Pappagalli a gettone&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div><div class="post-summary"> Nonostante si sia fatto il callo a tutto, riesce ancora a suscitare stupore il modo in cui i padroni del discorso sono capaci, ogni volta, di produrre bispensiero e dissonanza cognitiva. Sulla guerra in Ucraina, è&hellip;</div></div></div >
<div class="post-132274 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-guerra-fu/" class="post-title post-url">
E guerra fu		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T09:25:36+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132274"><i class="bf-icon bsfi-fire-4"></i>4.253</span><a href="https://comedonchisciotte.org/e-guerra-fu/#respond" title="Lascia un commento su: &quot;E guerra fu&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> E guerra fu. Alle 4 di stanotte, mentre era ancora in corso il Consiglio di sicurezza dell'ONU, è iniziata la "operazione militare speciale" dell'esercito russo sul territorio ucraino, subito coronata da successi&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11865 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1514426248" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1514426248" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 31</span></div></div></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-142879 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Estratto di mirtilli guarisce ferite difficili" title="Estratto di mirtilli guarisce ferite che normalmente cicatrizzano con difficoltà" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/mirtilli3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mirtilli3-210x136.jpg&quot;,&quot;279&quot;:&quot;mirtilli3-279x220.jpg&quot;,&quot;357&quot;:&quot;mirtilli3-357x210.jpg&quot;,&quot;740&quot;:&quot;mirtilli3.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/estratto-di-mirtilli-guarisce-ferite-che-normalmente-cicatrizzano-con-difficolta/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/estratto-di-mirtilli-guarisce-ferite-che-normalmente-cicatrizzano-con-difficolta/" class="post-title post-url">
Estratto di mirtilli guarisce ferite che normalmente cicatrizzano con difficoltà		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T18:00:51+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="142879"><i class="bf-icon bsfi-fire-1"></i>730</span><a href="https://comedonchisciotte.org/estratto-di-mirtilli-guarisce-ferite-che-normalmente-cicatrizzano-con-difficolta/#respond" title="Lascia un commento su: &quot;Estratto di mirtilli guarisce ferite che normalmente cicatrizzano con difficoltà&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142823 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="La pianta del buon umore" title="La pianta del buon umore" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/melissa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;melissa-86x64.jpg&quot;,&quot;210&quot;:&quot;melissa-210x136.jpg&quot;,&quot;950&quot;:&quot;melissa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-pianta-del-buon-umore/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-pianta-del-buon-umore/" class="post-url post-title">
La pianta del buon umore		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T07:00:19+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="142823"><i class="bf-icon bsfi-fire-3"></i>2.270</span><a href="https://comedonchisciotte.org/la-pianta-del-buon-umore/#comments" title="Lascia un commento su: &quot;La pianta del buon umore&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-142795 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Fegato grasso, esercizio fisico efficace anche senza cambio dieta?" title="Fegato grasso, l’esercizio fisico apporta miglioramenti significativi anche senza cambio di dieta?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/steatosi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;steatosi-86x64.jpg&quot;,&quot;210&quot;:&quot;steatosi-210x136.jpg&quot;,&quot;800&quot;:&quot;steatosi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/fegato-grasso-lesercizio-fisico-apporta-miglioramenti-significativi-anche-senza-cambio-di-dieta/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/fegato-grasso-lesercizio-fisico-apporta-miglioramenti-significativi-anche-senza-cambio-di-dieta/" class="post-url post-title">
Fegato grasso, l’esercizio fisico apporta miglioramenti significativi&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-05T19:24:13+02:00">05 Maggio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="142795"><i class="bf-icon bsfi-fire-2"></i>1.456</span><a href="https://comedonchisciotte.org/fegato-grasso-lesercizio-fisico-apporta-miglioramenti-significativi-anche-senza-cambio-di-dieta/#respond" title="Lascia un commento su: &quot;Fegato grasso, l’esercizio fisico apporta miglioramenti significativi anche senza cambio di dieta?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1731832753" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1731832753" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 72</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-142227 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/patrushev-gli-usa-parlano-di-un-possibile-default-della-russia-e-invece-giunto-il-momento-del-loro-default/" class="post-title post-url">
Patrushev: “Gli USA parlano di un possibile default della Russia? È invece giunto il momento del loro default.”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-01T21:53:00+02:00">01 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142227"><i class="bf-icon bsfi-fire-4"></i>36.337</span></div></div></div >
<div class="post-142383 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-tribunale-di-padova-demolisce-lobbligo-vaccinale/" class="post-title post-url">
Il Tribunale di Padova demolisce l’obbligo vaccinale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-02T16:29:19+02:00">02 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142383"><i class="bf-icon bsfi-fire-4"></i>35.520</span></div></div></div >
<div class="post-142638 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/per-coloro-che-ancora-non-hanno-capito-cosa-sta-succedendo/" class="post-title post-url">
Per coloro che ancora non hanno capito cosa sta succedendo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T08:03:52+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142638"><i class="bf-icon bsfi-fire-4"></i>34.256</span></div></div></div >
<div class="post-142148 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/limpero-della-menzogna-non-vede-lora-di-ricevere-il-biglietto-da-visita-del-sig-sarmat/" class="post-title post-url">
L’Impero della Menzogna non vede l’ora di ricevere il biglietto da visita del sig. Sarmat		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-30T19:03:00+02:00">30 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142148"><i class="bf-icon bsfi-fire-4"></i>24.443</span></div></div></div >
<div class="post-142389 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/le-bellicose-guerriere-del-nord-attraverseranno-il-rubicone-russo-della-penisola-di-kola/" class="post-title post-url">
Le bellicose Donne Guerriere del Nord attraverseranno il Rubicone russo della Penisola di Kola?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-03T16:03:00+02:00">03 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142389"><i class="bf-icon bsfi-fire-4"></i>22.238</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="265398418" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="265398418" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 16</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-139817 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-19-unarma-biologica-che-prende-di-mira-letnia-e-i-sistemi-corporei/" class="post-title post-url">
COVID-19: un&#8217;arma biologica che prende di mira l&#8217;etnia e i sistemi corporei		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T12:03:08+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139817"><i class="bf-icon bsfi-fire-4"></i>58.677</span></div></div></div >
<div class="post-142227 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/patrushev-gli-usa-parlano-di-un-possibile-default-della-russia-e-invece-giunto-il-momento-del-loro-default/" class="post-title post-url">
Patrushev: “Gli USA parlano di un possibile default della Russia? È invece giunto il momento del loro default.”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-01T21:53:00+02:00">01 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142227"><i class="bf-icon bsfi-fire-4"></i>36.337</span></div></div></div >
<div class="post-142383 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-tribunale-di-padova-demolisce-lobbligo-vaccinale/" class="post-title post-url">
Il Tribunale di Padova demolisce l’obbligo vaccinale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-02T16:29:19+02:00">02 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142383"><i class="bf-icon bsfi-fire-4"></i>35.520</span></div></div></div >
<div class="post-140679 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9991">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/operazione-gladio/" class="post-title post-url">
Operazione Gladio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-21T16:03:00+02:00">21 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140679"><i class="bf-icon bsfi-fire-4"></i>34.968</span></div></div></div >
<div class="post-142638 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/per-coloro-che-ancora-non-hanno-capito-cosa-sta-succedendo/" class="post-title post-url">
Per coloro che ancora non hanno capito cosa sta succedendo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T08:03:52+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142638"><i class="bf-icon bsfi-fire-4"></i>34.256</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="415901476" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="415901476" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 72</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.259</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1217827009" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1217827009" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 2</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.259</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1948383009" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1948383009" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-143039 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Siena grande hub nazionale contro le pandemie" title="A Siena il grande hub nazionale contro le pandemie" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Siena-grande-hub-nazionale-contro-le-pandemie-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Siena-grande-hub-nazionale-contro-le-pandemie-210x136.jpg&quot;,&quot;279&quot;:&quot;Siena-grande-hub-nazionale-contro-le-pandemie-279x220.jpg&quot;,&quot;357&quot;:&quot;Siena-grande-hub-nazionale-contro-le-pandemie-357x210.jpg&quot;,&quot;650&quot;:&quot;Siena-grande-hub-nazionale-contro-le-pandemie.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/" class="post-title post-url">
A Siena il grande hub nazionale contro le pandemie		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-07T14:16:09+02:00">07 Maggio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="143039"><i class="bf-icon fa fa-eye"></i>484</span><a href="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/#comments" title="Lascia un commento su: &quot;A Siena il grande hub nazionale contro le pandemie&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-143034 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="onu-crimini-ucraini-civili" title="ONU: Prove di crimini ucraini contro i civili" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/onu-crimini-ucraini-civili-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;onu-crimini-ucraini-civili-86x64.jpg&quot;,&quot;210&quot;:&quot;onu-crimini-ucraini-civili-210x136.jpg&quot;,&quot;1016&quot;:&quot;onu-crimini-ucraini-civili.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/onu-prove-di-crimini-ucraini-contro-i-civili/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/onu-prove-di-crimini-ucraini-contro-i-civili/" class="post-url post-title">
ONU: Prove di crimini ucraini contro i civili		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-07T13:27:35+02:00">07 Maggio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="143034"><i class="bf-icon bsfi-fire-2"></i>1.122</span><a href="https://comedonchisciotte.org/onu-prove-di-crimini-ucraini-contro-i-civili/#respond" title="Lascia un commento su: &quot;ONU: Prove di crimini ucraini contro i civili&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-143026 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="missile balistico corea del nord" title="Corea del Nord: nuove esercitazioni balistiche spaventano Seul" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/missile-balistico-corea-del-nord-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;missile-balistico-corea-del-nord-86x64.jpg&quot;,&quot;210&quot;:&quot;missile-balistico-corea-del-nord-210x136.jpg&quot;,&quot;940&quot;:&quot;missile-balistico-corea-del-nord.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/corea-del-nord-nuove-esercitazioni-balistiche-spaventano-seul/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/corea-del-nord-nuove-esercitazioni-balistiche-spaventano-seul/" class="post-url post-title">
Corea del Nord: nuove esercitazioni balistiche spaventano Seul		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-07T12:10:47+02:00">07 Maggio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="143026"><i class="bf-icon fa fa-eye"></i>324</span><a href="https://comedonchisciotte.org/corea-del-nord-nuove-esercitazioni-balistiche-spaventano-seul/#respond" title="Lascia un commento su: &quot;Corea del Nord: nuove esercitazioni balistiche spaventano Seul&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-142995 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="giorgio bianchi ONU" title="Discorso di Giorgio Bianchi al Consiglio di Sicurezza dell&#8217;ONU" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/giorgiobianchiONU-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;giorgiobianchiONU-86x64.jpg&quot;,&quot;210&quot;:&quot;giorgiobianchiONU-210x136.jpg&quot;,&quot;789&quot;:&quot;giorgiobianchiONU.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/discorso-di-giorgio-bianchi-al-consiglio-di-sicurezza-dellonu/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/discorso-di-giorgio-bianchi-al-consiglio-di-sicurezza-dellonu/" class="post-url post-title">
Discorso di Giorgio Bianchi al Consiglio di Sicurezza dell&#8217;ONU		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-07T11:08:04+02:00">07 Maggio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="142995"><i class="bf-icon bsfi-fire-3"></i>2.623</span><a href="https://comedonchisciotte.org/discorso-di-giorgio-bianchi-al-consiglio-di-sicurezza-dellonu/#respond" title="Lascia un commento su: &quot;Discorso di Giorgio Bianchi al Consiglio di Sicurezza dell&#8217;ONU&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-142863 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Johnson Kishida accordo militare" title="Inghilterra e Giappone rafforzano i legami militari e commerciali" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Johnson-Kishida-accordo-militare-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Johnson-Kishida-accordo-militare-86x64.jpg&quot;,&quot;210&quot;:&quot;Johnson-Kishida-accordo-militare-210x136.jpg&quot;,&quot;650&quot;:&quot;Johnson-Kishida-accordo-militare.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/inghilterra-e-giappone-rafforzano-i-legami-militari-e-commerciali/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/inghilterra-e-giappone-rafforzano-i-legami-militari-e-commerciali/" class="post-url post-title">
Inghilterra e Giappone rafforzano i legami militari e commerciali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T15:58:34+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="142863"><i class="bf-icon bsfi-fire-1"></i>802</span><a href="https://comedonchisciotte.org/inghilterra-e-giappone-rafforzano-i-legami-militari-e-commerciali/#respond" title="Lascia un commento su: &quot;Inghilterra e Giappone rafforzano i legami militari e commerciali&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-142858 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="varianti covid vaccinati" title="Crisanti: &#8220;Nuove varianti più infettive per i vaccinati&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/varianti-covid-vaccinati-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;varianti-covid-vaccinati-86x64.jpg&quot;,&quot;210&quot;:&quot;varianti-covid-vaccinati-210x136.jpg&quot;,&quot;620&quot;:&quot;varianti-covid-vaccinati.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/crisanti-nuove-varianti-piu-infettive-per-i-vaccinati/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/crisanti-nuove-varianti-piu-infettive-per-i-vaccinati/" class="post-url post-title">
Crisanti: &#8220;Nuove varianti più infettive per i vaccinati&#8221;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T15:09:46+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142858"><i class="bf-icon bsfi-fire-4"></i>5.802</span><a href="https://comedonchisciotte.org/crisanti-nuove-varianti-piu-infettive-per-i-vaccinati/#comments" title="Lascia un commento su: &quot;Crisanti: &#8220;Nuove varianti più infettive per i vaccinati&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-142851 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Lukashenko associated press" title="Cosa ha detto Lukashenko ad Associated Press" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Lukashenko-associated-press-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lukashenko-associated-press-86x64.jpeg&quot;,&quot;210&quot;:&quot;Lukashenko-associated-press-210x136.jpeg&quot;,&quot;1000&quot;:&quot;Lukashenko-associated-press.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cosa-ha-detto-lukashenko-ad-associated-press/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cosa-ha-detto-lukashenko-ad-associated-press/" class="post-url post-title">
Cosa ha detto Lukashenko ad Associated Press		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T14:25:37+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142851"><i class="bf-icon bsfi-fire-4"></i>3.591</span><a href="https://comedonchisciotte.org/cosa-ha-detto-lukashenko-ad-associated-press/#comments" title="Lascia un commento su: &quot;Cosa ha detto Lukashenko ad Associated Press&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-142846 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="forniture gas russo Europa" title="L&#8217;Europa ha aumentato le importazioni di gas russo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/forniture-gas-russo-Europa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;forniture-gas-russo-Europa-86x64.jpg&quot;,&quot;210&quot;:&quot;forniture-gas-russo-Europa-210x136.jpg&quot;,&quot;650&quot;:&quot;forniture-gas-russo-Europa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/leuropa-ha-aumentato-le-importazioni-di-gas-russo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/leuropa-ha-aumentato-le-importazioni-di-gas-russo/" class="post-url post-title">
L&#8217;Europa ha aumentato le importazioni di gas russo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T12:01:30+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="142846"><i class="bf-icon bsfi-fire-3"></i>2.480</span><a href="https://comedonchisciotte.org/leuropa-ha-aumentato-le-importazioni-di-gas-russo/#comments" title="Lascia un commento su: &quot;L&#8217;Europa ha aumentato le importazioni di gas russo&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-142841 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="addestramento militari ucraini USA" title="USA: l&#8217;addestramento delle forze ucraine sta funzionando" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/addestramento-militari-ucraini-USA-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;addestramento-militari-ucraini-USA-86x64.jpg&quot;,&quot;210&quot;:&quot;addestramento-militari-ucraini-USA-210x136.jpg&quot;,&quot;650&quot;:&quot;addestramento-militari-ucraini-USA.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/usa-laddestramento-delle-forze-ucraine-sta-funzionando/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/usa-laddestramento-delle-forze-ucraine-sta-funzionando/" class="post-url post-title">
USA: l&#8217;addestramento delle forze ucraine sta funzionando		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T10:59:59+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="142841"><i class="bf-icon bsfi-fire-3"></i>2.564</span><a href="https://comedonchisciotte.org/usa-laddestramento-delle-forze-ucraine-sta-funzionando/#comments" title="Lascia un commento su: &quot;USA: l&#8217;addestramento delle forze ucraine sta funzionando&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-142760 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Michel-europa-moldavia-aiuti-militari" title="UE pronta a sostenere militarmente la Moldavia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Michel-europa-moldavia-aiuti-militari-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Michel-europa-moldavia-aiuti-militari-86x64.jpg&quot;,&quot;210&quot;:&quot;Michel-europa-moldavia-aiuti-militari-210x136.jpg&quot;,&quot;650&quot;:&quot;Michel-europa-moldavia-aiuti-militari.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ue-pronta-a-sostenere-militarmente-la-moldavia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ue-pronta-a-sostenere-militarmente-la-moldavia/" class="post-url post-title">
UE pronta a sostenere militarmente la Moldavia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-05T16:45:35+02:00">05 Maggio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="142760"><i class="bf-icon bsfi-fire-3"></i>3.287</span><a href="https://comedonchisciotte.org/ue-pronta-a-sostenere-militarmente-la-moldavia/#comments" title="Lascia un commento su: &quot;UE pronta a sostenere militarmente la Moldavia&quot;" class="comments"><i class="fa fa-comments-o"></i> 11</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="126368556" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="126368556" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 202</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-142609 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10528 bsw-350">
<div class="item-content">
<a alt="Fabiola D&#039;Aliesio, Partito dei CARC, e Giorgio Bianchi, giornalista, il 2 maggio a Napoli" title="Ucraina: il dialogo annienta la propaganda. Evento CARC con Giorgio Bianchi a Napoli" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID-210x136.jpg&quot;,&quot;279&quot;:&quot;Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID-279x220.jpg&quot;,&quot;357&quot;:&quot;Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID-357x210.jpg&quot;,&quot;750&quot;:&quot;Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID-750x430.jpg&quot;,&quot;1280&quot;:&quot;Fabiola-DAliesio-Partito-dei-CARC-e-Giorgio-Bianchi-giornalista-il-2-maggio-a-NapoliRID.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/ucraina-il-dialogo-annienta-la-propaganda-evento-carc-con-giorgio-bianchi-a-napoli/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-10528"><a href="https://comedonchisciotte.org/categoria/video-cdc/video-singoli/">Video</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/ucraina-il-dialogo-annienta-la-propaganda-evento-carc-con-giorgio-bianchi-a-napoli/" class="post-title post-url">
Ucraina: il dialogo annienta la propaganda. Evento CARC con Giorgio Bianchi a&hellip;			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-04T10:53:34+02:00">04 Maggio 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-142526 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="L&#039;intervento di Moni Ovadia allo spettacolo &#039;Pace Proibita&#039; organizzato da Michele Santoro a Roma" title="Moni Ovadia: la propaganda bellica &#8220;è una spaventosa presa per il culo&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/Lintervento-di-Moni-Ovadia-allo-spettacolo-Pace-Proibita-organizzato-da-Michele-Santoro-a-Roma-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lintervento-di-Moni-Ovadia-allo-spettacolo-Pace-Proibita-organizzato-da-Michele-Santoro-a-Roma-86x64.jpg&quot;,&quot;210&quot;:&quot;Lintervento-di-Moni-Ovadia-allo-spettacolo-Pace-Proibita-organizzato-da-Michele-Santoro-a-Roma-210x136.jpg&quot;,&quot;1080&quot;:&quot;Lintervento-di-Moni-Ovadia-allo-spettacolo-Pace-Proibita-organizzato-da-Michele-Santoro-a-Roma.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/moni-ovadia-la-propaganda-bellica-e-una-spaventosa-presa-per-il-culo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/moni-ovadia-la-propaganda-bellica-e-una-spaventosa-presa-per-il-culo/" class="post-url post-title">
Moni Ovadia: la propaganda bellica &#8220;è una spaventosa presa per&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-03T19:25:32+02:00">03 Maggio 2022</time></span></div></div></div >
<div class="post-140852 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Che fine ha fatto Gonzalo Lira?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/GONZALO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GONZALO-86x64.jpg&quot;,&quot;210&quot;:&quot;GONZALO-210x136.jpg&quot;,&quot;1080&quot;:&quot;GONZALO.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/che-fine-ha-fatto-gonzalo-lira/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/che-fine-ha-fatto-gonzalo-lira/" class="post-url post-title">
Che fine ha fatto Gonzalo Lira?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-21T02:05:13+02:00">21 Aprile 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1907530933" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1907530933" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 99</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-142227 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/patrushev-gli-usa-parlano-di-un-possibile-default-della-russia-e-invece-giunto-il-momento-del-loro-default/" class="post-title post-url">
Patrushev: “Gli USA parlano di un possibile default della Russia? È invece giunto il momento del loro default.”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-01T21:53:00+02:00">01 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142227"><i class="bf-icon bsfi-fire-4"></i>36.337</span></div></div></div >
<div class="post-142383 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-tribunale-di-padova-demolisce-lobbligo-vaccinale/" class="post-title post-url">
Il Tribunale di Padova demolisce l’obbligo vaccinale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-02T16:29:19+02:00">02 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142383"><i class="bf-icon bsfi-fire-4"></i>35.520</span></div></div></div >
<div class="post-142638 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/per-coloro-che-ancora-non-hanno-capito-cosa-sta-succedendo/" class="post-title post-url">
Per coloro che ancora non hanno capito cosa sta succedendo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T08:03:52+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142638"><i class="bf-icon bsfi-fire-4"></i>34.256</span></div></div></div >
<div class="post-142148 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/limpero-della-menzogna-non-vede-lora-di-ricevere-il-biglietto-da-visita-del-sig-sarmat/" class="post-title post-url">
L’Impero della Menzogna non vede l’ora di ricevere il biglietto da visita del sig. Sarmat		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-30T19:03:00+02:00">30 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142148"><i class="bf-icon bsfi-fire-4"></i>24.443</span></div></div></div >
<div class="post-142389 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/le-bellicose-guerriere-del-nord-attraverseranno-il-rubicone-russo-della-penisola-di-kola/" class="post-title post-url">
Le bellicose Donne Guerriere del Nord attraverseranno il Rubicone russo della Penisola di Kola?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-03T16:03:00+02:00">03 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142389"><i class="bf-icon bsfi-fire-4"></i>22.238</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1408340321" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1408340321" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 16</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-139817 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-19-unarma-biologica-che-prende-di-mira-letnia-e-i-sistemi-corporei/" class="post-title post-url">
COVID-19: un&#8217;arma biologica che prende di mira l&#8217;etnia e i sistemi corporei		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T12:03:08+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139817"><i class="bf-icon bsfi-fire-4"></i>58.677</span></div></div></div >
<div class="post-142227 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/patrushev-gli-usa-parlano-di-un-possibile-default-della-russia-e-invece-giunto-il-momento-del-loro-default/" class="post-title post-url">
Patrushev: “Gli USA parlano di un possibile default della Russia? È invece giunto il momento del loro default.”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-01T21:53:00+02:00">01 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142227"><i class="bf-icon bsfi-fire-4"></i>36.337</span></div></div></div >
<div class="post-142383 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-tribunale-di-padova-demolisce-lobbligo-vaccinale/" class="post-title post-url">
Il Tribunale di Padova demolisce l’obbligo vaccinale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-02T16:29:19+02:00">02 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142383"><i class="bf-icon bsfi-fire-4"></i>35.520</span></div></div></div >
<div class="post-140679 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9991">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/operazione-gladio/" class="post-title post-url">
Operazione Gladio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-21T16:03:00+02:00">21 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140679"><i class="bf-icon bsfi-fire-4"></i>34.968</span></div></div></div >
<div class="post-142638 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/per-coloro-che-ancora-non-hanno-capito-cosa-sta-succedendo/" class="post-title post-url">
Per coloro che ancora non hanno capito cosa sta succedendo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-06T08:03:52+02:00">06 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="142638"><i class="bf-icon bsfi-fire-4"></i>34.256</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="978886397" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="978886397" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 72</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_87177_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_87177_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_87177_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fa-siena-il-grande-hub-nazionale-contro-le-pandemie%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_87177_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/a-siena-il-grande-hub-nazionale-contro-le-pandemie/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_87177_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_26604788='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[143039],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[10448],"tag__in":[9797,98,13471,11607,191],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6435a34"}';</script>
<script>var bs_ajax_paginate_1514426248='{"query":{"category":"11865","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11865","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"06c620b","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1731832753='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_265398418='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_415901476='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1217827009='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_1948383009='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_126368556='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1907530933='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1408340321='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_978886397='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"143039"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/ab9v4.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/ab9v4.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/ab9v4.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/2oi30f8m/ab9ut.js'></script>
<script>(function jqIsReady_577(){if(typeof jQuery==="undefined"){jqIsReady_577();}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_102(){if(typeof jQuery==="undefined"){jqIsReady_102();}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("Onof_kAPdl", "_gliaxz");
data.data.append("sAWXquxNOGt_g-", "7JfiHNGxLFQU@AB");
}else{
data.data=data.data + '&Onof_kAPdl=_gliaxz&sAWXquxNOGt_g-=7JfiHNGxLFQU@AB';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'707aa0f9eefe6fc5',m:'rFZhiRVzAx2Ni4DpG.kUS9I1tM8xIQjv9w3pU7BAkgg-1651933567-0-AZ+rE9eUNbBNGhosyHMnfQFBz48MhoKe78mcMXNJHwWCpJzBHMW2Q85ZUqwssql5xSigpK9MPdKoBAesVp/M9UQpHS3GaWspBXxnNFZXWF6UBm4PMohfS3goUl/5yuXHVzrUwwbHrPolyBcK6O+jL3uA1wNialcsFhEDuZN8zB6tkjw+6cql+JunbpfLHs8H7Q==',s:[0x63ca912622,0x5b8968efb5],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 1.3787930011749 seconds, on 07-05-22 16:04:40 -->