<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,700,500,400italic","Roboto Condensed:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_ce39fd76739da9d0bd3422bf31dacb1b.css" rel="stylesheet" /><title>Sancho #7 II stagione - Fulvio Grimaldi - Il mondo in guerra - Come Don Chisciotte</title><meta name="description" content="Cosa si sta muovendo in Medio Oriente e nel sud/est asiatico? Quali nuovi equilibri si stanno delineando tra le super potenze in perenne competizione? " /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sancho #7 II stagione - Fulvio Grimaldi - Il mondo in guerra - Come Don Chisciotte" /><meta property="og:description" content="Cosa si sta muovendo in Medio Oriente e nel sud/est asiatico? Quali nuovi equilibri si stanno delineando tra le super potenze in perenne competizione? " /><meta property="og:url" content="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/" /><meta property="article:published_time" content="2021-10-28T20:14:34+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Massimo Cascone"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Informazione Indipendente dal 2003","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg","width":1600,"height":900,"caption":"Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/#webpage","url":"https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/","name":"Sancho #7 II stagione - Fulvio Grimaldi - Il mondo in guerra - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/#primaryimage"},"datePublished":"2021-10-28T20:14:34+00:00","dateModified":"2021-10-28T20:14:34+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781"},"description":"Cosa si sta muovendo in Medio Oriente e nel sud/est asiatico? Quali nuovi equilibri si stanno delineando tra le super potenze in perenne competizione?\u00a0","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/"]}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/40ebc0b74c274125773add9e9be10781","name":"Massimo Cascone","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.","sameAs":["http://kairostv.it/","https://www.facebook.com/massimo.cascone.31/","https://www.youtube.com/channel/UCFwLh1HAPeQ8WRaR202fQHw"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra Feed dei commenti" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/feed/" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17'></script> <![endif]--><link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.7" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=115037' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png"
    },
    "url": "https:\/\/comedonchisciotte.org\/",
    "name": "Come Don Chisciotte",
    "description": "Informazione Indipendente dal 2003"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Come Don Chisciotte",
    "alternateName": "Informazione Indipendente dal 2003",
    "url": "https:\/\/comedonchisciotte.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Article",
    "headline": "Sancho #7 II stagione - Fulvio Grimaldi - Il mondo in guerra",
    "description": "Ritorna la geopolitica in questa nuova puntata di Sancho. Dopo esserci dedicati ai temi dell'attualit\u00e0 nostrana, scossa da calde settimane di protesta, successivamente all'entrata in vigore del Green Pass il 15 ottobre, facciamo un giro intorno al mo",
    "datePublished": "2021-10-28",
    "dateModified": "2021-10-28",
    "author": {
        "@type": "Person",
        "@id": "#person-MassimoCascone",
        "name": "Massimo Cascone"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg",
        "width": 1600,
        "height": 900
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/comedonchisciotte.org\/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra\/"
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style>.eventi_vaccino .section-heading.sh-t4 > .h-text {font-size: 25px !important;}
.eventi_vaccino p {font-size: 16px !important; color:#000;}
.eventi_vaccino .title {font-size: 20px !important;}
.listing-mg-3-item .content-container, .listing-mg-3-item .title { text-transform: none !important; }
#menu-item-106544 {background-color: #5a553f;}</style><style type="text/css" id="wp-custom-css">.bs-listing {
	padding: 0;
border: none;
}
.widget {
	padding: 0;
border: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-115037 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-4 single-prim-cat-10911 single-cat-10911 single-cat-9911  wpb-js-composer js-comp-ver-6.2.0 vc_responsive wpf-grey wpft- bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in " data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Entra / Registrati </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_64777_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_64777_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_64777_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_64777_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_64777_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li></ul></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img id="site-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> <span class="site-title">ComeDonChisciotte - Informazione Indipendente dal 2003</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-106544" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106544"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-heartbeat"></i>Eventi Avversi Vaccini Covid</a></li><li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-comments-o"></i>Forum</a><ul class="sub-menu"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li><li id="menu-item-73163" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73163"><a href="https://comedonchisciotte.org/forum/area-redazione-cdc/" data-wpel-link="internal" rel="noopener">Area Redazione</a></li></ul></li><li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-newspaper-o"></i>Argomenti</a><div class="mega-menu mega-type-link"><div class="content-wrap"><ul class="mega-links columns-5"><li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></li><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-27855"><a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li></ul></div></div></li><li id="menu-item-28181" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-at"></i>Contatti</a></li><li id="menu-item-103237" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103237"><a href="https://t.me/comedonchisciotte_org" data-wpel-link="external" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-telegram"></i>CDC Telegram</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-115037" class="post-115037 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-sancho category-video-cdc tag-attualita-politica tag-fulvio-grimaldi tag-geopolitica tag-imperialismo tag-sancho single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></span><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/" data-wpel-link="internal" rel="noopener">Video CDC</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar" data-wpel-link="internal" rel="noopener"> <img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Di <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2021-10-28T22:14:34+02:00">Su <b>28 Ott 2021</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="115037"><i class="bf-icon  fa fa-eye"></i> 429</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg" data-wpel-link="internal" rel="noopener"><img alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"><p>Ritorna la geopolitica in questa nuova puntata di Sancho. Dopo esserci dedicati ai temi dell&#8217;attualità nostrana, scossa da calde settimane di protesta, successivamente all&#8217;entrata in vigore del Green Pass il 15 ottobre, facciamo un giro intorno al mondo in 50 minuti, per affrontare ciò che sta accadendo oltre i nostri confini.</p><p>Cosa si sta muovendo in Medio Oriente e nel sud/est asiatico? Quali nuovi equilibri si stanno delineando tra le super potenze in perenne competizione tra loro?</p><h2>Attualità</h2><ul><li>La gente come noi non molla mai!</li><li>Italia laboratorio per la fine della democrazia</li><li>Naval&#8217;nyj premiato dal mondo occidentale</li><li>America/Europa: ultime dal Covid</li><li>Distopia austriaca: lockdown per i non vaccinati</li><li>A BigPharma l&#8217;appetito vien mangiando</li><li>L&#8217;ISS e la storia dei dati sui morti Covid</li><li>Ipocrisia in TV: lì anche se vaccinato serve il tampone</li></ul><h2>Il mondo in guerra</h2><ul><li>Colin Powell e Daniel Hale: così diversi, così americani</li><li>La corruzione dei militari italiani</li><li>Erdoğan caccia via gli ambasciatori &#8220;sorosiani&#8221;</li><li>Il Libano o si piega o deve scomparire</li><li>Il Myanmar e gli interessi nello stretto di Malacca</li><li>L&#8217;Iraq non ha bisogno dell&#8217;Italia per combattere l&#8217;ISIS</li><li>I Kurdi spioni al soldo americano</li></ul><p>“Sancho. Settimanale d’attualità con Fulvio Grimaldi” da un’idea di Giuseppe Russo.</p><p>Conduce Massimo Cascone. Regia e montaggio Giulio Bona.</p><p>Buona visione!</p><p><iframe title="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" width="1170" height="658" src="https://www.youtube.com/embed/-w3ob_rOFfk?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Sancho vi dà appuntamento a giovedì 4 novembre</p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="115037"><i class="bf-icon  fa fa-eye"></i> <b class="number">429</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Sancho+%237+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+Il+mondo+in+guerra&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F&amp;text=Sancho+%237+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+Il+mondo+in+guerra" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Sancho+%237+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+Il+mondo+in+guerra %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09eaca3aea5a2e6e8fffefae68484e6beb9acaaa4a2a3a8e6e8fffbe8fffef5fffcfce8fe8fe68bb8a1bba4a2e68abfa4a0aca1a9a4e6e8fffbe8fffef5fffcfce8fe8fe684a1e6a0a2a3a9a2e6a4a3e6aab8a8bfbfacebafa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8baea2a0a8a9a2a3aea5a4beaea4a2b9b9a8e3a2bfaae8ff8bbeaca3aea5a2e0fae0a4a4e0beb9acaaa4a2a3a8e0abb8a1bba4a2e0aabfa4a0aca1a9a4e0a4a1e0a0a2a3a9a2e0a4a3e0aab8a8bfbface8ff8b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Sancho+%237+II+stagione+%26%238211%3B+Fulvio+Grimaldi+%26%238211%3B+Il+mondo+in+guerra https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-viber&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Stampa</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" data-wpel-link="internal" rel="noopener"> <span class="post-author-avatar" itemprop="image"><img alt='' data-src='//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/whiterabbit_8973.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/" data-wpel-link="internal" rel="noopener"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">490 articoli</span></div><div class="author-links"><ul class="author-social-icons"><li class="social-item site"> <a href="http://kairostv.it/" target="_blank" rel="noreferrer nofollow noopener" data-wpel-link="external"><i class="fa fa-globe"></i></a></li></ul></div><div class="post-author-bio" itemprop="description"><p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Cofondatore di KairosTv, web tv di informazione ed inchieste.</p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_1605198469_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_1605198469_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1605198469_2"> <span class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1605198469_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-114301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #6 II stagione - Fulvio Grimaldi - LA RESISTENZA ITALIANA CONTRO LA NUOVA DITTATURA" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova&hellip; </span> </a></p></div></div ><div class="post-113763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #5 II stagione - Fulvio Grimaldi - Media e fascisti sgherri del Green Pass" title="Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" title="Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del Green Pass" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del&hellip; </span> </a></p></div></div ><div class="post-113188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #4 II stagione - Fulvio Grimaldi - UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" title="Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" title="Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID: IL PUNTO DELLA&hellip; </span> </a></p></div></div ><div class="post-112599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="copertina sancho 2.3" title="SANCHO #3 II Stagione &#8211; Fulvio Grimaldi &#8211; Tra vaccini e digitale, il futuro che non c&#8217;è" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-3-ii-stagione-fulvio-grimaldi-tra-vaccini-e-digitale-il-futuro-che-non-ce/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sancho-3-ii-stagione-fulvio-grimaldi-tra-vaccini-e-digitale-il-futuro-che-non-ce/" title="SANCHO #3 II Stagione &#8211; Fulvio Grimaldi &#8211; Tra vaccini e digitale, il futuro che non c&#8217;è" data-wpel-link="internal" rel="noopener"> <span class="post-title"> SANCHO #3 II Stagione &#8211; Fulvio Grimaldi &#8211; Tra vaccini e digitale, il&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1036327801 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[115037],"ignore_sticky_posts":1,"category__in":[4,10911,9911],"tag__in":[10816,5561,496,3659,11320],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f36b566"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1036327801" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1036327801" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1605198469_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1605198469_2"> <script>var bs_deferred_loading_bsd_relatedposts_1605198469_2 = '{"query":{"paginate":"next_prev","count":4,"author":8973,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8b5a4c4"}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow noopener" href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" data-wpel-link="internal"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://comedonchisciotte.org/controinformazione/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Notifica di nuovi commenti</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3fb6928686" /><input type="hidden" name="_wp_http_referer" value="/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Accedi per commentare</a></span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="wpforo_widget_recent_topics-5" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Articoli</span></div><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/tramano-i-loro-delitti-e-dicono-abbiamo-combinato-un-piano-perfetto/" title="tramano i loro delitti e dicono &quot;Abbiamo combinato un piano perfetto&quot;" data-wpel-link="internal" rel="noopener">tramano i loro delitti e dicono &quot;Abbiamo combinato un piano perfetto&quot;</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, <span style="white-space:nowrap;">3 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/di-nuovo-cvd-follie-meteo-per-passare-allemergenza-climatica/" title="Di nuovo, CVD... Follie Meteo per passare all&#039;emergenza climatica: uragano MEDICANE/MEDICARE?!?" data-wpel-link="internal" rel="noopener">Di nuovo, CVD... Follie Meteo per passare all&#039;emergenza climatica: uragano MEDICANE/MEDICARE?!?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">5 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/interessati-a-dante-alighieri/" title="Interessati a Dante Alighieri?" data-wpel-link="internal" rel="noopener">Interessati a Dante Alighieri?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">7 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/gli-errori-del-drago/" title="Gli errori del drago..." data-wpel-link="internal" rel="noopener">Gli errori del drago...</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">8 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mystes_3448.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-vero-problema-degli-italiani/" title="IL VERO PROBLEMA DEGLI ITALIANI" data-wpel-link="internal" rel="noopener">IL VERO PROBLEMA DEGLI ITALIANI</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mystes/" title="mystes" data-wpel-link="internal" rel="noopener">mystes</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/cala-il-sipario-sulla-follia-ddl-zan/" title="Cala il sipario sulla follia &#039;DDL Zan&#039;" data-wpel-link="internal" rel="noopener">Cala il sipario sulla follia &#039;DDL Zan&#039;</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/fedriga-lockdown-per-i-non-vaccinati-ad-oggi-non-e-necessario/" title="Fedriga: Lockdown per i non vaccinati ad oggi non è necessario" data-wpel-link="internal" rel="noopener">Fedriga: Lockdown per i non vaccinati ad oggi non è necessario</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mystes_3448.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/maduro-conversa-con-un-cavallo/" title="MADURO CONVERSA CON UN CAVALLO" data-wpel-link="internal" rel="noopener">MADURO CONVERSA CON UN CAVALLO</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mystes/" title="mystes" data-wpel-link="internal" rel="noopener">mystes</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/i-piani-della-nato-per-hackerare-le-vostre-menti/" title="I piani della NATO per hackerare le vostre menti" data-wpel-link="internal" rel="noopener">I piani della NATO per hackerare le vostre menti</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/tashtego/" title="Tashtego" data-wpel-link="internal" rel="noopener">Tashtego</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/malanga-for-president/" title="Malanga for president" data-wpel-link="internal" rel="noopener">Malanga for president</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-6" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Commenti</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mazzam_7532.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/tramano-i-loro-delitti-e-dicono-abbiamo-combinato-un-piano-perfetto/#post-352037" data-wpel-link="internal" rel="noopener">tramano i loro delitti e dicono &quot;Abbiamo combinato un piano perfetto&quot; </a></p><p class="posttext">... Ma Dio ha tirato una freccia
e all'improvviso si ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mazzam/" title="mazzam" data-wpel-link="internal" rel="noopener">mazzam</a>, 3 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/libero-arbitrio-vs-predestinazione-una-falsa-dicotomia/#post-352036" data-wpel-link="internal" rel="noopener">RISPONDI: Libero arbitrio Vs Predestinazione: una falsa dicotomia </a></p><p class="posttext">@pietroge, grazie, per l'impegno soprattutto. Come semp...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 5 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/di-nuovo-cvd-follie-meteo-per-passare-allemergenza-climatica/#post-352035" data-wpel-link="internal" rel="noopener">Di nuovo, CVD... Follie Meteo per passare all&#039;emergenza climatica: uragano MEDICANE/MEDICARE?!? </a></p><p class="posttext">Ma chi c...o l'ha mai visto un URAGANO in Sicilia?! Que...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 5 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/mystes_3448.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-vero-problema-degli-italiani/#post-352034" data-wpel-link="internal" rel="noopener">RISPONDI: IL VERO PROBLEMA DEGLI ITALIANI </a></p><p class="posttext">La situazione è molto delicata e sarebbe un errore sott...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mystes/" title="mystes" data-wpel-link="internal" rel="noopener">mystes</a>, 7 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/interessati-a-dante-alighieri/#post-352033" data-wpel-link="internal" rel="noopener">Interessati a Dante Alighieri? </a></p><p class="posttext">Penso che alcuni commentatori e forse qualche frequenta...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 7 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/gli-errori-del-drago/#post-352032" data-wpel-link="internal" rel="noopener">Gli errori del drago... </a></p><p class="posttext">Sarò Telegrafico.
Il drago ha un sacco di problem...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 8 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/070e69086dbd902acbcf8d66281e02a2?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/cala-il-sipario-sulla-follia-ddl-zan/#post-352031" data-wpel-link="internal" rel="noopener">RISPONDI: Cala il sipario sulla follia &#039;DDL Zan&#039; </a></p><p class="posttext">Avrò il testosterone ai minimi storici ok ma la Meloni ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alpho/" title="alpho" data-wpel-link="internal" rel="noopener">alpho</a>, 8 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/070e69086dbd902acbcf8d66281e02a2?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-vero-problema-degli-italiani/#post-352030" data-wpel-link="internal" rel="noopener">RISPONDI: IL VERO PROBLEMA DEGLI ITALIANI </a></p><p class="posttext">Belle parole ma non credo che l'esercito ci guardi le s...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alpho/" title="alpho" data-wpel-link="internal" rel="noopener">alpho</a>, 9 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c6f23a2faecad75c6ccf5bdd7a174986?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-vero-problema-degli-italiani/#post-352029" data-wpel-link="internal" rel="noopener">RISPONDI: IL VERO PROBLEMA DEGLI ITALIANI </a></p><p class="posttext">Grazie per la segnalazione, in Italia si sta lavorando...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cataldo/" title="Cataldo" data-wpel-link="internal" rel="noopener">Cataldo</a>, 10 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/e47109fb290b5493d8b4a530cdd75eff?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/cala-il-sipario-sulla-follia-ddl-zan/#post-352028" data-wpel-link="internal" rel="noopener">RISPONDI: Cala il sipario sulla follia &#039;DDL Zan&#039; </a></p><p class="posttext">Il grafico è deprimente, ma per nulla sorprendente, al ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/brunowald/" title="BrunoWald" data-wpel-link="internal" rel="noopener">BrunoWald</a>, 20 ore fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-4" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Articoli proposti nel Forum (da votare)</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/104.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/utili-consigli-per-chi-lavora-e-non-intende-sottoporsi-a-vaccinazione-covid/#post-351810" data-wpel-link="internal" rel="noopener">Utili consigli per chi lavora e non intende sottoporsi a vaccinazione Covid </a></p><p class="posttext">Per quanto in parte pleonastici e ripetitivi di quanto ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/oldhunter/" title="oldhunter" data-wpel-link="internal" rel="noopener">oldhunter</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/l-off-line-di-facebook-e-solo-una-trappola-per-far-tacere-le-piattaforme-minori/#post-351726" data-wpel-link="internal" rel="noopener">Risposta a: L’ off-line di Facebook è solo una trappola per far tacere le piattaforme minori? </a></p><p class="posttext">Ciao Oldhunter....la censura feroce che vorrebbero aver...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/esca/" title="esca" data-wpel-link="internal" rel="noopener">esca</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/mass-merda-criminali/#post-351684" data-wpel-link="internal" rel="noopener">RISPONDI: Mass M(erda) criminali </a></p><p class="posttext">Infatti se non si affronta questo problema dei media no...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/178e50368760e0b76e506e3794958c82?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/impossibilita-di-pubblicare-un-importante-video-su-cdc/#post-351653" data-wpel-link="internal" rel="noopener">Risposta a: Impossibilità di pubblicare un importante video su CDC. </a></p><p class="posttext">meriti di Fusillo;
consigli di Fusillo:
analisi di ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gs/" title="Gino" data-wpel-link="internal" rel="noopener">Gino</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ab46a79ba34fd65b6a1f52266e33ceeb?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/non-siamo-soli-resistenza-fuori-dallitalia/#post-351646" data-wpel-link="internal" rel="noopener">Non siamo soli: resistenza fuori dall&#039;italia </a></p><p class="posttext">Ieri sono stato ad una manifestazione contro l'obbligat...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/lincad/" title="LinCad" data-wpel-link="internal" rel="noopener">LinCad</a>, 3 settimane fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="bs-text-listing-4-9" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 7 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>38.415</span></div></div></div ><div class="post-114162 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/cosa-e-diventata-litalia/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Cosa è diventata l&#8217;Italia? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T19:33:26+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114162"><i class="bf-icon  bsfi-fire-4"></i>19.347</span></div></div></div ><div class="post-114087 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/basta-propaganda-siamo-seri-almeno-coi-morti/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Basta propaganda: siamo seri, almeno coi morti </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-25T19:33:00+02:00">25 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114087"><i class="bf-icon  bsfi-fire-4"></i>17.897</span></div></div></div ><div class="post-114730 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-direttrice-del-cdc-potremmo-aver-bisogno-di-aggiornare-la-nostra-definizione-di-completamente-vaccinato/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La direttrice del CDC: &#8220;Potremmo aver bisogno di aggiornare la nostra definizione di &#8216;completamente&hellip; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-27T08:03:48+02:00">27 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114730"><i class="bf-icon  bsfi-fire-4"></i>17.402</span></div></div></div ><div class="post-113913 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11401"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/correttamente-abominevole/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Correttamente abominevole </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-24T12:06:09+02:00">24 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113913"><i class="bf-icon  bsfi-fire-4"></i>16.764</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1617777968 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"11e23d7","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1617777968" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1617777968" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 8</span></div></div></div><div id="bs-text-listing-4-8" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-112813 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-medico-del-118-rompe-lomerta-sui-piu-fragili-il-vaccino-anti-covid-e-larma-letale/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il medico del 118 rompe l’omertà: “Sui più fragili, il vaccino anti-Covid è l’arma letale” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-04T12:02:22+02:00">4 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="112813"><i class="bf-icon  bsfi-fire-4"></i>455.354</span></div></div></div ><div class="post-113949 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-appena-successo-un-pilota-vaccinato-muore-in-volo/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È appena successo: un pilota vaccinato è morto in volo </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-19T12:03:33+02:00">19 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113949"><i class="bf-icon  bsfi-fire-4"></i>119.143</span></div></div></div ><div class="post-113532 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-prossimo-inverno-vedremo-un-aumento-delle-morti-causate-dal-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il prossimo inverno vedremo un aumento delle morti causate dal vaccino? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-13T12:03:52+02:00">13 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113532"><i class="bf-icon  bsfi-fire-4"></i>77.741</span></div></div></div ><div class="post-113279 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11131"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/storie-dellorrore-di-vittime-del-vaccino-covid-19/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Storie dell’orrore di vittime del vaccino Covid-19 </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-11T19:03:00+02:00">11 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113279"><i class="bf-icon  bsfi-fire-4"></i>40.635</span></div></div></div ><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>38.415</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_71039305 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"352921c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="71039305" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="71039305" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="media_image-4" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerchiamo Collaboratori</span></div><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><img width="300" height="158" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" class="image wp-image-31405  attachment-medium size-medium" alt="Comedonchisciotte.org bottone cercasi collaboratori" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Laboratorio Grecia &#8211; Il Film</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="aligncenter wp-image-65266 size-medium" title="Laboratorio Grecia così è nata la nostra crisi" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-300x169.jpg" alt="Laboratorio Grecia così è nata la nostra crisi" width="300" height="169" /></a></p></div></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerca per Etichette</span></div><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 9.1951219512195pt;" aria-label="BCE (86 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-2" style="font-size: 10.560975609756pt;" aria-label="CIA (103 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-3" style="font-size: 17.219512195122pt;" aria-label="Cina (256 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-4" style="font-size: 17.219512195122pt;" aria-label="coronavirus (254 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (494 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-6" style="font-size: 11.243902439024pt;" aria-label="Di Maio (115 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-7" style="font-size: 15.341463414634pt;" aria-label="Donald Trump (200 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-8" style="font-size: 8.1707317073171pt;" aria-label="Economia (75 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-9" style="font-size: 10.219512195122pt;" aria-label="Euro (98 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-10" style="font-size: 14.658536585366pt;" aria-label="europa (183 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-europa/" class="tag-cloud-link tag-link-11077 tag-link-position-11" style="font-size: 11.073170731707pt;" aria-label="eventi avversi Europa (111 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-italia/" class="tag-cloud-link tag-link-11082 tag-link-position-12" style="font-size: 20.975609756098pt;" aria-label="eventi avversi Italia (430 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Italia</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-nord-america/" class="tag-cloud-link tag-link-11074 tag-link-position-13" style="font-size: 12.09756097561pt;" aria-label="eventi avversi Nord America (127 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Nord America</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 9.7073170731707pt;" aria-label="Facebook (92 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-15" style="font-size: 12.268292682927pt;" aria-label="Francia (132 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-16" style="font-size: 12.439024390244pt;" aria-label="Germania (135 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-17" style="font-size: 13.121951219512pt;" aria-label="Grecia (147 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/green-pass/" class="tag-cloud-link tag-link-11272 tag-link-position-18" style="font-size: 9.1951219512195pt;" aria-label="Green Pass (86 elementi)" data-wpel-link="internal" rel="noopener">Green Pass</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 11.756097560976pt;" aria-label="Iran (121 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8.3414634146341pt;" aria-label="ISIS (76 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.658536585366pt;" aria-label="Israele (182 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 21.146341463415pt;" aria-label="Italia (440 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 11.073170731707pt;" aria-label="Lega (111 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/lockdown/" class="tag-cloud-link tag-link-9744 tag-link-position-24" style="font-size: 8.3414634146341pt;" aria-label="lockdown (76 elementi)" data-wpel-link="internal" rel="noopener">lockdown</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 12.439024390244pt;" aria-label="M5S (134 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-26" style="font-size: 8pt;" aria-label="Macron (73 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-27" style="font-size: 9.1951219512195pt;" aria-label="Matteo Salvini (87 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 13.463414634146pt;" aria-label="Nato (153 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.1707317073171pt;" aria-label="ONU (75 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 11.243902439024pt;" aria-label="pandemia (113 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 10.048780487805pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 13.634146341463pt;" aria-label="Putin (156 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-33" style="font-size: 19.268292682927pt;" aria-label="Russia (336 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-34" style="font-size: 11.243902439024pt;" aria-label="salvini (113 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 12.09756097561pt;" aria-label="Siria (128 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-36" style="font-size: 16.19512195122pt;" aria-label="Stati Uniti (224 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-37" style="font-size: 17.390243902439pt;" aria-label="Trump (263 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-38" style="font-size: 8.5121951219512pt;" aria-label="Tsipras (78 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-39" style="font-size: 8.1707317073171pt;" aria-label="Turchia (75 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-40" style="font-size: 10.560975609756pt;" aria-label="Ucraina (104 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-41" style="font-size: 11.585365853659pt;" aria-label="ue (118 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-42" style="font-size: 16.024390243902pt;" aria-label="Unione Europea (216 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 19.609756097561pt;" aria-label="Usa (353 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/vaccini/" class="tag-cloud-link tag-link-191 tag-link-position-44" style="font-size: 14.487804878049pt;" aria-label="vaccini (177 elementi)" data-wpel-link="internal" rel="noopener">vaccini</a> <a href="https://comedonchisciotte.org/tag/vaccini-covid/" class="tag-cloud-link tag-link-10894 tag-link-position-45" style="font-size: 8.6829268292683pt;" aria-label="Vaccini Covid (80 elementi)" data-wpel-link="internal" rel="noopener">Vaccini Covid</a></div></div><div id="archives-3" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archivio</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2021/10/'> Ottobre 2021 &nbsp;<span class="post-count">192</span></option><option value='https://comedonchisciotte.org/2021/09/'> Settembre 2021 &nbsp;<span class="post-count">286</span></option><option value='https://comedonchisciotte.org/2021/08/'> Agosto 2021 &nbsp;<span class="post-count">271</span></option><option value='https://comedonchisciotte.org/2021/07/'> Luglio 2021 &nbsp;<span class="post-count">243</span></option><option value='https://comedonchisciotte.org/2021/06/'> Giugno 2021 &nbsp;<span class="post-count">242</span></option><option value='https://comedonchisciotte.org/2021/05/'> Maggio 2021 &nbsp;<span class="post-count">221</span></option><option value='https://comedonchisciotte.org/2021/04/'> Aprile 2021 &nbsp;<span class="post-count">238</span></option><option value='https://comedonchisciotte.org/2021/03/'> Marzo 2021 &nbsp;<span class="post-count">270</span></option><option value='https://comedonchisciotte.org/2021/02/'> Febbraio 2021 &nbsp;<span class="post-count">202</span></option><option value='https://comedonchisciotte.org/2021/01/'> Gennaio 2021 &nbsp;<span class="post-count">229</span></option><option value='https://comedonchisciotte.org/2020/12/'> Dicembre 2020 &nbsp;<span class="post-count">156</span></option><option value='https://comedonchisciotte.org/2020/11/'> Novembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/10/'> Ottobre 2020 &nbsp;<span class="post-count">226</span></option><option value='https://comedonchisciotte.org/2020/09/'> Settembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/08/'> Agosto 2020 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;<span class="post-count">144</span></option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;<span class="post-count">95</span></option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;<span class="post-count">100</span></option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;<span class="post-count">63</span></option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;<span class="post-count">53</span></option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;<span class="post-count">58</span></option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;<span class="post-count">134</span></option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;<span class="post-count">124</span></option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;<span class="post-count">136</span></option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;<span class="post-count">132</span></option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;<span class="post-count">126</span></option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;<span class="post-count">129</span></option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;<span class="post-count">131</span></option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;<span class="post-count">150</span></option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;<span class="post-count">158</span></option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;<span class="post-count">179</span></option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;<span class="post-count">168</span></option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;<span class="post-count">161</span></option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;<span class="post-count">177</span></option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;<span class="post-count">103</span></option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;<span class="post-count">101</span></option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;<span class="post-count">89</span></option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;<span class="post-count">90</span></option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;<span class="post-count">236</span></option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;<span class="post-count">172</span></option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;<span class="post-count">68</span></option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="wpkqcg_widget_qrcodewidget-3" class=" h-ni w-t primary-sidebar-widget widget WPKQCG_Widget_qrcodewidget"><div class="wpkqcg_qrcode_wrapper"><input type="hidden" id="wpkqcg_qrcode_outputimg_95617b1573e52f389_ecclevel" value="Q" /><input type="hidden" id="wpkqcg_qrcode_outputimg_95617b1573e52f389_size" value="300" /><input type="hidden" id="wpkqcg_qrcode_outputimg_95617b1573e52f389_color" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_95617b1573e52f389_bgcolor" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_95617b1573e52f389_content" value="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /><div class="section-heading sh-t3 sh-s1" style=""><span class="h-text" style="">QR Code per questa pagina</span></div><img src="" id="wpkqcg_qrcode_outputimg_95617b1573e52f389" alt="QR Code" class="wpkqcg_qrcode" style="width: auto; height: auto; max-width: 100%; clear: both; display: block; margin-left: auto; margin-right: auto;"><div style="clear: both;"></div></div><div style="height: 0;clear: both;margin: 0;padding: 0;"></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-12" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Accedi per commentare</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-10448"> <a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-10448"> Notizie </span> </a></p><div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-114996 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="vaccini-pfizer-bambini" title="Il conflitto di interessi della FDA" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini-750x430.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-vaccini-pfizer-bambini.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-conflitto-di-interessi-della-fda/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/il-conflitto-di-interessi-della-fda/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il conflitto di interessi della FDA </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-28T19:15:01+02:00">28 Ott 2021</time></span></div><div class="post-summary"> scenarieconomici.it di Guido da Landriano C’è qualcosa che non va nel comitato della FDA, Food &amp; Drug&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div class="post-114917 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="bandiera-nato" title="La NATO si addestra alla guerra nucleare nei cieli italiani" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-bandiera-nato-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato-750x430.jpg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bandiera-nato.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-nato-si-addestra-alla-guerra-nucleare-nei-cieli-italiani/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/la-nato-si-addestra-alla-guerra-nucleare-nei-cieli-italiani/" title="La NATO si addestra alla guerra nucleare nei cieli italiani" data-wpel-link="internal" rel="noopener"> <span class="post-title"> La NATO si addestra alla guerra nucleare nei cieli italiani </span> </a></p></div></div ><div class="post-114911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Cunial Polacco Moriggia Trabucco ricorso Corte Costituzionale" title="Portiamo il Governo Draghi davanti la Corte Costituzionale" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale-750x430.jpg&quot;,&quot;920&quot;:&quot;comedonchisciotte-org-informazione-alternativa-cunial-polacco-moriggia-trabucco-ricorso-corte-costituzionale.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/portiamo-il-governo-draghi-davanti-la-corte-costituzionale/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/portiamo-il-governo-draghi-davanti-la-corte-costituzionale/" title="Portiamo il Governo Draghi davanti la Corte Costituzionale" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Portiamo il Governo Draghi davanti la Corte Costituzionale </span> </a></p></div></div ><div class="post-114895 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Ue, stop a espansione insediamenti israeliani in Palestina" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4-357x210.jpg&quot;,&quot;620&quot;:&quot;comedonchisciotte-org-informazione-alternativa-30f54dd6a0ddf8a9f5c230e0cc2ba7f4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ue-stop-a-espansione-insediamenti-israeliani-in-palestina/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/ue-stop-a-espansione-insediamenti-israeliani-in-palestina/" title="Ue, stop a espansione insediamenti israeliani in Palestina" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Ue, stop a espansione insediamenti israeliani in Palestina </span> </a></p></div></div ><div class="post-114868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Canada: polizia speciale per far rispettare gli obblighi Covid" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-canpolice-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice-86x64.jpeg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice-210x136.jpeg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice-279x220.jpeg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice-357x210.jpeg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice-750x430.jpeg&quot;,&quot;1215&quot;:&quot;comedonchisciotte-org-informazione-alternativa-canpolice.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/canada-polizia-speciale-per-far-rispettare-gli-obblighi-covid/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/canada-polizia-speciale-per-far-rispettare-gli-obblighi-covid/" title="Canada: polizia speciale per far rispettare gli obblighi Covid" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Canada: polizia speciale per far rispettare gli obblighi Covid </span> </a></p></div></div ><div class="post-114862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="mietta-lucarelli-vaccini-ballando-con-le-stelle" title="&#8220;Ma tu sei vaccinata?&#8221; La gaffe di Selvaggia Lucarelli e il clima di odio" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1-357x210.jpg&quot;,&quot;600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-mietta-lucarelli-vaccini-ballando-con-le-stelle-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ma-tu-sei-vaccinata-la-gaffe-di-selvaggia-lucarelli-e-il-clima-di-odio/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/ma-tu-sei-vaccinata-la-gaffe-di-selvaggia-lucarelli-e-il-clima-di-odio/" title="&#8220;Ma tu sei vaccinata?&#8221; La gaffe di Selvaggia Lucarelli e il clima di odio" data-wpel-link="internal" rel="noopener"> <span class="post-title"> &#8220;Ma tu sei vaccinata?&#8221; La gaffe di Selvaggia Lucarelli e&hellip; </span> </a></p></div></div ><div class="post-114836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Fauci USA esperimenti cani" title="“Scienziati pazzi che giocano a fare Dio”" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani-750x430.jpg&quot;,&quot;780&quot;:&quot;comedonchisciotte-org-informazione-alternativa-fauci-usa-esperimenti-cani.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/scienziati-pazzi-che-giocano-a-fare-dio/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/scienziati-pazzi-che-giocano-a-fare-dio/" title="“Scienziati pazzi che giocano a fare Dio”" data-wpel-link="internal" rel="noopener"> <span class="post-title"> “Scienziati pazzi che giocano a fare Dio” </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <script>var bs_ajax_paginate_1016955432 = '{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4ba16ee","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1016955432" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1016955432" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 129</span></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-115037 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-28T22:14:34+02:00">28 Ott 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-114301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #6 II stagione - Fulvio Grimaldi - LA RESISTENZA ITALIANA CONTRO LA NUOVA DITTATURA" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-20T23:09:00+02:00">20 Ott 2021</time></span></div></div></div ><div class="post-113763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #5 II stagione - Fulvio Grimaldi - Media e fascisti sgherri del Green Pass" title="Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-15T01:32:31+02:00">15 Ott 2021</time></span></div></div></div ><div class="post-113188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #4 II stagione - Fulvio Grimaldi - UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" title="Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID:&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-08T07:24:04+02:00">8 Ott 2021</time></span></div></div></div ><div class="post-113137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="La lezione all&#039;aperto tenuta dagli Universitari Campani Contro il Green Pass" title="Napoli, lezioni universitarie all’aperto: la letteratura sconfigge il Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-photo1633616339-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339-86x64.jpeg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339-210x136.jpeg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/napoli-lezioni-universitarie-allaperto-la-letteratura-sconfigge-il-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/napoli-lezioni-universitarie-allaperto-la-letteratura-sconfigge-il-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Napoli, lezioni universitarie all’aperto: la letteratura sconfigge il&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-07T19:13:43+02:00">7 Ott 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_521169639 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"28a939d","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="521169639" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-mix-listing-3-1-3" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-115037 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10911"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10911"><a href="https://comedonchisciotte.org/categoria/video-cdc/sancho/" data-wpel-link="internal" rel="noopener">Sancho</a></span></div> <a alt="Sancho #7 II stagione - Fulvio Grimaldi - IL MONDO IN GUERRA" title="Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Sancho #7 II stagione &#8211; Fulvio Grimaldi &#8211; Il mondo in guerra </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-28T22:14:34+02:00">28 Ott 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-114301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #6 II stagione - Fulvio Grimaldi - LA RESISTENZA ITALIANA CONTRO LA NUOVA DITTATURA" title="Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana contro la nuova dittatura" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-6-ii-stagione-fulvio-grimaldi-la-resistenza-italiana-contro-la-nuova-dittatura/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #6 II stagione – Fulvio Grimaldi – La resistenza italiana&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-20T23:09:00+02:00">20 Ott 2021</time></span></div></div></div ><div class="post-113763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #5 II stagione - Fulvio Grimaldi - Media e fascisti sgherri del Green Pass" title="Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti sgherri del Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.5-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-5-ii-stagione-fulvio-grimaldi-media-e-fascisti-sgherri-del-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #5 II stagione &#8211; Fulvio Grimaldi &#8211; Media e fascisti&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-15T01:32:31+02:00">15 Ott 2021</time></span></div></div></div ><div class="post-113188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho #4 II stagione - Fulvio Grimaldi - UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" title="Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID: IL PUNTO DELLA SITUAZIONE" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-4-ii-stagione-fulvio-grimaldi-universo-covid-il-punto-della-situazione/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho #4 II stagione &#8211; Fulvio Grimaldi &#8211; UNIVERSO COVID:&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-08T07:24:04+02:00">8 Ott 2021</time></span></div></div></div ><div class="post-113137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="La lezione all&#039;aperto tenuta dagli Universitari Campani Contro il Green Pass" title="Napoli, lezioni universitarie all’aperto: la letteratura sconfigge il Green Pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-photo1633616339-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339-86x64.jpeg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339-210x136.jpeg&quot;,&quot;1280&quot;:&quot;comedonchisciotte-org-informazione-alternativa-photo1633616339.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/napoli-lezioni-universitarie-allaperto-la-letteratura-sconfigge-il-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/napoli-lezioni-universitarie-allaperto-la-letteratura-sconfigge-il-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Napoli, lezioni universitarie all’aperto: la letteratura sconfigge il&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-10-07T19:13:43+02:00">7 Ott 2021</time></span></div></div></div ><div class="post-112599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="copertina sancho 2.3" title="SANCHO #3 II Stagione &#8211; Fulvio Grimaldi &#8211; Tra vaccini e digitale, il futuro che non c&#8217;è" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.3-2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-3-ii-stagione-fulvio-grimaldi-tra-vaccini-e-digitale-il-futuro-che-non-ce/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-3-ii-stagione-fulvio-grimaldi-tra-vaccini-e-digitale-il-futuro-che-non-ce/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> SANCHO #3 II Stagione &#8211; Fulvio Grimaldi &#8211; Tra vaccini e&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-09-30T21:19:33+02:00">30 Set 2021</time></span></div></div></div ><div class="post-111815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="SANCHO #2 II STAGIONE - Fulvio Grimaldi - Vecchi e Nuovi equilibri dopo l&#039;Afghanistan" title="SANCHO #2 II STAGIONE &#8211; Fulvio Grimaldi &#8211; Vecchi e Nuovi equilibri dopo l&#8217;Afghanistan" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.2-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.2-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-2.2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-2-ii-stagione-fulvio-grimaldi-vecchi-e-nuovi-equilibri-dopo-lafghanistan/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-2-ii-stagione-fulvio-grimaldi-vecchi-e-nuovi-equilibri-dopo-lafghanistan/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> SANCHO #2 II STAGIONE &#8211; Fulvio Grimaldi &#8211; Vecchi e Nuovi&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-09-23T22:12:12+02:00">23 Set 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_1291366950 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966e203","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1291366950" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-text-listing-4-5" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Più Letti negli Ultimi 7 Giorni </span></p><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>38.415</span></div></div></div ><div class="post-114162 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/cosa-e-diventata-litalia/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Cosa è diventata l&#8217;Italia? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T19:33:26+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114162"><i class="bf-icon  bsfi-fire-4"></i>19.347</span></div></div></div ><div class="post-114087 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/basta-propaganda-siamo-seri-almeno-coi-morti/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Basta propaganda: siamo seri, almeno coi morti </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-25T19:33:00+02:00">25 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114087"><i class="bf-icon  bsfi-fire-4"></i>17.897</span></div></div></div ><div class="post-114730 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-direttrice-del-cdc-potremmo-aver-bisogno-di-aggiornare-la-nostra-definizione-di-completamente-vaccinato/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> La direttrice del CDC: &#8220;Potremmo aver bisogno di aggiornare la nostra definizione di &#8216;completamente&hellip; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-27T08:03:48+02:00">27 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114730"><i class="bf-icon  bsfi-fire-4"></i>17.402</span></div></div></div ><div class="post-113913 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11401"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/correttamente-abominevole/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Correttamente abominevole </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-24T12:06:09+02:00">24 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113913"><i class="bf-icon  bsfi-fire-4"></i>16.764</span></div></div></div ></div></div></div><div id="bs-text-listing-4-6" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-112813 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-medico-del-118-rompe-lomerta-sui-piu-fragili-il-vaccino-anti-covid-e-larma-letale/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il medico del 118 rompe l’omertà: “Sui più fragili, il vaccino anti-Covid è l’arma letale” </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-04T12:02:22+02:00">4 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="112813"><i class="bf-icon  bsfi-fire-4"></i>455.354</span></div></div></div ><div class="post-113949 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/e-appena-successo-un-pilota-vaccinato-muore-in-volo/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> È appena successo: un pilota vaccinato è morto in volo </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-19T12:03:33+02:00">19 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113949"><i class="bf-icon  bsfi-fire-4"></i>119.143</span></div></div></div ><div class="post-113532 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10061"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-prossimo-inverno-vedremo-un-aumento-delle-morti-causate-dal-vaccino/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il prossimo inverno vedremo un aumento delle morti causate dal vaccino? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-13T12:03:52+02:00">13 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113532"><i class="bf-icon  bsfi-fire-4"></i>77.741</span></div></div></div ><div class="post-113279 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11131"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/storie-dellorrore-di-vittime-del-vaccino-covid-19/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Storie dell’orrore di vittime del vaccino Covid-19 </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-11T19:03:00+02:00">11 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="113279"><i class="bf-icon  bsfi-fire-4"></i>40.635</span></div></div></div ><div class="post-114414 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9954"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-green-pass-e-la-piattaforma-delleuro-digitale-cioe-della-vostra-schiavitu/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il green pass è la piattaforma dell’euro digitale. Cioè della vostra schiavitù </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2021-10-23T08:03:52+02:00">23 Ott 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="114414"><i class="bf-icon  bsfi-fire-4"></i>38.415</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1028654025 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"686e67c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1028654025" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1028654025" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 36</span></div></div></div><div id="text-10" class=" h-ni w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Grazie a Milena Gabanelli, la pasionaria del sistema</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/grazie-a-milena-gabanelli-la-pasionaria-del-sistema/" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-65266 size-medium" title="Grazie a Milena Gabanelli, la pasionaria del sistema" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gabba-300x169.jpg" alt="Grazie a Milena Gabanelli, la pasionaria del sistema" width="300" height="169" /></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org %year% -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">window.addEventListener("DOMContentLoaded", (event) => {wpkqcg_qrcode_display();});</script><a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href="#">x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href="#">x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href="#">Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="rh-cover noscroll gr-5"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Entra / Registrati </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_16479_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_16479_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_16479_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_16479_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/sancho-7-ii-stagione-fulvio-grimaldi-il-mondo-in-guerra/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_16479_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"115037"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 8000,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 3,
        },
		        },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://comedonchisciotte.org/cookie-policy/" data-wpel-link="internal" rel="noopener">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div> <script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_b9e3e5fdd82b768f1a9eae12eea3e52d.js"></script></body></html>










