<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php"/><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_fe2bc5da2cffd9dd69ce6179ee043c5d.css" rel="stylesheet"/><title>Siamo il 99% e non stiamo insieme - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Siamo il 99% e non stiamo insieme - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:type" content="article"/><meta property="og:description" content="di SERGE HALIMI Counterpunch.org L'acqua bolle a 100 ° C., e questo è sicuro. Ma bisogna sempre cont"/><meta property="og:url" content="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-500x330.jpg"/><link rel="canonical" href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Siamo il 99% e non stiamo insieme - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="og:description" content="di SERGE HALIMI Counterpunch.org L&#8217;acqua bolle a 100 ° C., e questo è sicuro. Ma bisogna sempre controllare se il comportamento delle società rispetta le leggi della fisica. Il fatto che l&#8217;1% dell&#8217;umanità controlli la maggior parte della ricchezza del mondo non significa che il  restante 99% sia un gruppo sociale coeso e, ancor meno, che &hellip;"/><meta property="og:url" content="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta property="article:tag" content="99%"/><meta property="article:tag" content="Occupy Wall Street"/><meta property="article:section" content="Attualità"/><meta property="article:published_time" content="2017-08-04T15:58:05+02:00"/><meta property="article:modified_time" content="2017-08-04T15:58:53+02:00"/><meta property="og:updated_time" content="2017-08-04T15:58:53+02:00"/><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348.jpg"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="500"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="di SERGE HALIMI Counterpunch.org L&#8217;acqua bolle a 100 ° C., e questo è sicuro. Ma bisogna sempre controllare se il comportamento delle società rispetta le leggi della fisica. Il fatto che l&#8217;1% dell&#8217;umanità controlli la maggior parte della ricchezza del mondo non significa che il  restante 99% sia un gruppo sociale coeso e, ancor meno, che &hellip;"/><meta name="twitter:title" content="Siamo il 99% e non stiamo insieme - Come Don Chisciotte - Controinformazione - Informazione alternativa"/><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/"/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Siamo il 99% e non stiamo insieme Feed dei commenti" href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"41229"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://comedonchisciotte.org/?p=41229'/><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsiamo-il-99-e-non-stiamo-insieme%2F"/><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsiamo-il-99-e-non-stiamo-insieme%2F&#038;format=xml"/><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}#catapult-cookie-bar a{color:#fff;}#catapult-cookie-bar .x_close span{background-color:;}button#catapultCookie{background:#81d742;color:;}#catapult-cookie-bar h3{color:#ddd;}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style><link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon"/> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png"/><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png"/><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before{content:''!important;}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-41229 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"/></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">venerdì 4 agosto 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"/><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/" title="Siamo il 99% e non stiamo insieme">Siamo il 99% e non stiamo insieme</a></li><li><a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/" title="Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse.">Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse.</a></li><li><a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/" title="Le scelte di Trump. I militari russi sono giunti alla conclusione che Washington stia preparando un attacco nucleare a sorpresa sulla Russia">Le scelte di Trump. I militari russi sono giunti alla conclusione che Washington stia preparando un attacco nucleare a sorpresa sulla Russia</a></li><li><a href="https://comedonchisciotte.org/la-follia-imperialista-avvicina-russia-e-germania/" title="La follia imperialista avvicina Russia e Germania">La follia imperialista avvicina Russia e Germania</a></li><li><a href="https://comedonchisciotte.org/la-mafia-sta-aiutando-lisis-a-trasportare-petrolio-in-italia/" title="La mafia sta aiutando l&#8217;ISIS a trasportare petrolio in Italia ?">La mafia sta aiutando l&#8217;ISIS a trasportare petrolio in Italia ?</a></li><li><a href="https://comedonchisciotte.org/leconomia-va-tanto-bene-che-ue-medita-di-bloccare-i-depositi/" title="L’economia va tanto bene, che UE medita di bloccare i depositi">L’economia va tanto bene, che UE medita di bloccare i depositi</a></li><li><a href="https://comedonchisciotte.org/impero-usa-cia-e-le-ong/" title="L&#8217;Impero USA, la CIA e le ONG. (Intervista a F. William Engdahl)">L&#8217;Impero USA, la CIA e le ONG. (Intervista a F. William Engdahl)</a></li><li><a href="https://comedonchisciotte.org/le-nuove-sanzioni-contro-i-russi-sono-il-monumento-di-washington-alla-sua-criminalita-la-guerra-e-allorizzonte/" title="Le nuove sanzioni contro i russi sono il monumento di Washington alla sua criminalità (La guerra è all&#8217;orizzonte)">Le nuove sanzioni contro i russi sono il monumento di Washington alla sua criminalità (La guerra è all&#8217;orizzonte)</a></li><li><a href="https://comedonchisciotte.org/polanyi-e-la-distruzione-distruttrice-del-mondo-moderno/" title="Polanyi e la distruzione distruttrice del mondo moderno">Polanyi e la distruzione distruttrice del mondo moderno</a></li><li><a href="https://comedonchisciotte.org/e-guerra-civile-nel-mondo-bitcoin/" title="È guerra civile nel mondo Bitcoin">È guerra civile nel mondo Bitcoin</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">Siamo il 99% e non stiamo insieme</span></div><article class="post-listing post-41229 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dal-mondo category-opinione tag-3756 tag-occupy-wall-street" id="the-post"><div class="single-post-thumb"> <img width="500" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-500x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-500x330.jpg 500w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-310x205.jpg 310w" sizes="(max-width: 500px) 100vw, 500px"/></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Siamo il 99% e non stiamo insieme</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/ernesto/" title="">Bosque Primario </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2017 , 15:58</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" rel="category tag">Notizie dal Mondo</a>, <a href="https://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/#comments"><span class="dsq-postid" data-dsqidentifier="41229 https://comedonchisciotte.org/?p=41229">8 Commenti</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>500 Viste</span></p><div class="clear"></div><div class="entry"><p class="headline"><span class="post_author_intro">di</span> <span class="post_author">SERGE HALIMI</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><p><em><a href="https://www.counterpunch.org">Counterpunch.org</a></em></p></div></div></div><div class="post_content"><p>L&#8217;acqua bolle a 100 ° C., e questo è sicuro. Ma bisogna sempre controllare se il comportamento delle società rispetta le leggi della fisica. Il fatto che l&#8217;1% dell&#8217;umanità controlli la maggior parte della ricchezza del mondo non significa che il  restante 99% sia un gruppo sociale coeso e, ancor meno, che sia una forza politica che sta per scoppiare.</p><p>Il movimento Occupy Wall Street del 2011  partì da una idea e da uno slogan: <em>&#8220;Noi Siamo quel 99% che non tollererà più l&#8217;avidità e la corruzione dell&#8217;1%&#8221;</em>. Infatti degli studi appena pubblicati dimostravano che quasi tutti i guadagni della ripresa economica erano andati in tasca al  1% dei più ricchi degli Stati Uniti. Ma questa non era una aberrazione storica o una eccezione strettamente americana. Quasi ovunque un risultato simile viene costantemente incoraggiato dalla politica di  molti governi. In Francia,  ad esempio, il nuovo piano fiscale del Presidente Macron porterà i maggiori benefici ai &#8220;280.000 nuclei familiari più ricchi del paese &#8230; i cui beni sono principalmente  degli investimenti finanziari e azioni commerciali&#8221; (<a href="https://mondediplo.com/2017/08/01editorial#nb1">1</a>).</p><p>Questo significa che tutti quegli altri &#8211; che hanno così tanto in comune &#8211; potrebbero rovesciare l&#8217;ordine consolidato, mettendo insieme le loro forze? Se sei un privilegiato, ma non un miliardario, per te può essere consolante fantasticare di essere, anche tu, parte dello stesso blocco sociale del proletariato. Ma il 99% è una miscela tra miserabili,  contadini e uno strato (abbastanza spesso) della classe medio-alta: medici, insegnanti universitari, giornalisti, dirigenti, PR e funzionari di alto livello &#8230;.  senza i quali  quell&#8217; 1% non potrebbe durare nemmeno 48 ore. Se veramente tutti si sentissero insieme e si riconoscessero nel 99%, ritorneremmo con la mente al mito americano delle origini. Quello che affermava che tutti fanno parte della classe media e che quasi tutti sono ricchi o stanno per diventare ricchi  (<a href="https://mondediplo.com/2017/08/01editorial#nb2">2</a>).</p><p>Se l&#8217;unione fa la forza, la stessa cosa può fare la coesione; Ma la storia ci ha insegnato che i grandi momenti di accordo e di unanimità non durano a lungo. A Parigi &#8211; durante la rivoluzione del 1848 &#8211; a febbraio i lavoratori e la classe media francese stavano dalla stessa parte delle barricate, fianco a fianco , ma già a Giugno (<a href="https://mondediplo.com/2017/08/01editorial#nb3">3</a>) avevano ripreso il loro conflitto mortale. È abbastanza difficile costruire un&#8217;alleanza, anche tra movimenti progressisti dello stesso paese. Figuriamoci un piano comune, una forza politica indiscriminata composta da tutta «l&#8217;umanità meno gli oligarchi».  Sarebbe come un bacio alla più bella utopia, ma  stare tutti dalla stessa parte, sarebbe una abiura alla volontà di scelta!   Alla fine dei conti, non sarebbe niente più che difendere i diritti di tutti, sarebbe come opporsi agli abusi sui minori, sarebbe come opporsi agli incidenti stradali.</p><p>Per qualsiasi altra cosa, però,  il 99% non ci porterà da nessuna parte.</p><p>&nbsp;</p><p><strong>Serge Halimi, </strong>Presidente di  Le Monde diplomatiq<em>ue</em></p></div><div id="fb-link-page" class="text_box"> Fonte: https://www.counterpunch.org</div><p class="author_description">Link: <a href="https://www.counterpunch.org/2017/08/04/were-the-99-and-were-not-so-united/">https://www.counterpunch.org/2017/08/04/were-the-99-and-were-not-so-united/</a></p><p class="author_description">4.08.2017</p><p class="author_description"><em>Il testo di questo articolo è liberamente utilizzabile a scopi non commerciali, citando la fonte </em><a href="https://comedonchisciotte.org/">comedonchisciotte.org</a><em> e l’autore della traduzione </em><a href="https://bosqueprimario.blogspot.it/">Bosque Primario</a></p><p class="author_description"><p class="author_description"><em>Questo articolo è apparso su  Le Monde Diplomatique, nella sua edizione in inglese  <a href="https://www.mondediplo.com/">mondediplo.com</a>  ed è stato pubblicato per un accordo tra Le Monde Diplomatique e CounterPunch </em></p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=41229" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Siamo+il+99%25+e+non+stiamo+insieme&url=https://comedonchisciotte.org/?p=41229" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=41229&amp;name=Siamo+il+99%25+e+non+stiamo+insieme" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=41229&title=Siamo+il+99%25+e+non+stiamo+insieme" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=41229&amp;description=Siamo+il+99%25+e+non+stiamo+insieme&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-500x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/99/" rel="tag">99%</a> <a href="https://comedonchisciotte.org/tag/occupy-wall-street/" rel="tag">Occupy Wall Street</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Bosque Primario</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/8654c249bfce5dc562d2664a3666b683?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654c249bfce5dc562d2664a3666b683?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90'/></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/" rel="prev"><span>Precedente</span> Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse.</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-large_gavi-310x165.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/" rel="bookmark">Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse.</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2017 , 8:03</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-maxresdefault-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/" rel="bookmark">Le scelte di Trump. I militari russi sono giunti alla conclusione che Washington stia preparando un attacco nucleare a sorpresa sulla Russia</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 agosto 2017 , 20:21</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-follia-imperialista-avvicina-russia-e-germania/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-russia-sanction-europe-trade--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/la-follia-imperialista-avvicina-russia-e-germania/" rel="bookmark">La follia imperialista avvicina Russia e Germania</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 agosto 2017 , 7:30</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-199979"><div id="dsq-comment-header-199979" class="dsq-comment-header"> <cite id="dsq-cite-199979"> <span id="dsq-author-user-199979">DesEsseintes</span> </cite></div><div id="dsq-comment-body-199979" class="dsq-comment-body"><div id="dsq-comment-message-199979" class="dsq-comment-message"><p>Cito:</p><p><i>&#8220;Alla fine dei conti, non sarebbe niente più che difendere i diritti di tutti, sarebbe come opporsi agli abusi sui minori, sarebbe come opporsi agli incidenti stradali.&#8221;</i></p><p>Ma non interessa a nessuno.</p><p>Ho accennato di sfuggita alla necessità di una nuova idea collettivista della società e subito mi sono visto rispondere che sono vittima del lavaggio del cervello sionista (sic), che le caste sono una cosa naturale, che le differenze &#8220;devono&#8221; esserci, da gente che non riesce nemmeno a capire la (ovvia) distinzione fra &#8220;parità&#8221; e &#8220;uguaglianza&#8221;.</p><p>Siamo contenti così come stiamo e quando vediamo qualcuno che sta meglio invece di pretendere che condivida il suo benessere con chi è nato con pochi o nessun mezzo lo veneriamo caninamente sperando che un giorno la botta di kulo ci porti a diventare anche noi &#8220;uno che sta al di sopra degli altri&#8221;.</p><p>Qui c&#8217;era gente con la quale ho discusso anche in maniera molto accesa perché dicevano che il &#8220;popolo&#8221; non può in alcun modo prendere coscienza.</p><p>Avevano ragione loro.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-199993"><div id="dsq-comment-header-199993" class="dsq-comment-header"> <cite id="dsq-cite-199993"> <span id="dsq-author-user-199993">Gino2</span> </cite></div><div id="dsq-comment-body-199993" class="dsq-comment-body"><div id="dsq-comment-message-199993" class="dsq-comment-message"><p>Non è cosi.<br/> In quest&#8217;ultimo periodo di crisi (da 2007/2008) molta gente ha perso davvero davvero tanto. Non parlo di chi era già messo male e ora si ritrova barbone ma di chi essendo un &#8220;privilegiato&#8221; ha visto ridursi patrimoni, guadagni, perso soldi in banca con investimenti truffa etc.<br/> C&#8217;è stato un livellamento verso il basso davvero notevole.<br/> Il problema è che questa gente che vuole lottare vuole lottare, come &#8220;qualcuno indica&#8221; con il voto democratico.<br/> Infatti sia in ITalia che in Europa i partiti hanno subito duri colpi, in italia è nato un terzo partito che è ora la prima forza del paese.<br/> Questo è il segno della &#8220;lotta&#8221;. Votare 5stelle, come dici sempre tu!<br/> La lega dal 3% ha riconquistato moltissimi voti.<br/> Questa è la protesta che avete in mente, cambiare cavallo su cui puntare.<br/> Succede proprio quello che volete voi e vi lamentate pure&#8230;<br/> perchè vi lamentate?<br/> Perchè non funziona!!!! ovviamente!!!<br/> Lo stesso hanno fatto in Grecia a parte qualche migliaio in piazza la gente ha &#8220;protestato&#8221; votando &#8220;syriza&#8221;.<br/> Ora si sono rotti le scatole, hanno altro a cui pensare, non hanno gli strumenti, non possono fare eversione, non possono organizzare proteste piu pesanti sennò li arrestano a tutti.</p><p>E lo stesso è in italia.<br/> Centri sociali? dove sono?<br/> Movimenti estremisti dove sono?<br/> sono disinnescati, controllati, infiltrati, arrestati.<br/> Prova a fare un sito dove inviti a una proresta seria e vedi come ti arrestano in due secondi.<br/> Quindi resta il voto democratico che ovviamente te lo lasciano perchè non serve a nulla!</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-199980"><div id="dsq-comment-header-199980" class="dsq-comment-header"> <cite id="dsq-cite-199980"> <span id="dsq-author-user-199980">Enrico S.</span> </cite></div><div id="dsq-comment-body-199980" class="dsq-comment-body"><div id="dsq-comment-message-199980" class="dsq-comment-message"><p>Se il sig. S. Halimi ci avesse fornito anche solo l&#8217;ombra di una proposta concreta, in ordine al raggiungimento di quella &#8216;coesione del 99%&#8217; di cui parla e all&#8217;azione che potrebbe o dovrebbe conseguirne, avrei capito meglio dove volesse andare a parare.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-199982"><div id="dsq-comment-header-199982" class="dsq-comment-header"> <cite id="dsq-cite-199982"> <span id="dsq-author-user-199982">Grandepuffo</span> </cite></div><div id="dsq-comment-body-199982" class="dsq-comment-body"><div id="dsq-comment-message-199982" class="dsq-comment-message"><p>a me sta storia del 1% contro il 99% a un poco rotto il cacchio<br/> secondo me attaccato al culo di quell 1% ci sta almeno un altro 30%</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-199985"><div id="dsq-comment-header-199985" class="dsq-comment-header"> <cite id="dsq-cite-199985"> <span id="dsq-author-user-199985">MarioG</span> </cite></div><div id="dsq-comment-body-199985" class="dsq-comment-body"><div id="dsq-comment-message-199985" class="dsq-comment-message"><p>E&#8217; un riflesso o un retaggio dell&#8217;impostazione marxista, per cui nella societa&#8217; ci sono solo 2 classi</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-199991"><div id="dsq-comment-header-199991" class="dsq-comment-header"> <cite id="dsq-cite-199991"> <span id="dsq-author-user-199991">virgilio</span> </cite></div><div id="dsq-comment-body-199991" class="dsq-comment-body"><div id="dsq-comment-message-199991" class="dsq-comment-message"><p>hai ragione non sono 1% e gli altri al 99% ma siamo sulla buona strada e quando<br/> i primi arriverano vicino all&#8217;1% neanche se ne acorgerano e allora saranno cacchi amari!</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-199992"><div id="dsq-comment-header-199992" class="dsq-comment-header"> <cite id="dsq-cite-199992"> <span id="dsq-author-user-199992">GioCo</span> </cite></div><div id="dsq-comment-body-199992" class="dsq-comment-body"><div id="dsq-comment-message-199992" class="dsq-comment-message"><p>Le forme di lotta prevedibili per il presente e il futuro non possono essere che inscritte nella negazione del conflitto, che non corrisponde alla lotta non violenta o a un movimento di pace &#8220;contro&#8221; qualcosa. In altre parole non corrisponde alla negazione di qualcosa che in effetti è già in essere (come il vaccino imposto).<br/> Ma il punto è un nodo complesso da districare e non so veramente quanti possano comprendere davvero &#8220;perchè&#8221; (prima che &#8220;come&#8221;) motivando così l&#8217;azione. Non si tratta infatti come suggerisce questo influente disegnatore cocainomane di fumetti (G. Morrison) QUI <a href="https://www.youtube.com/watch?v=5Utz2sP-dZM" rel="nofollow">https://www.youtube.com/watch?v=5Utz2sP-dZM</a> di capire che &#8220;siamo tutti uguali&#8221; e che ognuno è padrone del suo destino perchè siamo larve allevate per consumare il mondo, con il sigillo giusto per chiudere l&#8217;animo in un bel contenitore stagno di edonismi. Magari suggerito da Crowley e giusto &#8220;perchè funziona&#8221;. Per fortuna qualcuno nei commenti ricorda saggiamente che &#8220;quando qualcosa di elevato costa veramente poco, allora quello che viene comprato non è l&#8217;oggetto, ma sei tu&#8221;﻿. Anche Bruce Lipton dice che il mondo è una meraviglia e noi siamo qui per fare esperienza e dobbiamo solo capirlo. Glielo hanno suggerito le cellule, secondo lui. Peccato abbiano dimenticato di dirgli che percorsi di vita e buonismo facili non ci dicono perchè dovremmo vivere in un mondo entro cui &#8220;tecnicamente&#8221; siamo evoluti ma verso cui non risultiamo compatibili. In particolare perché sembriamo &#8220;evoluti troppo in fretta&#8221; rispetto il resto del pianeta e così stabiliamo con esso rapporti tutti sballati.</p><p>Questo ci costringerebbe a rivedere non tanto il nostro stile di vita o il nostro modo di agire con parametri come &#8220;bene e male&#8221;, ma che cosa dovrebbe essere il resto della vita su questo pianeta per essere diversificata e abbondante, accogliendoci in modo che la nostra presenza sia reciprocamente vantaggiosa e in equilibrio, come avrebbe dovuto essere senza &#8220;se&#8221; o &#8220;ma&#8221;. In questo caso la nostra orma, cioè il cambiamento che stiamo imprimendo al pianeta, non avrebbe una piega &#8220;a casaccio&#8221; come ora ma pianificata e collettivamente condivisa e non si può fare se non siamo tutti d&#8217;accordo. Basta l&#8217;1% che si fa i ca%%i suoi, anche senza che sia la parte che governa e la cosa non funziona.<br/> In altre parole dovremmo immaginare un mondo biologicamente complesso, ricco e abbonante al nostro stadio di evoluzione e per questo adatto alla nostra presenza e alnostro perfezionamento. Non vedo che un complesso urbano tecnofrenico futuristico vada in questa direzione, dato che non fa che aggiungere caos a un corpo già di suo non adatto all&#8217;ambiente originale. Sottolineo, &#8220;immaginare&#8221;, perchè non stiamo immaginando questo, ma sempre più tecnofrenia e urbanistica cioè la stessa prigione mentale che ci conduce dritti sparati verso l&#8217;estinzione di massa (o almeno a un riduzione vicina a quella che si verificò nel carbonifero).</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-199995"><div id="dsq-comment-header-199995" class="dsq-comment-header"> <cite id="dsq-cite-199995"> <span id="dsq-author-user-199995">Adriano Pilotto</span> </cite></div><div id="dsq-comment-body-199995" class="dsq-comment-body"><div id="dsq-comment-message-199995" class="dsq-comment-message"><p>Alfabetismo disfunzionale: il vero dramma del terzo millennio.</p></div></div></li></ul></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33"/></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33"/></p> <input type="submit" name="submit" value="Entra" class="login-button"/> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami</label> <input type="hidden" name="redirect_to" value="/siamo-il-99-e-non-stiamo-insieme/"/></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-78721-69348-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/">Siamo il 99% e non stiamo insieme</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2017 , 15:58</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-large_gavi-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-le-obbligazioni-sulla-morte-anche-le-obbligazioni-sui-vaccini-che-rendono-un-bellinteresse/">Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2017 , 8:03</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-comedonchisciotte-controinformazione-alternativa-maxresdefault-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/">Le scelte di Trump. I militari russi sono giunti alla conclusione che Washington stia preparando un attacco nucleare a sorpresa sulla Russia</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 agosto 2017 , 20:21</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-follia-imperialista-avvicina-russia-e-germania/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-russia-sanction-europe-trade--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-follia-imperialista-avvicina-russia-e-germania/">La follia imperialista avvicina Russia e Germania</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 agosto 2017 , 7:30</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-mafia-sta-aiutando-lisis-a-trasportare-petrolio-in-italia/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-isis-mafia-petrolio-italia--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-mafia-sta-aiutando-lisis-a-trasportare-petrolio-in-italia/">La mafia sta aiutando l&#8217;ISIS a trasportare petrolio in Italia ?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 agosto 2017 , 21:41</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/" title="Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-paolo-mieli-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/">Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 aprile 2017 , 18:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,665 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>28,606 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/" title="Perché The Economist (disperato) vota “no” al referendum" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-referendumeconomistjpg-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/">Perché The Economist (disperato) vota “no” al referendum</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2016 , 12:23</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>25,875 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/" title="Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-milano-piazza-affari--110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/">Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2017 , 7:51</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,655 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/olocausto-vaccinale-alcuni-bambini-sono-meno-uguali-degli-altri/" title="Olocausto vaccinale: Alcuni bambini sono meno uguali degli altri" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-1731_2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/olocausto-vaccinale-alcuni-bambini-sono-meno-uguali-degli-altri/">Olocausto vaccinale: Alcuni bambini sono meno uguali degli altri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 maggio 2017 , 14:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,521 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/d904986834dda37d8e0ada9c9ee19fd7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d904986834dda37d8e0ada9c9ee19fd7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/#comment-199995"> Adriano Pilotto: Alfabetismo disfunzionale: il vero dramma del terzo millennio.... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/7ca7bfc7977efb4e0fdabb22419ab8d1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ca7bfc7977efb4e0fdabb22419ab8d1?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/le-scelte-di-trump-i-militari-russi-sono-giunti-alla-conclusione-che-washington-stia-preparando-un-attacco-nucleare-a-sorpresa-sulla-russia/#comment-199994"> Gino2: programma politico da portare alle elezioni?... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/7ca7bfc7977efb4e0fdabb22419ab8d1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ca7bfc7977efb4e0fdabb22419ab8d1?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/#comment-199993"> Gino2: Non è cosi. In quest'ultimo periodo di crisi (da 2007/2008) molta gente ha perso... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/b48278d289e4a7dbbe56a77279ebc139?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b48278d289e4a7dbbe56a77279ebc139?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/#comment-199992"> GioCo: Le forme di lotta prevedibili per il presente e il futuro non possono essere che... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/6271941e2ad8cd105b1ed454792e5880?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6271941e2ad8cd105b1ed454792e5880?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></div> <a href="https://comedonchisciotte.org/siamo-il-99-e-non-stiamo-insieme/#comment-199991"> virgilio: hai ragione non sono 1% e gli altri al 99% ma siamo sulla buona strada e quando... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='100 argomenti' style='font-size: 8pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='91 argomenti' style='font-size: 8pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-3' title='68 argomenti' style='font-size: 8pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-4' title='57 argomenti' style='font-size: 8pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-5' title='52 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-6' title='51 argomenti' style='font-size: 8pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-7' title='48 argomenti' style='font-size: 8pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-8' title='46 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-9' title='45 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-10' title='43 argomenti' style='font-size: 8pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-11' title='43 argomenti' style='font-size: 8pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-12' title='42 argomenti' style='font-size: 8pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-13' title='36 argomenti' style='font-size: 8pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-14' title='33 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-15' title='33 argomenti' style='font-size: 8pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-16' title='30 argomenti' style='font-size: 8pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-17' title='30 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-18' title='30 argomenti' style='font-size: 8pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-19' title='30 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='29 argomenti' style='font-size: 8pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-21' title='28 argomenti' style='font-size: 8pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-22' title='26 argomenti' style='font-size: 8pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-23' title='26 argomenti' style='font-size: 8pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-24' title='26 argomenti' style='font-size: 8pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-25' title='24 argomenti' style='font-size: 8pt;'>M5S</a></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/98221/libia.la-lega-vot%C3%B2-guerra-solo-fino-a30-settembre.ma-se-ne-dimentic%C3%B2.20ottobre-gheddaffi-assassinato">Libia.La Lega votò guerra solo fino a30 settembre.Ma se ne dimenticò.20ottobre Gheddaffi assassinato</a></li><li><a href="forum-cdc#/discussion/98224/craig-roberts.-lunica-salvezza-per-trump-%C3%A8-parlare-al-popolo">Craig Roberts. l'unica salvezza per Trump è parlare al popolo</a></li><li><a href="forum-cdc#/discussion/98223/come-modificare-il-dna-umano-con-crisp-cas9">come modificare il dna umano con CRISP-CAS9</a></li><li><a href="forum-cdc#/discussion/98222/la-ignorata-decadenza-della-democraziadi-roberto-savio-">La ignorata decadenza della democraziadi Roberto Savio (*)</a></li><li><a href="forum-cdc#/discussion/98166/nuovo-rastrellamento-di-poveri-alla-stazione-centrale-di-milano-">Nuovo rastrellamento di poveri alla Stazione centrale di Milano ?</a></li><li><a href="forum-cdc#/discussion/98220/tony-blair-salvo-vaudeville-made-in-london">Tony Blair salvo (vaudeville made in London)</a></li><li><a href="forum-cdc#/discussion/98189/genova-scoperti-microchip-e-localizzatori-gps-nei-camici-di-infermieri-e-medici-dellasl-3">Genova: scoperti microchip e localizzatori GPS nei camici di Infermieri e Medici dell’Asl 3</a></li><li><a href="forum-cdc#/discussion/98219/e-la-botteri-dove-stava-la-botteri">E la botteri? Dove stava la botteri?</a></li><li><a href="forum-cdc#/discussion/98218/scoperta-lettera-della-lagarde-a-sarkozy-nicolas-usami-usami-come-vuoi-tu">Scoperta lettera della Lagarde a Sarkozy: "Nicolas, usami! Usami come vuoi tu!"</a></li><li><a href="forum-cdc#/discussion/98198/i-nuovi-vaccini-altereranno-in-modo-permanente-il-dna-umano">I Nuovi Vaccini Altereranno In Modo Permanente Il DNA Umano</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='https://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Aleppo</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='26 argomenti' style='font-size: 11.216216216216pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/bce/' class='tag-link-181 tag-link-position-3' title='17 argomenti' style='font-size: 8pt;'>BCE</a> <a href='https://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-4' title='21 argomenti' style='font-size: 9.5135135135135pt;'>brexit</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-5' title='43 argomenti' style='font-size: 15.189189189189pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-6' title='36 argomenti' style='font-size: 13.864864864865pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/clinton/' class='tag-link-225 tag-link-position-7' title='18 argomenti' style='font-size: 8.3783783783784pt;'>clinton</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-8' title='30 argomenti' style='font-size: 12.351351351351pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/donald-j-trump/' class='tag-link-1456 tag-link-position-9' title='20 argomenti' style='font-size: 9.1351351351351pt;'>Donald J Trump</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-10' title='52 argomenti' style='font-size: 16.702702702703pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-11' title='28 argomenti' style='font-size: 11.783783783784pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-12' title='26 argomenti' style='font-size: 11.216216216216pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/fake-news/' class='tag-link-725 tag-link-position-13' title='17 argomenti' style='font-size: 8pt;'>fake news</a> <a href='https://comedonchisciotte.org/tag/fbi/' class='tag-link-501 tag-link-position-14' title='19 argomenti' style='font-size: 8.7567567567568pt;'>FBI</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-15' title='30 argomenti' style='font-size: 12.351351351351pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/germania/' class='tag-link-417 tag-link-position-16' title='21 argomenti' style='font-size: 9.5135135135135pt;'>Germania</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-17' title='45 argomenti' style='font-size: 15.567567567568pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-18' title='30 argomenti' style='font-size: 12.351351351351pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/iran/' class='tag-link-293 tag-link-position-19' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Iran</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-20' title='29 argomenti' style='font-size: 12.162162162162pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-21' title='23 argomenti' style='font-size: 10.27027027027pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-22' title='57 argomenti' style='font-size: 17.459459459459pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/le-pen/' class='tag-link-635 tag-link-position-23' title='18 argomenti' style='font-size: 8.3783783783784pt;'>Le Pen</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-24' title='24 argomenti' style='font-size: 10.648648648649pt;'>M5S</a> <a href='https://comedonchisciotte.org/tag/macron/' class='tag-link-2057 tag-link-position-25' title='21 argomenti' style='font-size: 9.5135135135135pt;'>Macron</a> <a href='https://comedonchisciotte.org/tag/marine-le-pen/' class='tag-link-700 tag-link-position-26' title='24 argomenti' style='font-size: 10.648648648649pt;'>Marine Le Pen</a> <a href='https://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-27' title='19 argomenti' style='font-size: 8.7567567567568pt;'>Matteo Renzi.</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-28' title='22 argomenti' style='font-size: 9.8918918918919pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-29' title='48 argomenti' style='font-size: 16.135135135135pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-30' title='26 argomenti' style='font-size: 11.216216216216pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-31' title='18 argomenti' style='font-size: 8.3783783783784pt;'>ONU</a> <a href='https://comedonchisciotte.org/tag/pd/' class='tag-link-243 tag-link-position-32' title='17 argomenti' style='font-size: 8pt;'>PD</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-33' title='33 argomenti' style='font-size: 13.108108108108pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-34' title='51 argomenti' style='font-size: 16.702702702703pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-35' title='30 argomenti' style='font-size: 12.351351351351pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-36' title='91 argomenti' style='font-size: 21.243243243243pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-37' title='43 argomenti' style='font-size: 15.189189189189pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-38' title='46 argomenti' style='font-size: 15.756756756757pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-39' title='100 argomenti' style='font-size: 22pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-40' title='33 argomenti' style='font-size: 13.108108108108pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/ue/' class='tag-link-434 tag-link-position-41' title='23 argomenti' style='font-size: 10.27027027027pt;'>ue</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-42' title='42 argomenti' style='font-size: 15pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='68 argomenti' style='font-size: 18.972972972973pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/vaccini/' class='tag-link-191 tag-link-position-44' title='23 argomenti' style='font-size: 10.27027027027pt;'>vaccini</a> <a href='https://comedonchisciotte.org/tag/washington/' class='tag-link-315 tag-link-position-45' title='21 argomenti' style='font-size: 9.5135135135135pt;'>Washington</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://comedonchisciotte.org/2017/08/'> agosto 2017 &nbsp;(9)</option><option value='https://comedonchisciotte.org/2017/07/'> luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(206)</option><option value='https://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(206)</option><option value='https://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(186)</option><option value='https://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(233)</option><option value='https://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(244)</option><option value='https://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(68)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="https://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=365218775&hide_mods=0"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223"/></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Siamo il 99% e non stiamo insieme - <a href="https://t.co/DKLJTColAO" class="twitter-link">https://t.co/DKLJTColAO</a> <a href="https://t.co/qecG7XsC9c" class="twitter-link">https://t.co/qecG7XsC9c</a><small class="twitter-timestamp"><abbr title="2017/08/04 14:01:04">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Dopo le Obbligazioni sulla Morte, anche le Obbligazioni sui Vaccini. Che rendono un bell’interesse. -… <a href="https://t.co/OfjMJ2CMxP" class="twitter-link">https://t.co/OfjMJ2CMxP</a><small class="twitter-timestamp"><abbr title="2017/08/04 06:03:53">10 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>LE SCELTE DI TRUMP. I MILITARI RUSSI SONO GIUNTI ALLA CONCLUSIONE CHE WASHINGTON STIA PREPARANDO UN ATTACCO ... -… <a href="https://t.co/1OUylY43MO" class="twitter-link">https://t.co/1OUylY43MO</a><small class="twitter-timestamp"><abbr title="2017/08/03 18:21:57">22 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>agosto: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2017/07/">&laquo; Lug</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2017/08/01/" aria-label="Articoli pubblicati in 1 August 2017">1</a></td><td><a href="https://comedonchisciotte.org/2017/08/02/" aria-label="Articoli pubblicati in 2 August 2017">2</a></td><td><a href="https://comedonchisciotte.org/2017/08/03/" aria-label="Articoli pubblicati in 3 August 2017">3</a></td><td id="today"><a href="https://comedonchisciotte.org/2017/08/04/" aria-label="Articoli pubblicati in 4 August 2017">4</a></td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br/> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br/>© Copyright Comedonchisciotte.org 2017 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br/> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br/>I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/comedonchisciotte.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":"","remote_auth_s3":"W10= de48dd2e24cfacf9d367330b8d4604b1f61d7bc7 1501862010","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"41229 https:\/\/comedonchisciotte.org\/?p=41229","disqusShortname":"comedonchisciottenews","disqusTitle":"Siamo il 99% e non stiamo insieme","disqusUrl":"https:\/\/comedonchisciotte.org\/siamo-il-99-e-non-stiamo-insieme\/","options":{"manualSync":false},"postId":"41229"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript'>var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minuto fa","disqus_minutes_ago":"minuti fa","disqus_hour_ago":"ora fa","disqus_hours_ago":"ore fa","disqus_day_ago":"giorno fa","disqus_days_ago":"giorni fa","disqus_week_ago":"settimana fa","disqus_weeks_ago":"settimane fa","disqus_month_ago":"mese fa","disqus_months_ago":"mesi fa","disqus_year_ago":"anno fa","disqus_years_ago":"anni fa","disqus_target_blank":"on"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_56a200ce167958ea4e5bbb0a77209b7c.js"></script></body></html>
 
 
 
 
 
 
 
 
 
 
 