<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>L’immaginazione al potere - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/limmaginazione-al-potere/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="L’immaginazione al potere - Come Don Chisciotte"/>
<meta property="og:description" content="di Nestor Halak ComeDonChisciotte.org “Beati i poveri di spirito, perché erediteranno la terra” diceva qualcuno. Difficile capire cosa intendesse esattamente, sono passati troppi anni, troppi rimaneggiamenti sul passo, troppe traduzioni e sono diverse le filosofie, i modi di dire, le metafore, le mentalità. Voglio adesso provare ad usare il detto per un ennesimo concetto: comandare [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/limmaginazione-al-potere/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-04-18T20:03:00+00:00"/>
<meta property="article:modified_time" content="2022-04-18T16:16:04+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="400"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Verdiana Siddi"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="7 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/limmaginazione-al-potere/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://comedonchisciotte.org/limmaginazione-al-potere/#webpage","url":"https://comedonchisciotte.org/limmaginazione-al-potere/","name":"L’immaginazione al potere - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/limmaginazione-al-potere/#primaryimage"},"datePublished":"2022-04-18T20:03:00+00:00","dateModified":"2022-04-18T16:16:04+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/4c160c1dcd3a9a5a4f41f6873cefe9f2"},"breadcrumb":{"@id":"https://comedonchisciotte.org/limmaginazione-al-potere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/limmaginazione-al-potere/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/limmaginazione-al-potere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"L’immaginazione al potere"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/4c160c1dcd3a9a5a4f41f6873cefe9f2","name":"Verdiana Siddi","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a3741df26f0f0b665d9c55d044853f55?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3741df26f0f0b665d9c55d044853f55?s=96&d=mm&r=g","caption":"Verdiana Siddi"},"url":"https://comedonchisciotte.org/author/verdiana-siddi/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; L’immaginazione al potere Feed dei commenti" href="https://comedonchisciotte.org/limmaginazione-al-potere/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/ftzrv.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/139968"/><meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=139968'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "L\u2019immaginazione al potere",
"description": "di Nestor HalakComeDonChisciotte.org\u201cBeati i poveri di spirito, perch\u00e9 erediteranno la terra\u201d diceva qualcuno. Difficile capire cosa intendesse esattamente, sono passati troppi anni, troppi rimaneggiamenti sul passo, troppe traduzioni e sono diverse ",
"datePublished": "2022-04-18",
"dateModified": "2022-04-18",
"author": {
"@type": "Person",
"@id": "#person-VerdianaSiddi",
"name": "Verdiana Siddi"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "6"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/limmaginazione-al-potere/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/12tmehjk/5wts0.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650319200'></script></head>
<body class="post-template-default single single-post postid-139968 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-6 single-cat-6 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-139968" class="post-139968 post type-post status-publish format-standard has-post-thumbnail category-opinione nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">L’immaginazione al potere</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/a3741df26f0f0b665d9c55d044853f55?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Verdiana Siddi</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T22:03:00+02:00">On <b>18 Aprile 2022</b></time></span> <span class="views post-meta-views rank-2000" data-bpv-post="139968"><i class="bf-icon bsfi-fire-3"></i> 2.730</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg"><img width="700" height="400" alt="" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/dali.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: ComeDonChisciotte continua a subire la censura delle multinazionali del web: Facebook ha chiuso definitivamente la nostra pagina a dicembre 2021, Youtube ha sospeso il nostro canale per 4 volte nell'ultimo anno, Twitter ci ha sospeso il profilo una volta e mandato ulteriori avvertimenti di sospensione definitiva. Per adesso sembra che Telegram non segua le stesse logiche dei colossi Big Tech, per cui abbiamo deciso di aprire i nostri canali e gruppi. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotte_org">nostro canale Telegram</a>.</div><div class="entry-content clearfix single-post-content"> <p>di Nestor Halak<br /> ComeDonChisciotte.org</p> <p align="JUSTIFY">“Beati i poveri di spirito, perché erediteranno la terra” diceva qualcuno. Difficile capire cosa intendesse esattamente, sono passati troppi anni, troppi rimaneggiamenti sul passo, troppe traduzioni e sono diverse le filosofie, i modi di dire, le metafore, le mentalità. Voglio adesso provare ad usare il detto per un ennesimo concetto: comandare il mondo senza avere nulla in mano, senza possedere nulla, solo chiacchiere. Ai nostri tempi ci stiamo sempre più avvicinando a questo antico ideale apparentemente contraddittorio.</p> <p align="JUSTIFY">Le basi del potere sono il controllo delle risorse essenziali alle civiltà umane. Dall’invenzione dell’agricoltura in poi, hanno comandato i signori della terra, quelli che possedevano i campi dove si produceva il cibo per tutti. Ma cosa significa “possedere”? La terra stava lì, loro ci potevano abitare sopra senza possederla affatto, com’era infatti sempre stato e come continuava ad essere per la maggior parte delle persone. Possederla significava rivendicarne l’esclusivo sfruttamento di fronte a tutti gli altri uomini, il che presupponeva di farlo o perlomeno poterlo fare, con la forza. La seconda base del potere è dunque militare: comanda chi controlla l’armata.</p> <p align="JUSTIFY">Per controllare l’esercito, tuttavia, è necessario convincere gli altri che tu sei il capo e che loro ti devono ubbidienza. Questa è la parte più impalpabile del potere, quella più difficile da definire e da ottenere, ma che è sempre stata necessaria in tutti i secoli dei secoli. L’obbedienza è stata ottenuta attraverso tutta una serie di tecniche tra le quali lo sfruttamento delle credenze umane e del concetto di sacro hanno da sempre avuto un gran ruolo.</p> <p align="JUSTIFY">Naturalmente anche il possesso dell’industria e delle materie prime che all’industria sono necessarie è fondamento del potere, anzi questa parte è andata via via aumentando nel tempo, da quando si scheggiava l’ossidiana, alla rivoluzione industriale con la sua produzione in serie di milioni di oggetti.</p> <p align="JUSTIFY">Possiamo dunque dire che il potere si fonda sul controllo della terra, delle materie prime, dell’industria e dell’esercito, tutte cose concrete e materiali, ma il tutto è tenuto assieme dal più evanescente dei fondamenti: il controllo delle menti altrui per poter indurre la gente a collaborare col sistema.</p> <p align="JUSTIFY">Se diamo uno sguardo a cosa sta succedendo nel nostro mondo attuale, ci accorgiamo che l’attuale potere egemone, l’impero globalista americano, non possiede più il controllo esclusivo e nemmeno maggioritario sulla terra, sull’industria e sull’esercito: punta tutto sul controllo delle persone. Le industrie sulle quali si è conservato l’esclusiva sono quelle che producono consenso, in altri termini sono quelle che producono la convinzione che l’egemone “possieda” il mondo: la finanza, le industrie elettroniche, i mezzi di comunicazione di massa, l’intrattenimento. Cioè le industrie dell’illusione. E nonostante l’apparente impalpabilità, si tratta di roba pesante.</p> <p align="JUSTIFY">Ci fanno credere di essere ricchissimi, ma in realtà tutto ciò che possiedono sono dei numeri che girano in programmi di computer conservati in qualche edificio a Londra o New York. Finché lo crediamo vero, l’illusione sta in piedi, se cessiamo di crederci, succede come quando, nei cartoni, Willy il Coyote, si rende conto di aver oltrepassato il bordo del canyon: precipita. Il punto importante è che non precipita quando fisicamente oltrepassa il bordo, ma quando se ne rende conto. L’immaginazione è il cemento che tiene in piedi tutta la trama.</p> <p align="JUSTIFY">Mano a mano che i sistemi di rappresentazione della realtà e di diffusione di questa rappresentazione si sono perfezionati, la realtà stessa ha cominciato a perdere d’importanza a favore della sua rappresentazione. Oggi possiamo proiettare un’epidemia inesistente nella mente della gente, convincerli ad iniettarsi non si sa bene cosa, a chiudersi in casa a portare una pezzuola sulla faccia che dovrebbe filtrare con buchi di diversi ordini di grandezza superiori virus inimmaginabilmente piccoli.</p> <p align="JUSTIFY">Oppure possiamo ribaltare completamente la genesi di una guerra, far apparire l’aggressore aggredito e il carnefice vittima con pochi filmati di scarsa qualità e con ragionamenti palesemente contraddittori, solo pubblicizzandoli e ripetendoli all’infinito, sceneggiandoli, facendo intervenire patetici attori bambini o intervistando la mamma del morto su come considera gli assassini: usando tutte le tecniche di manipolazione necessarie. La rappresentazione di una realtà addomesticata ha oramai sostituito per la grande maggioranza della popolazione la realtà fisica. L’immaginazione è arrivata al potere, come diceva un vecchio slogan sessantottino, i poveri di spirito hanno ereditato la terra.</p> <p align="JUSTIFY">Su questo piano il potere egemone è di fatto incontrastato, ha vent’anni di vantaggio su tutti i concorrenti, i tentativi russi o cinesi, peraltro abbastanza grossolani, non scalfiscono in nulla la superiorità occidentale. Non potendo farle concorrenza sul suo stesso piano, il solo sistema per cambiare le cose sembra essere quello di andare a vedere il bluff, la mancanza di realtà fisica sotto il velo di Maya della narrazione. Gli attuali concorrenti dell’egemone hanno il potenziale agricolo, quello estrattivo, quello industriale e quello militare per surclassarlo. Se vanno a vedere il bluff con decisione, la realtà virtuale costruita dalla sua macchina dei sogni finirà per scomparire dalla mente dei più, ma se non lo fanno, saranno loro ad essere risucchiati nell’illusione, ad essere usati solo come utili ingranaggi per tenere in piedi il sistema comandato dagli oligarchi nascosti anche loro a Londra e a New York.</p> <p align="JUSTIFY">In realtà i concorrenti non sono sciocchi, se questo capovolgimento non è ancora avvenuto, lo si deve in gran parte all’arsenale nucleare strategico americano che è la sola realtà solida e credibile rimasta dietro quel gioco di specchi che è diventato l’impero globalista.</p> <p align="JUSTIFY">Il livello di perversione dell’oligarchia occidentale ha oramai superato qualunque limite tollerabile, chi non lo ha ancora capito non può più essere compreso e considerato una brava persona che sbaglia: dopo la pandemia l’ignoranza è diventata una colpa. Abbiamo a che fare con dei criminali assassini e con i loro servi fedeli. Guardate cosa sta succedendo in Ucraina: l’ideologia dei nazionalisti, nel suo demenziale riferirsi alla Rus di Kiev, fondata, pare, da popolazioni scandinave, assume che gran parte del loro stesso popolo sia di razza impura, in qualche modo non “ariani” e si tratta di milioni di persone. Gli occidentali stanno coltivando, proteggendo e armando questi pazzi criminali semplicemente per usarli ai loro fini, come hanno già fatto con gli estremisti islamici.</p> <p align="JUSTIFY">E per quanto riguarda più specificamente noi italiani, qualcuno vagamente ricorda che siamo già stati da quelle parti ottanta anni fa per portarci il fascismo inquadrati in un esercito che ha fatto decine di milioni di morti? Vi pare non dico opportuno, ma semplicemente decente ritornare come alleati di Prave Sector e del Battaglione Azov che portano le medesime insegne? E se alla Wermacht almeno si può riconoscere il valore militare, a noi non spetta neppure quello: la sola cosa per cui il corpo di spedizione italiano è rimasto famoso nella campagna di Russia è stata la ritirata. I russi non hanno già avuto anche troppa pazienza con noi? Quante volte devono riconquistare Kharkov? Chi “non ha capito”, chi ancora appoggia questa scellerata politica, non può che essere considerato complice.</p> <p align="JUSTIFY">Nestor Halak</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-2000" data-bpv-post="139968"><i class="bf-icon bsfi-fire-3"></i> <b class="number">2.730</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=L’immaginazione al potere&url=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F&text=L’immaginazione al potere" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=L’immaginazione al potere %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#7d420e081f17181e0940319ffde41410101c1a14131c07141213185d1c115d0d1209180f185b1f121904401509090d0e584e3c584f3b584f3b1e1210181912131e15140e1e141209091853120f1a584f3b111410101c1a14131c0714121318501c11500d1209180f18584f3b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=L’immaginazione al potere https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/a3741df26f0f0b665d9c55d044853f55?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/verdiana-siddi/"><span class="post-author-name">Verdiana Siddi</span></a> <span class="title-counts">36 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-140344 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><a title="Per una guerra inclusiva sostenibile e resiliente" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/TV-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TV-86x64.jpg&quot;,&quot;210&quot;:&quot;TV-210x136.jpg&quot;,&quot;279&quot;:&quot;TV-279x220.jpg&quot;,&quot;357&quot;:&quot;TV-357x210.jpg&quot;,&quot;750&quot;:&quot;TV-750x430.jpg&quot;,&quot;900&quot;:&quot;TV.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/per-una-guerra-inclusiva-sostenibile-e-resiliente/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/per-una-guerra-inclusiva-sostenibile-e-resiliente/" title="Per una guerra inclusiva sostenibile e resiliente">
<span class="post-title">
Per una guerra inclusiva sostenibile e resiliente			</span>
</a>
</p></div></div >
<div class="post-140208 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><a title="La voce del padrone e il popolo dei no vox" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/56-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;56-86x64.jpg&quot;,&quot;210&quot;:&quot;56-210x136.jpg&quot;,&quot;279&quot;:&quot;56-279x220.jpg&quot;,&quot;357&quot;:&quot;56-357x210.jpg&quot;,&quot;700&quot;:&quot;56.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-voce-del-padrone-e-il-popolo-dei-no-vox/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-voce-del-padrone-e-il-popolo-dei-no-vox/" title="La voce del padrone e il popolo dei no vox">
<span class="post-title">
La voce del padrone e il popolo dei no vox			</span>
</a>
</p></div></div >
<div class="post-139950 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9967">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9967"><a href="https://comedonchisciotte.org/categoria/cultura/">Cultura</a></span></div><a alt="Atto di fede" title="Atto di fede" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/image005-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image005-86x64.jpg&quot;,&quot;210&quot;:&quot;image005-210x136.jpg&quot;,&quot;279&quot;:&quot;image005-279x220.jpg&quot;,&quot;357&quot;:&quot;image005-357x210.jpg&quot;,&quot;621&quot;:&quot;image005.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/atto-di-fede/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/atto-di-fede/" title="Atto di fede">
<span class="post-title">
Atto di fede			</span>
</a>
</p></div></div >
<div class="post-139556 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><a title="&#8220;There is no alternative: fuck the USA&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/artigli-di-aquila-reale-Aquila-chrysaetos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;artigli-di-aquila-reale-Aquila-chrysaetos-86x64.jpg&quot;,&quot;210&quot;:&quot;artigli-di-aquila-reale-Aquila-chrysaetos-210x136.jpg&quot;,&quot;279&quot;:&quot;artigli-di-aquila-reale-Aquila-chrysaetos-279x220.jpg&quot;,&quot;357&quot;:&quot;artigli-di-aquila-reale-Aquila-chrysaetos-357x210.jpg&quot;,&quot;700&quot;:&quot;artigli-di-aquila-reale-Aquila-chrysaetos.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/there-is-no-alternative-fuck-the-usa/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/there-is-no-alternative-fuck-the-usa/" title="&#8220;There is no alternative: fuck the USA&#8221;">
<span class="post-title">
&#8220;There is no alternative: fuck the USA&#8221;			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1398757674" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f5a27b7db7" /><input type="hidden" name="_wp_http_referer" value="/limmaginazione-al-potere/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="6"> <span class='wpdtc' title='6'>6</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/i-fumettitti-in-tv-super-sbraghi-e-sprecanza/'>I fumettitti... in TV: Super Sbraghi e Sprecanza</a> <span class="rss-date">18 Aprile 2022</span><div class="rssSummary">Perdonate ma sono veramente sca%%ato oggi (con grande disappunto del mio demone). Quindi mi limito a riportare qui uno dei miei ultimi commenti a un altro POST (QUI) adattandolo giusto all&#039;i...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/insetti-robot-sorveglianza-totale-e-armi/'>INSETTI ROBOT: SORVEGLIANZA TOTALE, ARMI</a> <span class="rss-date">18 Aprile 2022</span><div class="rssSummary">Corea del Sud Il progetto del micro robot fa parte di una tabella di marcia del KRIT annunciata a marzo, che si concentra sullo sviluppo di tecnologie stealth per i futuri sistemi di armi. ...</div><cite>Maryland</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/ripristinare-la-democrazia/'>Ripristinare la democrazia</a> <span class="rss-date">18 Aprile 2022</span><div class="rssSummary">Elezioni comunali, poteri del sindaco, democrazia dal basso.Offro questo argomento di discussione a giuristi e politici tipo Avv Fusillo, il prof Ugo Mattei, l&#039;ex sindaco Sgarbi ecc.Mi risul...</div><cite>pingus</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/marine-le-pen/'>MARINE LE PEN</a> <span class="rss-date">17 Aprile 2022</span><div class="rssSummary">Nel suo terzo tentativo di raggiungere il Palazzo dell&#039;Eliseo, Marine Le Pen, affronterà il secondo turno delle elezioni in Francia contro l&#039;attuale presidente, Emmanuel Macron, che l&#039;ha anc...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/wch-wordl-council-for-health-lettera-aperta/'>WCH Wordl Council for Health - Lettera aperta</a> <span class="rss-date">16 Aprile 2022</span><div class="rssSummary">Prima lettera aperta sul trattato sulle pandemie dell’OMS di World Council for Health, 10 marzo 2022 A: Persone di tutto il mondo. Governi, presidenti, ministri della sanità. Media indipen...</div><cite>Pfefferminz</cite></li></ul></div><div id="bs-text-listing-3-2" class="h-i bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class="bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/le-parole-sono-pietre-64.png"></i> Le parole sono pietre							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11865 next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-132946 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/loro-e-noi/" class="post-title post-url">
Loro e Noi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-28T02:38:36+01:00">28 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="132946"><i class="bf-icon bsfi-fire-3"></i>2.601</span><a href="https://comedonchisciotte.org/loro-e-noi/#comments" title="Lascia un commento su: &quot;Loro e Noi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div><div class="post-summary"> C'è chi si interessa di se stesso ma sembra che gli stia a cuore la cosa di tutti. L'altruismo è sempre una forma di egoismo. L'amore, quello vero, è sacrificio. Sacrificare il tuo bene per quello di qualcun'altro.&hellip;</div></div></div >
<div class="post-132334 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pappagalli-a-gettone/" class="post-title post-url">
Pappagalli a gettone		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T16:53:33+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132334"><i class="bf-icon bsfi-fire-4"></i>6.455</span><a href="https://comedonchisciotte.org/pappagalli-a-gettone/#comments" title="Lascia un commento su: &quot;Pappagalli a gettone&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div><div class="post-summary"> Nonostante si sia fatto il callo a tutto, riesce ancora a suscitare stupore il modo in cui i padroni del discorso sono capaci, ogni volta, di produrre bispensiero e dissonanza cognitiva. Sulla guerra in Ucraina, è&hellip;</div></div></div >
<div class="post-132274 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-guerra-fu/" class="post-title post-url">
E guerra fu		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T09:25:36+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132274"><i class="bf-icon bsfi-fire-4"></i>4.210</span><a href="https://comedonchisciotte.org/e-guerra-fu/#respond" title="Lascia un commento su: &quot;E guerra fu&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> E guerra fu. Alle 4 di stanotte, mentre era ancora in corso il Consiglio di sicurezza dell'ONU, è iniziata la "operazione militare speciale" dell'esercito russo sul territorio ucraino, subito coronata da successi&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11865 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1034927707" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1034927707" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 31</span></div></div></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-140435 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Conoscere se stessi e vivere spiritualmente per essere sani" title="Conoscere se stessi e vivere spiritualmente per essere sani" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/rsz_conoscersi11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rsz_conoscersi11-210x136.jpg&quot;,&quot;279&quot;:&quot;rsz_conoscersi11-279x220.jpg&quot;,&quot;357&quot;:&quot;rsz_conoscersi11-357x210.jpg&quot;,&quot;750&quot;:&quot;rsz_conoscersi11-750x430.jpg&quot;,&quot;800&quot;:&quot;rsz_conoscersi11.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/conoscere-se-stessi-e-vivere-spiritualmente-per-essere-sani/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/conoscere-se-stessi-e-vivere-spiritualmente-per-essere-sani/" class="post-title post-url">
Conoscere se stessi e vivere spiritualmente per essere sani		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T18:00:37+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="140435"><i class="bf-icon fa fa-eye"></i>270</span><a href="https://comedonchisciotte.org/conoscere-se-stessi-e-vivere-spiritualmente-per-essere-sani/#respond" title="Lascia un commento su: &quot;Conoscere se stessi e vivere spiritualmente per essere sani&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-140432 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Caffè speciale per un pasto pesante" title="Caffè speciale per un pasto pesante" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/cardamomo6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cardamomo6-86x64.jpg&quot;,&quot;210&quot;:&quot;cardamomo6-210x136.jpg&quot;,&quot;1280&quot;:&quot;cardamomo6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/caffe-speciale-per-un-pasto-pesante/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/caffe-speciale-per-un-pasto-pesante/" class="post-url post-title">
Caffè speciale per un pasto pesante		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T07:00:55+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="140432"><i class="bf-icon bsfi-fire-1"></i>659</span><a href="https://comedonchisciotte.org/caffe-speciale-per-un-pasto-pesante/#comments" title="Lascia un commento su: &quot;Caffè speciale per un pasto pesante&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-140248 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Buona Pasqua" title="Buona Pasqua" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/Pasqua-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pasqua-86x64.jpg&quot;,&quot;210&quot;:&quot;Pasqua-210x136.jpg&quot;,&quot;720&quot;:&quot;Pasqua.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/buona-pasqua/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/buona-pasqua/" class="post-url post-title">
Buona Pasqua		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-17T07:00:44+02:00">17 Aprile 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="140248"><i class="bf-icon bsfi-fire-2"></i>1.184</span><a href="https://comedonchisciotte.org/buona-pasqua/#comments" title="Lascia un commento su: &quot;Buona Pasqua&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1034985663" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1034985663" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 61</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-139817 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-19-unarma-biologica-che-prende-di-mira-letnia-e-i-sistemi-corporei/" class="post-title post-url">
COVID-19: un&#8217;arma biologica che prende di mira l&#8217;etnia e i sistemi corporei		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T12:03:08+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139817"><i class="bf-icon bsfi-fire-4"></i>48.104</span></div></div></div >
<div class="post-139449 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9232">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-totale-per-cancellare-la-russia/" class="post-title post-url">
La guerra totale per cancellare la Russia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-12T19:03:00+02:00">12 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139449"><i class="bf-icon bsfi-fire-4"></i>26.719</span></div></div></div >
<div class="post-140071 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-come-la-fanno-i-russi-parte-seconda/" class="post-title post-url">
La guerra come la fanno i Russi: parte seconda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T19:03:00+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140071"><i class="bf-icon bsfi-fire-4"></i>26.204</span></div></div></div >
<div class="post-139898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-in-usa-via-libera-alle-cure-con-ivermectina-e-idrossiclorochina/" class="post-title post-url">
Covid, in Usa via libera alle cure con Ivermectina e Idrossiclorochina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T16:06:33+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139898"><i class="bf-icon bsfi-fire-4"></i>26.038</span></div></div></div >
<div class="post-139616 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-conflitto-ucraino-e-una-guerra-per-procura-usa-nato-ma-la-russia-e-pronta-a-vincerla-in-modo-decisivo-scott-ritter/" class="post-title post-url">
Il conflitto ucraino è una guerra per procura USA/NATO, ma la Russia è pronta a vincerla – Scott Ritter		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-13T08:03:31+02:00">13 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139616"><i class="bf-icon bsfi-fire-4"></i>22.473</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1358689931" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1358689931" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 15</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-137469 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lappello-di-nicky-blasi-15-anni-resistete-alle-follie-ricostruiremo-litalia/" class="post-title post-url">
L’appello di Nicky Blasi, 15 anni: “Resistete alle follie, ricostruiremo l’Italia”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-30T12:03:00+02:00">30 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137469"><i class="bf-icon bsfi-fire-4"></i>112.683</span></div></div></div >
<div class="post-136754 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/larry-c-johnson-lesercito-ucraino-e-stato-sconfitto-ora-bisogna-solo-eliminare-le-ultime-sacche-di-resistenza/" class="post-title post-url">
Larry C. Johnson: “L’esercito ucraino è stato sconfitto – Ora bisogna solo eliminare le ultime sacche di resistenza”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-23T12:03:00+01:00">23 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="136754"><i class="bf-icon bsfi-fire-4"></i>80.390</span></div></div></div >
<div class="post-137591 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-bce-si-arrende-alleuro-non-puo-piu-stare-in-piedi/" class="post-title post-url">
La BCE si arrende all’euro: non può più stare in piedi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-07T12:03:00+02:00">07 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137591"><i class="bf-icon bsfi-fire-4"></i>65.515</span></div></div></div >
<div class="post-137241 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-in-arrivo-il-vero-reset/" class="post-title post-url">
È in arrivo il vero “Reset”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-27T22:03:00+02:00">27 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137241"><i class="bf-icon bsfi-fire-4"></i>44.758</span></div></div></div >
<div class="post-138992 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-nato-si-prepara-ad-un-intervento-contro-la-russia-soltanto-da-decidere-il-come-e-il-quando/" class="post-title post-url">
La Nato si prepara ad un intervento contro la Russia, soltanto da decidere il come e il quando		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-07T08:03:00+02:00">07 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="138992"><i class="bf-icon bsfi-fire-4"></i>42.323</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1648140804" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1648140804" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 80</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.158</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="930001481" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="930001481" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 2</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.158</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457231789" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1457231789" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-140471 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="draghi covid africa gas" title="Draghi punta sull&#8217;Africa per l&#8217;uscita dell&#8217;Italia dal gas russo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/draghi-covid-africa-gas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;draghi-covid-africa-gas-210x136.jpg&quot;,&quot;279&quot;:&quot;draghi-covid-africa-gas-279x220.jpg&quot;,&quot;357&quot;:&quot;draghi-covid-africa-gas-357x210.jpg&quot;,&quot;640&quot;:&quot;draghi-covid-africa-gas.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/draghi-punta-sullafrica-per-luscita-dellitalia-dal-gas-russo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/draghi-punta-sullafrica-per-luscita-dellitalia-dal-gas-russo/" class="post-title post-url">
Draghi punta sull&#8217;Africa per l&#8217;uscita dell&#8217;Italia dal gas russo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T14:15:42+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="140471"><i class="bf-icon bsfi-fire-2"></i>1.846</span><a href="https://comedonchisciotte.org/draghi-punta-sullafrica-per-luscita-dellitalia-dal-gas-russo/#comments" title="Lascia un commento su: &quot;Draghi punta sull&#8217;Africa per l&#8217;uscita dell&#8217;Italia dal gas russo&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-140467 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="olaf marine le pen" title="L&#8217;UE prende di mira Marine Le Pen" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/olaf-marine-le-pen-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;olaf-marine-le-pen-86x64.jpg&quot;,&quot;210&quot;:&quot;olaf-marine-le-pen-210x136.jpg&quot;,&quot;1124&quot;:&quot;olaf-marine-le-pen.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/lue-prende-di-mira-marine-le-pen/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/lue-prende-di-mira-marine-le-pen/" class="post-url post-title">
L&#8217;UE prende di mira Marine Le Pen		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T13:48:58+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="140467"><i class="bf-icon bsfi-fire-3"></i>2.082</span><a href="https://comedonchisciotte.org/lue-prende-di-mira-marine-le-pen/#respond" title="Lascia un commento su: &quot;L&#8217;UE prende di mira Marine Le Pen&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-140460 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Jonh Bolton truppe USA a Taiwan" title="Jonh Bolton auspica lo stanziamento di truppe USA a Taiwan" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/Jonh-Bolton-truppe-USA-a-Taiwan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jonh-Bolton-truppe-USA-a-Taiwan-86x64.jpg&quot;,&quot;210&quot;:&quot;Jonh-Bolton-truppe-USA-a-Taiwan-210x136.jpg&quot;,&quot;866&quot;:&quot;Jonh-Bolton-truppe-USA-a-Taiwan.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/jonh-bolton-auspica-lo-stanziamento-di-truppe-usa-a-taiwan/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/jonh-bolton-auspica-lo-stanziamento-di-truppe-usa-a-taiwan/" class="post-url post-title">
Jonh Bolton auspica lo stanziamento di truppe USA a Taiwan		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T13:14:20+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="140460"><i class="bf-icon bsfi-fire-2"></i>1.582</span><a href="https://comedonchisciotte.org/jonh-bolton-auspica-lo-stanziamento-di-truppe-usa-a-taiwan/#comments" title="Lascia un commento su: &quot;Jonh Bolton auspica lo stanziamento di truppe USA a Taiwan&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-140452 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="USA Nato Russia regione artica" title="Nell&#8217;Artico il prossimo scontro NATO &#8211; Russia?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/USA-Nato-Russia-regione-artica-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;USA-Nato-Russia-regione-artica-86x64.jpg&quot;,&quot;210&quot;:&quot;USA-Nato-Russia-regione-artica-210x136.jpg&quot;,&quot;980&quot;:&quot;USA-Nato-Russia-regione-artica.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/nellartico-il-prossimo-scontro-nato-russia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/nellartico-il-prossimo-scontro-nato-russia/" class="post-url post-title">
Nell&#8217;Artico il prossimo scontro NATO &#8211; Russia?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T12:43:44+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="140452"><i class="bf-icon bsfi-fire-3"></i>2.054</span><a href="https://comedonchisciotte.org/nellartico-il-prossimo-scontro-nato-russia/#respond" title="Lascia un commento su: &quot;Nell&#8217;Artico il prossimo scontro NATO &#8211; Russia?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-140447 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="turchia kurdi attacco" title="La Turchia lancia un&#8217;offensiva militare in Iraq" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/turchia-kurdi-attacco-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;turchia-kurdi-attacco-86x64.jpg&quot;,&quot;210&quot;:&quot;turchia-kurdi-attacco-210x136.jpg&quot;,&quot;980&quot;:&quot;turchia-kurdi-attacco.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-turchia-lancia-unoffensiva-militare-in-iraq/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-turchia-lancia-unoffensiva-militare-in-iraq/" class="post-url post-title">
La Turchia lancia un&#8217;offensiva militare in Iraq		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-18T11:41:27+02:00">18 Aprile 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="140447"><i class="bf-icon bsfi-fire-3"></i>2.239</span><a href="https://comedonchisciotte.org/la-turchia-lancia-unoffensiva-militare-in-iraq/#comments" title="Lascia un commento su: &quot;La Turchia lancia un&#8217;offensiva militare in Iraq&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-140298 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="crisi-economica-bar-italia" title="Alla pandemia segue l&#8217;ecatombe dei bar" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/crisi-economica-bar-italia-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crisi-economica-bar-italia-1-86x64.jpg&quot;,&quot;210&quot;:&quot;crisi-economica-bar-italia-1-210x136.jpg&quot;,&quot;650&quot;:&quot;crisi-economica-bar-italia-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/alla-pandemia-segue-lecatombe-dei-bar/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/alla-pandemia-segue-lecatombe-dei-bar/" class="post-url post-title">
Alla pandemia segue l&#8217;ecatombe dei bar		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T15:03:03+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140298"><i class="bf-icon bsfi-fire-4"></i>12.620</span><a href="https://comedonchisciotte.org/alla-pandemia-segue-lecatombe-dei-bar/#comments" title="Lascia un commento su: &quot;Alla pandemia segue l&#8217;ecatombe dei bar&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div >
<div class="post-140284 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Controlli polizia Coronavirus covid posti blocco napoli" title="Follie italiane: in quarantena anche se negativo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/Controlli-polizia-Coronavirus-covid-posti-blocco-napoli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Controlli-polizia-Coronavirus-covid-posti-blocco-napoli-86x64.jpg&quot;,&quot;210&quot;:&quot;Controlli-polizia-Coronavirus-covid-posti-blocco-napoli-210x136.jpg&quot;,&quot;1000&quot;:&quot;Controlli-polizia-Coronavirus-covid-posti-blocco-napoli.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/follie-italiane-in-quarantena-anche-se-negativo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/follie-italiane-in-quarantena-anche-se-negativo/" class="post-url post-title">
Follie italiane: in quarantena anche se negativo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T14:23:56+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140284"><i class="bf-icon bsfi-fire-4"></i>13.544</span><a href="https://comedonchisciotte.org/follie-italiane-in-quarantena-anche-se-negativo/#comments" title="Lascia un commento su: &quot;Follie italiane: in quarantena anche se negativo&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div >
<div class="post-140275 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="truppe regno unito addestramento ucraina" title="Kiev: forze speciali britanniche addestrano gli ucraini" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/truppe-regno-unito-addestramento-ucraina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;truppe-regno-unito-addestramento-ucraina-86x64.jpg&quot;,&quot;210&quot;:&quot;truppe-regno-unito-addestramento-ucraina-210x136.jpg&quot;,&quot;980&quot;:&quot;truppe-regno-unito-addestramento-ucraina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/kiev-forze-speciali-britanniche-addestrano-gli-ucraini/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/kiev-forze-speciali-britanniche-addestrano-gli-ucraini/" class="post-url post-title">
Kiev: forze speciali britanniche addestrano gli ucraini		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T12:44:33+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="140275"><i class="bf-icon bsfi-fire-3"></i>2.894</span><a href="https://comedonchisciotte.org/kiev-forze-speciali-britanniche-addestrano-gli-ucraini/#comments" title="Lascia un commento su: &quot;Kiev: forze speciali britanniche addestrano gli ucraini&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-140270 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Maria Zakharova Direttore del Dipartimento Informazione e Stampa del Ministero degli Esteri" title="Germania coinvolta in &#8216;attività biologiche militari&#8217; in Ucraina" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/Maria-Zakharova-Direttore-del-Dipartimento-Informazione-e-Stampa-del-Ministero-degli-Esteri-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maria-Zakharova-Direttore-del-Dipartimento-Informazione-e-Stampa-del-Ministero-degli-Esteri-86x64.jpg&quot;,&quot;210&quot;:&quot;Maria-Zakharova-Direttore-del-Dipartimento-Informazione-e-Stampa-del-Ministero-degli-Esteri-210x136.jpg&quot;,&quot;980&quot;:&quot;Maria-Zakharova-Direttore-del-Dipartimento-Informazione-e-Stampa-del-Ministero-degli-Esteri.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/germania-coinvolta-in-attivita-biologiche-militari-in-ucraina/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/germania-coinvolta-in-attivita-biologiche-militari-in-ucraina/" class="post-url post-title">
Germania coinvolta in &#8216;attività biologiche militari&#8217; in&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T12:02:52+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140270"><i class="bf-icon bsfi-fire-4"></i>6.039</span><a href="https://comedonchisciotte.org/germania-coinvolta-in-attivita-biologiche-militari-in-ucraina/#respond" title="Lascia un commento su: &quot;Germania coinvolta in &#8216;attività biologiche militari&#8217; in Ucraina&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-140147 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Myrotvorets: il sito ucraino che scheda i dissidenti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/MYROTVORETS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MYROTVORETS-86x64.jpg&quot;,&quot;210&quot;:&quot;MYROTVORETS-210x136.jpg&quot;,&quot;1080&quot;:&quot;MYROTVORETS.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/myrotvorets-il-sito-ucraino-che-scheda-i-dissidenti/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/myrotvorets-il-sito-ucraino-che-scheda-i-dissidenti/" class="post-url post-title">
Myrotvorets: il sito ucraino che scheda i dissidenti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-15T17:20:04+02:00">15 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140147"><i class="bf-icon bsfi-fire-4"></i>4.569</span><a href="https://comedonchisciotte.org/myrotvorets-il-sito-ucraino-che-scheda-i-dissidenti/#comments" title="Lascia un commento su: &quot;Myrotvorets: il sito ucraino che scheda i dissidenti&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="248479803" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="248479803" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 193</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-140147 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10528 bsw-50">
<div class="item-content">
<a title="Myrotvorets: il sito ucraino che scheda i dissidenti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/MYROTVORETS-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MYROTVORETS-210x136.jpg&quot;,&quot;279&quot;:&quot;MYROTVORETS-279x220.jpg&quot;,&quot;357&quot;:&quot;MYROTVORETS-357x210.jpg&quot;,&quot;750&quot;:&quot;MYROTVORETS-750x430.jpg&quot;,&quot;1080&quot;:&quot;MYROTVORETS.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/myrotvorets-il-sito-ucraino-che-scheda-i-dissidenti/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-10528"><a href="https://comedonchisciotte.org/categoria/video-cdc/video-singoli/">Video</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/myrotvorets-il-sito-ucraino-che-scheda-i-dissidenti/" class="post-title post-url">
Myrotvorets: il sito ucraino che scheda i dissidenti			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-15T17:20:04+02:00">15 Aprile 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-140136 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Palestina: la rivolta del Tempio di Gerusalemme" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/RIVOLTA-TEMPIO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RIVOLTA-TEMPIO-86x64.jpg&quot;,&quot;210&quot;:&quot;RIVOLTA-TEMPIO-210x136.jpg&quot;,&quot;1080&quot;:&quot;RIVOLTA-TEMPIO.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/palestina-la-rivolta-del-tempio-di-gerusalemme/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/palestina-la-rivolta-del-tempio-di-gerusalemme/" class="post-url post-title">
Palestina: la rivolta del Tempio di Gerusalemme		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-15T16:02:28+02:00">15 Aprile 2022</time></span></div></div></div >
<div class="post-139959 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Arresti e omicidi: la rappresaglia infame di Israele" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/04/scontri-in-israele-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;scontri-in-israele-86x64.jpg&quot;,&quot;210&quot;:&quot;scontri-in-israele-210x136.jpg&quot;,&quot;1080&quot;:&quot;scontri-in-israele.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/arresti-e-omicidi-la-rappresaglia-infame-di-israele/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/arresti-e-omicidi-la-rappresaglia-infame-di-israele/" class="post-url post-title">
Arresti e omicidi: la rappresaglia infame di Israele		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T21:36:14+02:00">14 Aprile 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="168370296" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="168370296" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 97</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-139817 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-19-unarma-biologica-che-prende-di-mira-letnia-e-i-sistemi-corporei/" class="post-title post-url">
COVID-19: un&#8217;arma biologica che prende di mira l&#8217;etnia e i sistemi corporei		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T12:03:08+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139817"><i class="bf-icon bsfi-fire-4"></i>48.104</span></div></div></div >
<div class="post-139449 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9232">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-totale-per-cancellare-la-russia/" class="post-title post-url">
La guerra totale per cancellare la Russia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-12T19:03:00+02:00">12 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139449"><i class="bf-icon bsfi-fire-4"></i>26.719</span></div></div></div >
<div class="post-140071 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-come-la-fanno-i-russi-parte-seconda/" class="post-title post-url">
La guerra come la fanno i Russi: parte seconda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-16T19:03:00+02:00">16 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="140071"><i class="bf-icon bsfi-fire-4"></i>26.204</span></div></div></div >
<div class="post-139898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-in-usa-via-libera-alle-cure-con-ivermectina-e-idrossiclorochina/" class="post-title post-url">
Covid, in Usa via libera alle cure con Ivermectina e Idrossiclorochina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T16:06:33+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139898"><i class="bf-icon bsfi-fire-4"></i>26.038</span></div></div></div >
<div class="post-139616 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-conflitto-ucraino-e-una-guerra-per-procura-usa-nato-ma-la-russia-e-pronta-a-vincerla-in-modo-decisivo-scott-ritter/" class="post-title post-url">
Il conflitto ucraino è una guerra per procura USA/NATO, ma la Russia è pronta a vincerla – Scott Ritter		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-13T08:03:31+02:00">13 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139616"><i class="bf-icon bsfi-fire-4"></i>22.473</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="645313665" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="645313665" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 16</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-137469 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lappello-di-nicky-blasi-15-anni-resistete-alle-follie-ricostruiremo-litalia/" class="post-title post-url">
L’appello di Nicky Blasi, 15 anni: “Resistete alle follie, ricostruiremo l’Italia”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-30T12:03:00+02:00">30 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137469"><i class="bf-icon bsfi-fire-4"></i>112.683</span></div></div></div >
<div class="post-136754 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/larry-c-johnson-lesercito-ucraino-e-stato-sconfitto-ora-bisogna-solo-eliminare-le-ultime-sacche-di-resistenza/" class="post-title post-url">
Larry C. Johnson: “L’esercito ucraino è stato sconfitto – Ora bisogna solo eliminare le ultime sacche di resistenza”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-23T12:03:00+01:00">23 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="136754"><i class="bf-icon bsfi-fire-4"></i>80.390</span></div></div></div >
<div class="post-137591 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-bce-si-arrende-alleuro-non-puo-piu-stare-in-piedi/" class="post-title post-url">
La BCE si arrende all’euro: non può più stare in piedi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-07T12:03:00+02:00">07 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137591"><i class="bf-icon bsfi-fire-4"></i>65.515</span></div></div></div >
<div class="post-139817 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-19-unarma-biologica-che-prende-di-mira-letnia-e-i-sistemi-corporei/" class="post-title post-url">
COVID-19: un&#8217;arma biologica che prende di mira l&#8217;etnia e i sistemi corporei		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-04-14T12:03:08+02:00">14 Aprile 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="139817"><i class="bf-icon bsfi-fire-4"></i>48.104</span></div></div></div >
<div class="post-137241 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-in-arrivo-il-vero-reset/" class="post-title post-url">
È in arrivo il vero “Reset”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-27T22:03:00+02:00">27 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="137241"><i class="bf-icon bsfi-fire-4"></i>44.758</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="278852847" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="278852847" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 82</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='6'>6</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_94984_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_94984_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_94984_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Flimmaginazione-al-potere%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_94984_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/limmaginazione-al-potere/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_94984_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1398757674='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[139968],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[6],"tag__in":[],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"a3d797e"}';</script>
<script>var bs_ajax_paginate_1034927707='{"query":{"category":"11865","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"5092,5089,5090,5086,5088,5085,5083,5084,5081,5082,5080,5078,5079,5077,5075,5076,5072,5073,5071,5070","query-main-term":"11865","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"06c620b","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1034985663='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"5092,5089,5090,5086,5088,5085,5083,5084,5081,5082,5080,5078,5079,5077,5075,5076,5072,5073,5071,5070,132946,132334,132274","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1358689931='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"5092,5089,5090,5086,5088,5085,5083,5084,5081,5082,5080,5078,5079,5077,5075,5076,5072,5073,5071,5070,132946,132334,132274,140435,140432,140248","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1648140804='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"5092,5089,5090,5086,5088,5085,5083,5084,5081,5082,5080,5078,5079,5077,5075,5076,5072,5073,5071,5070,132946,132334,132274,140435,140432,140248,139817,139449,140071,139898,139616","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_930001481='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_1457231789='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"b6c798e"}';</script>
<script>var bs_ajax_paginate_248479803='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_168370296='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"0d7c0a3"}';</script>
<script>var bs_ajax_paginate_645313665='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"f637550","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_278852847='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"00a8fab","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"139968"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/ftzrv.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/ftzrv.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/ftzrv.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/2oi30f8m/ftzrv.js'></script>
<script>(function jqIsReady_285(){if(typeof jQuery==="undefined"){jqIsReady_285();}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_368(){if(typeof jQuery==="undefined"){jqIsReady_368();}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("Onof_kAPdl", "_gliaxz");
data.data.append("sAWXquxNOGt_g-", "7JfiHNGxLFQU@AB");
}else{
data.data=data.data + '&Onof_kAPdl=_gliaxz&sAWXquxNOGt_g-=7JfiHNGxLFQU@AB';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fe0ec971cc582e0',m:'rP0d4U3_vo2vDhYLQSiKimtkZ70A5MC_q_ce46z7ILs-1650321857-0-AX1aLNVOHcYIF80Yg52/XiD5645ARPQ6LwGSU7CBXBrRouHmfH5Cyg1H6LfZazsu9HOR1fhAEygYpjvSzl15DMuO4IWrGriqoDd2asl0KG/a+QZZjO42PzW/JDqxIroN6aiQFf/QMVIaAoNdpspTYa0=',s:[0x76b942ff29,0x42148f67e9],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.96948218345642 seconds, on 19-04-22 0:37:15 -->