<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_bba7b9c17adc065734f22e47ff27acc0.css" rel="stylesheet" /><title>I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI PAOLO BECCHI E GIOVANNI ZIBORDI liberoquotidiano.it Mario Draghi alla scadenza del suo mandato è" /><meta property="og:url" content="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615-660x330.jpg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI PAOLO BECCHI E GIOVANNI ZIBORDI liberoquotidiano.it Mario Draghi alla scadenza del suo mandato è stato celebrato come il salvatore della UE e dell’Euro e non c’è dubbio che abbia fatto di tutto per evitare il collasso della moneta unica e che ci sia riuscito. Ma per l’economia reale – ecco il rovescio della medaglia &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="BCE" /><meta property="article:tag" content="Cina" /><meta property="article:tag" content="crescita" /><meta property="article:tag" content="Draghi" /><meta property="article:tag" content="Euro" /><meta property="article:tag" content="europa" /><meta property="article:tag" content="PIL" /><meta property="article:tag" content="Usa" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2019-11-06T16:36:26+00:00" /><meta property="article:modified_time" content="2019-11-06T03:45:00+00:00" /><meta property="og:updated_time" content="2019-11-06T03:45:00+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615.jpg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615.jpg" /><meta property="og:image:width" content="1030" /><meta property="og:image:height" content="615" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI PAOLO BECCHI E GIOVANNI ZIBORDI liberoquotidiano.it Mario Draghi alla scadenza del suo mandato è stato celebrato come il salvatore della UE e dell’Euro e non c’è dubbio che abbia fatto di tutto per evitare il collasso della moneta unica e che ci sia riuscito. Ma per l’economia reale – ecco il rovescio della medaglia &hellip;" /><meta name="twitter:title" content="I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","potentialAction":{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#primaryimage","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615.jpg","width":1030,"height":615},{"@type":"WebPage","@id":"https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#webpage","url":"https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/","inLanguage":"it-IT","name":"I disastri dell\u2019Euro: l\u2019Ue \u00e8 cresciuta un decimo rispetto al mondo - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#primaryimage"},"datePublished":"2019-11-06T16:36:26+00:00","dateModified":"2019-11-06T03:45:00+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/69117136552450e62ff5f68e5cc827b5"}},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/69117136552450e62ff5f68e5cc827b5","name":"Davide","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","url":"https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=96&d=mm&r=g","caption":"Davide"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo Feed dei commenti" href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"62116"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=62116' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-62116 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">mercoledì 6 Novembre 2019</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" title="I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</a></li><li><a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/" title="L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa">L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></li><li><a href="https://comedonchisciotte.org/alla-deriva/" title="Alla deriva">Alla deriva</a></li><li><a href="https://comedonchisciotte.org/libano-per-i-manifestanti-questa-settimana-sara-diversa-da-quella-passata/" title="Libano: per i manifestanti questa settimana sarà diversa da quella passata">Libano: per i manifestanti questa settimana sarà diversa da quella passata</a></li><li><a href="https://comedonchisciotte.org/odio-razzismo-xenofobia-nazionalismo-etnicismo-liliana-segre-ci-salvera/" title="Odio, razzismo, xenofobia, nazionalismo, etnicismo… LILIANA SEGRE CI SALVERA’">Odio, razzismo, xenofobia, nazionalismo, etnicismo… LILIANA SEGRE CI SALVERA’</a></li><li><a href="https://comedonchisciotte.org/il-nord-stream-2-supera-il-traguardo-danese/" title="Il Nord Stream 2 supera il traguardo danese">Il Nord Stream 2 supera il traguardo danese</a></li><li><a href="https://comedonchisciotte.org/un-mestiere-in-rosa-giovane-e-creativo/" title="Un mestiere in rosa, giovane e creativo">Un mestiere in rosa, giovane e creativo</a></li><li><a href="https://comedonchisciotte.org/le-multinazionali-dietro-gli-incendi-in-amazzonia/" title="Le multinazionali dietro gli incendi in Amazzonia">Le multinazionali dietro gli incendi in Amazzonia</a></li><li><a href="https://comedonchisciotte.org/i-motivi-per-cui-il-complesso-militare-industriale-russo-e-piu-efficiente-di-quello-americano/" title="I motivi per cui il complesso militare-industriale russo è più efficiente di quello americano">I motivi per cui il complesso militare-industriale russo è più efficiente di quello americano</a></li><li><a href="https://comedonchisciotte.org/il-vero-responsabile/" title="Il Vero Responsabile">Il Vero Responsabile</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></span> <span class="delimiter">/</span> <span class="current">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</span></div><article class="post-listing post-62116 post type-post status-publish format-standard has-post-thumbnail  category-economia category-notizie-dalleuropa tag-bce tag-cina tag-crescita tag-draghi tag-euro tag-europa tag-pil tag-usa" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 17:36</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/economia/" rel="category tag">Economia</a>, <a href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" rel="category tag">Notizie dall'Europa</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#disqus_thread"><span vanilla-identifier="62116"><span class="dsq-postid" data-dsqidentifier="62116 https://comedonchisciotte.org/?p=62116">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>472 Viste</span></p><div class="clear"></div><div class="entry"><p>DI PAOLO BECCHI E GIOVANNI ZIBORDI</p><p><em>liberoquotidiano.it</em></p><p>Mario Draghi alla scadenza del suo mandato è stato celebrato come il salvatore della UE e dell’Euro e non c’è dubbio che abbia fatto di tutto per evitare il collasso della moneta unica e che ci sia riuscito. Ma per l’economia reale – ecco il rovescio della medaglia – questo non ha portato ad alcun giovamento. Nei dieci anni successivi alla crisi, dal 2007 al 2017, secondo i dati della World Bank, il PIL globale nel mondo è aumentato del 22%. Tutto merito della Cina e l’India? Per la verità gli USA sono cresciuti del 29%. E l’Europa della UE e dell’Euro? Il dato clamoroso è che l’Europa dell’Euro in dieci anni è cresciuta come PIL dell’1,7%.</p><p>Questo è incredibile. L’Europa ha a disposizione scienza e tecnologia quanto l’America e l’Asia e si lavora in media otto ore al giorno anche qui. Gli americani e giapponesi e cinesi prendono un po’ meno vacanze e hanno meno mesi in maternità, vanno in pensione qualche anno più tardi. Ma la differenza non è poi così grande come si pensa. Una differenza così abissale della crescita economia su dieci anni non la si spiega con le ore lavorate, che sono in Eurozona solo un 10 o 15% di meno complessivamente. E in ogni caso questa differenza esisteva anche venti anni fa, quando invece la crescita europea era paragonabile a quella del resto dei paesi OCDE. Questo enorme divario di crescita si spiega soprattutto con le politiche molto espansive del credito e dei deficit pubblici che il resto del mondo ha fatto e noi nella UE no.</p><p>In USA il PIL è aumentato da 15,000 a 19,300 miliardi mentre il deficit pubblico aumentava da 10mila a 21mila miliardi, più che raddoppiato in dieci anni e tuttora l’America mantiene un deficit pubblico di 1,000 miliardi l’anno. In Cina il totale del debito (incluso quello di imprese e famiglie) era meno di 10 mila miliardi e in dieci anni è esploso a oltre 40mila miliardi. In Italia invece il credito totale a famiglie e imprese è calato negli ultimi dieci anni perché quello alle imprese è stato tagliato moltissimo da 940 a 650 miliardi e quello alle famiglie è salito solo leggermente.</p><p>E la politica di Draghi alla BCE che ha espanso il bilancio della BCE di quasi 3,000 miliardi? Questi miliardi sono andati a comprare debito pubblico, sia direttamente che indirettamente (dandoli alle banche che poi compravano ad es BTP). Sarebbe stato utile all’economia se si fossero aumentati i deficit tagliando le tasse, ma “le regole UE” lo hanno impedito. E allora a cosa sono serviti i 3,000 miliardi di Draghi? Solo a far scendere a zero (o sottozero) il rendimenti di tutti i titoli di stato, persino quell greci. Questo danneggia i risparmiatori, che infatti oggi in Italia hanno abbandonato i titoli di stato comprando polizze, fondi e prodotti del risparmio gestito e poi mettendo 300 miliardi nei conti correnti che sono saliti a 1,400 mld. Se schiacci a zero i rendimenti dei titoli, chi vuole risparmiare deve spendere un poco di meno per compensare il reddito che non riceve più sui suoi soldi messi da parte. In compenso a questi tassi artificialmente bassi diventa più facile indebitarsi per chi opera speculativamente sui mercati. Buona fortuna.</p><p>Nel resto del mondo si è reagito alla crisi con politiche aggressive di aumento dei deficit e del credito per far circolare più soldi con ogni mezzo anche tra famiglie e imprese. Si sono tagliate le tasse e aumentato la spesa e le banche sono state spinte ad aumentare il credito. Le statistiche mondiali del debito privato e pubblico mostrano un enorme aumento del debito delle imprese specie in USA e Cina. Oggi il debito equivale in pratica alla moneta che circola e se si vuole aumentarla bisogna aumentare il debito. Nessuno lo ha capito meglio dei giapponesi e cinesi. Il Giappone infatti come si sa ha un debito pubblico doppio del nostro e la Cina ha trascinato l’economia globale negli ultimi dieci anni aumentando il debito privato di 30mila miliardi!</p><p><img class="aligncenter size-full wp-image-10406" src="https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=736" sizes="(max-width: 736px) 100vw, 736px" srcset="https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=736 736w, https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=1472 1472w, https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=150 150w, https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=300 300w, https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=768 768w, https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=1024 1024w" data-attachment-id="10406" data-permalink="https://paolobecchi.wordpress.com/2019/11/05/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/img_8043/" data-orig-file="https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg" data-orig-size="2048,1304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8043" data-image-description="" data-medium-file="https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=300" data-large-file="https://paolobecchi.files.wordpress.com/2019/11/img_8043.jpg?w=736" /></p><p>Se invece non si aumenta il deficit e non si stimolano le banche a prestare alle imprese, stampare moneta come ha fatto Draghi fa solo scendere i tassi sui titoli di stato a zero o sottozero. Una cosa irrazionale, mai successa in 4mila anni di storia e che accade più che altro in eurozona. Draghi ha pompato liquidità solo per comprare e far comprare alla banche titoli sui mercati. Poco o niente è andato all’economia reale.</p><p>Questi dati dell’enorme divario tra il resto del mondo che cresce del 22% e l’eurozona che cresce dell’1% indicano che siamo diventati una eccezione nel mondo, siamo l’area della crescita demografica zero o negativa, come in Italia, perché siamo prigionieri di una gabbia finanziaria che soffoca l’economia e riduce l’occupazione. L’Eurozona sacrifica le prospettive dei suoi figli, che non riproduce più, per rispettare “vincoli finanziari e di bilancio” di cui il resto del mondo se ne frega.</p><p>C’è chi usa più che altro il debito privato come i cinesi (ma le loro banche sono pubbliche), chi usa sia quello pubblco come USA e UK e chi usa il debito pubblico come i giapponesi. Sì anche i giapponesi, i quali hanno goduto di un incremento del reddito pro capite dal 2008 di circa il 7% contro un calo dell’8% dell’italia, nonostante il loro debito pubblico sia il doppio del nostro.</p><p>La politica della BCE di Draghi è servita solo a impedire che la zona euro si sfaldasse, ma occorre in Europa, e in Italia prima di ogni altro paese, uno “shock monetario”, una espansione dell’ordine dei 100 miliardi di euro, sotto forma soprattutto di riduzioni di tasse, per rilanciare gli investimenti. L’attuale Legge di Bilancio mette il Paese in coma farmacologico, ma il prossimo anno ci saranno elezioni politiche anticipate e Salvini andrà a Palazzo Chigi, sarà meglio preparere sin d’ora un valido programma per rianimare l’Italia.</p><p>&nbsp;</p><p>Paolo Becchi e Giovanni Zibordi su Libero, 03/11/2019</p><p>Fonte: https://paolobecchi.wordpress.com</p><p>Link: https://paolobecchi.wordpress.com/2019/11/05/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/</p><div class="wpcnt"><div class="wpa wpmrec"></div></div></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=62116" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=I+disastri+dell%E2%80%99Euro%3A+l%E2%80%99Ue+%C3%A8+cresciuta+un+decimo+rispetto+al+mondo&url=https://comedonchisciotte.org/?p=62116" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=62116&amp;name=I+disastri+dell%E2%80%99Euro%3A+l%E2%80%99Ue+%C3%A8+cresciuta+un+decimo+rispetto+al+mondo" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=62116&title=I+disastri+dell%E2%80%99Euro%3A+l%E2%80%99Ue+%C3%A8+cresciuta+un+decimo+rispetto+al+mondo" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=62116&amp;description=I+disastri+dell%E2%80%99Euro%3A+l%E2%80%99Ue+%C3%A8+cresciuta+un+decimo+rispetto+al+mondo&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/bce/" rel="tag">BCE</a> <a href="https://comedonchisciotte.org/tag/cina/" rel="tag">Cina</a> <a href="https://comedonchisciotte.org/tag/crescita/" rel="tag">crescita</a> <a href="https://comedonchisciotte.org/tag/draghi/" rel="tag">Draghi</a> <a href="https://comedonchisciotte.org/tag/euro/" rel="tag">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" rel="tag">europa</a> <a href="https://comedonchisciotte.org/tag/pil/" rel="tag">PIL</a> <a href="https://comedonchisciotte.org/tag/usa/" rel="tag">Usa</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/" rel="prev"><span>Precedente</span> L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/alla-deriva/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/Ilva-caschetto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/alla-deriva/" rel="bookmark">Alla deriva</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 11:46</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-nord-stream-2-supera-il-traguardo-danese/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/338464_r2_940-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/il-nord-stream-2-supera-il-traguardo-danese/" rel="bookmark">Il Nord Stream 2 supera il traguardo danese</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Novembre 2019 , 14:36</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/corbyn-una-rivoluzione-marxista-servira-per/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/4752779_2150_britain_politics-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/4752779_2150_britain_politics-310x165.jpg 310w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/4752779_2150_britain_politics-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/corbyn-una-rivoluzione-marxista-servira-per/" rel="bookmark">Corbyn: Una rivoluzione marxista &#8211; Servirà per vincere le elezioni?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019 , 6:00</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fi-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo%2F">connesso</a> per inviare un commento.</p></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/panoramawebfrit_2019031510412977-1030x615-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 17:36</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/1168831845.jpg.0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/">L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 14:19</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/alla-deriva/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/Ilva-caschetto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/alla-deriva/">Alla deriva</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 11:46</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/libano-per-i-manifestanti-questa-settimana-sara-diversa-da-quella-passata/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/Screenshot-2019-10-26-at-17.42.35-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/libano-per-i-manifestanti-questa-settimana-sara-diversa-da-quella-passata/">Libano: per i manifestanti questa settimana sarà diversa da quella passata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 8:31</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/odio-razzismo-xenofobia-nazionalismo-etnicismo-liliana-segre-ci-salvera/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/000531EB-liliana-segre-e-sergio-mattarella-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/odio-razzismo-xenofobia-nazionalismo-etnicismo-liliana-segre-ci-salvera/">Odio, razzismo, xenofobia, nazionalismo, etnicismo… LILIANA SEGRE CI SALVERA’</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Novembre 2019 , 4:28</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>55,819 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,791 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,410 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,689 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" title="Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/">Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Luglio 2018 , 23:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,536 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/lunico-ghetto-ebraico-in-medio-oriente/#comment-225208"> Holodoc: La battaglia più importante in Israele non si combatte con le armi, ma con la de... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/0f62b73a41600317bde337c80790fe3a?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f62b73a41600317bde337c80790fe3a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/liberta-sovranita-democrazia/#comment-225207"> Iacoz: Una volta ho letto, non ricordo dove, che "libertà è sapere quello che si fa" qu... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/6e9de6e96ad9b3bf5ee4704cf7bce913?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e9de6e96ad9b3bf5ee4704cf7bce913?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/liberta-sovranita-democrazia/#comment-225206"> giuseppe sartori: la libertà è la facoltà che l'uomo ha di orientarsi nel mondo delle idee e la po... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-governo-e-caduto-perche-era-nei-patti/#comment-225218"> CARLA: E' appena arrivata la resa dei Conte con Macron valanghe di clandestini... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/e106f6ed8a8d4a548659021db0e80144?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e106f6ed8a8d4a548659021db0e80144?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-governo-e-caduto-perche-era-nei-patti/#comment-225209"> Pfefferminz: "Quindi, avrà continuato a ragionare l'usuraio, grattandosi la patta, sfasciamo... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;">Italia</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-2" style="font-size: 8pt;">Russia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 8pt;">Usa</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-6" style="font-size: 8pt;">europa</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-7" style="font-size: 8pt;">Cina</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-8" style="font-size: 8pt;">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;">Putin</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8pt;">M5S</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-12" style="font-size: 8pt;">Nato</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 8pt;">Euro</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-14" style="font-size: 8pt;">Siria</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-15" style="font-size: 8pt;">Di Maio</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-16" style="font-size: 8pt;">Grecia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-17" style="font-size: 8pt;">salvini</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-18" style="font-size: 8pt;">Israele</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-19" style="font-size: 8pt;">ue</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-20" style="font-size: 8pt;">Lega</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-21" style="font-size: 8pt;">Economia</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-22" style="font-size: 8pt;">Francia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-23" style="font-size: 8pt;">Iran</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;">PD</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-25" style="font-size: 8pt;">CIA</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/102369/intervista-italia-render%C3%A0-obbligatorio-studio-cambiamenti-climatici-a-scuola-fioramonti">Intervista: Italia renderà obbligatorio studio cambiamenti climatici a scuola - Fioramonti</a></li><li><a href="forum-cdc#/discussion/102378/jeffrey-epstein-fu-ucciso.-non-fu-un-suicidio">Jeffrey Epstein fu ucciso. Non fu un suicidio</a></li><li><a href="forum-cdc#/discussion/102375/la-ue-propone-una-valuta-digitale-alla-bce">La UE propone una valuta digitale alla BCE</a></li><li><a href="forum-cdc#/discussion/102366/la-morte-dei-tre-vigili-del-fuoco-nell-alessandrino.-torna-la-strategia-della-tensione-">La morte dei tre vigili del fuoco nell' alessandrino. Torna la strategia della tensione ?</a></li><li><a href="forum-cdc#/discussion/102377/il-ricatto-di-arcelor-i-tafazzi-giallorosa-e-chiacchiere-da-bar">Il ricatto di Arcelor, i Tafazzi giallorosa e chiacchiere da bar</a></li><li><a href="forum-cdc#/discussion/102376/pino-aprile-lemigrazione-dal-sud-%C3%A8-una-tragedia-epocale">Pino Aprile: l’emigrazione dal sud è una tragedia epocale</a></li><li><a href="forum-cdc#/discussion/102374/la-nuova-internet-sovrana-russa">La nuova Internet sovrana russa</a></li><li><a href="forum-cdc#/discussion/102373/sapelli-azionista-privato-e-sostegno-dello-stato-ecco-come-fare">Sapelli: azionista privato e sostegno dello Stato, ecco come fare</a></li><li><a href="forum-cdc#/discussion/102372/giorgio-cremaschi-nessuna-impunit%C3%A0-per-arcelor.-lunica-soluzione-%C3%A8-nazionalizzare">Giorgio Cremaschi - Nessuna impunità per Arcelor. L’unica soluzione è nazionalizzare</a></li><li><a href="forum-cdc#/discussion/102371/hamburger">Hamburger</a></li><li><a href="forum-cdc#/discussion/102370/sembra-che-italia-viva-far%C3%A0-una-mozione-parlamentare-per-reintrodurre-il-cosiddetto-scudo-penale">Sembra che Italia Viva farà una mozione parlamentare per reintrodurre il cosiddetto &quot;scudo penale&quot;</a></li><li><a href="forum-cdc#/discussion/102347/la-svezia-verso-la-guerra-civile.-parola-di-ex-ceo-di-scania">LA SVEZIA? VERSO LA GUERRA CIVILE. Parola di ex CEO di Scania</a></li><li><a href="forum-cdc#/discussion/102368/1527-miliardi-di-euro-allanno-per-i-prossimi-7-anni.-totale-107-miliardi-di-euro.-%C3%88-il-conto-che..">15,27 miliardi di euro all'anno per i prossimi 7 anni. Totale 107 miliardi di euro. È il conto che..</a></li><li><a href="forum-cdc#/discussion/102367/ray-dalio-c%C3%A8-un-enorme-massa-di-denaro-da-investire-...">Ray Dalio: c'è un enorme massa di denaro da INVESTIRE ...</a></li><li><a href="forum-cdc#/discussion/102365/e-ufficiale-l-ipo-della-saudi-aramco-immutate-le-ambizione-dichiarate-ma-partenza-pi%C3%B9-prudente">E' ufficiale l' IPO della Saudi Aramco: immutate le ambizione dichiarate, ma partenza più prudente</a></li><li><a href="forum-cdc#/discussion/102351/bgp-e-dns">BGP E DNS</a></li><li><a href="forum-cdc#/discussion/102353/suicidi-tra-i-militari-i-numeri-crescono-ma-nessuno-si-interroga-sulle-cause">Suicidi tra i militari, i numeri crescono ma nessuno si interroga sulle cause</a></li><li><a href="forum-cdc#/discussion/102359/in-italia-siamo-troppo-anziani">In Italia siamo troppo anziani</a></li><li><a href="forum-cdc#/discussion/102342/conseguenze-della-legalizzazione-della-marijuana-in-colorado">Conseguenze della legalizzazione della marijuana in Colorado</a></li><li><a href="forum-cdc#/discussion/102364/questa-%C3%A0-una-vera-bomba-">Questa à una vera bomba !</a></li></ul></div></div><div id="dcl-latest-comments-2" class="widget dcl-latest-comments-class"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="dcl-latest-comments-widget dcl-green"><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">RuRoc: </span><span class="dcl-latest-comments-message">Vogliamo spezzare una lancia a favore del sin troppo vituperato senatore McCarthy? La sua "caccia alle streghe" è sempre stata strumentalizzata, quando egli non era&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/#comment-4679965845" title="6 November  2019 , 18:59" target="_blank">L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">WM: </span><span class="dcl-latest-comments-message">Ogni tanto Disqus si prende delle libertà, ma il tempo di accorgersi e si ripubblica. Questi ultimi due commenti saranno cancellati.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/odio-razzismo-xenofobia-nazionalismo-etnicismo-liliana-segre-ci-salvera/#comment-4679958865" title="6 November  2019 , 18:54" target="_blank">Odio, razzismo, xenofobia, nazionalismo, etnicismo… LILIANA SEGRE CI SALVERA’</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">mingo: </span><span class="dcl-latest-comments-message">Sa che quel proverbio specialmente in era di globalizzazione non vuol dire niente ed è falso ,lo dimostrano i numeri sempre più grandi delle nostre&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/alla-deriva/#comment-4679939759" title="6 November  2019 , 18:39" target="_blank">Alla deriva</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Holodoc: </span><span class="dcl-latest-comments-message">Due secoli in cui saluteremo con un inchino a scriveremo con gli ideogrammi.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#comment-4679934921" title="6 November  2019 , 18:35" target="_blank">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Holodoc: </span><span class="dcl-latest-comments-message">Prosit!</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/i-motivi-per-cui-il-complesso-militare-industriale-russo-e-piu-efficiente-di-quello-americano/#comment-4679932007" title="6 November  2019 , 18:32" target="_blank">I motivi per cui il complesso militare-industriale russo è più efficiente di quello americano</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Panthera Pardus: </span><span class="dcl-latest-comments-message">Ti ho risposto, ma vedo che il mio commento - che pure ha preso due upvotes - è stato marcato come spam 😢</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/odio-razzismo-xenofobia-nazionalismo-etnicismo-liliana-segre-ci-salvera/#comment-4679929516" title="6 November  2019 , 18:31" target="_blank">Odio, razzismo, xenofobia, nazionalismo, etnicismo… LILIANA SEGRE CI SALVERA’</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">enricodiba: </span><span class="dcl-latest-comments-message">Sono della loro etnia.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/i-motivi-per-cui-il-complesso-militare-industriale-russo-e-piu-efficiente-di-quello-americano/#comment-4679925026" title="6 November  2019 , 18:27" target="_blank">I motivi per cui il complesso militare-industriale russo è più efficiente di quello americano</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Vincenzo Siesto da Pomigliano: </span><span class="dcl-latest-comments-message">Beh.... Se nel frattempo anche il resto del modo fosse cresciuto solo di un decimo.... sarebbe stata una bellissima notizia per il Pianeta. 90% di&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo/#comment-4679913600" title="6 November  2019 , 18:18" target="_blank">I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">alfvanred: </span><span class="dcl-latest-comments-message">Me lo auguro.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/#comment-4679890064" title="6 November  2019 , 17:59" target="_blank">L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">alfvanred: </span><span class="dcl-latest-comments-message">Beh certo, non l'ho dimenticata, solo omessa.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lorrore-di-halloween-hillary-clinton-spera-ancora-di-entrare-alla-casa-bianca-a-cavallo-della-sua-scopa/#comment-4679889674" title="6 November  2019 , 17:59" target="_blank">L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa</a></span></p></span></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 9.2405063291139pt;" aria-label="Atene (54 elementi)">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 12.430379746835pt;" aria-label="BCE (82 elementi)">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 10.303797468354pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 9.7721518987342pt;" aria-label="brexit (58 elementi)">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.962025316456pt;" aria-label="CIA (89 elementi)">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.392405063291pt;" aria-label="Cina (157 elementi)">Cina</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 12.607594936709pt;" aria-label="crisi (85 elementi)">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-8" style="font-size: 15.088607594937pt;" aria-label="Di Maio (117 elementi)">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-9" style="font-size: 9.9493670886076pt;" aria-label="Donald J Trump (59 elementi)">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 17.037974683544pt;" aria-label="Donald Trump (149 elementi)">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-11" style="font-size: 14.20253164557pt;" aria-label="Economia (103 elementi)">Economia</a> <a href="https://comedonchisciotte.org/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1648 tag-link-position-12" style="font-size: 8.1772151898734pt;" aria-label="Emmanuel Macron (47 elementi)">Emmanuel Macron</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 15.26582278481pt;" aria-label="Euro (120 elementi)">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.746835443038pt;" aria-label="europa (164 elementi)">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.7721518987342pt;" aria-label="Facebook (58 elementi)">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.848101265823pt;" aria-label="Francia (100 elementi)">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.962025316456pt;" aria-label="Germania (88 elementi)">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14.911392405063pt;" aria-label="Grecia (114 elementi)">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.316455696203pt;" aria-label="Iran (92 elementi)">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 11.189873417722pt;" aria-label="ISIS (70 elementi)">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.73417721519pt;" aria-label="Israele (112 elementi)">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (288 elementi)">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 14.73417721519pt;" aria-label="Lega (110 elementi)">Lega</a> <a href="https://comedonchisciotte.org/tag/luigi-di-maio/" class="tag-cloud-link tag-link-1964 tag-link-position-24" style="font-size: 8pt;" aria-label="Luigi Di Maio (46 elementi)">Luigi Di Maio</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 15.974683544304pt;" aria-label="M5S (132 elementi)">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-26" style="font-size: 11.189873417722pt;" aria-label="Macron (69 elementi)">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-27" style="font-size: 12.430379746835pt;" aria-label="Matteo Salvini (83 elementi)">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-28" style="font-size: 12.607594936709pt;" aria-label="moneta (84 elementi)">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-29" style="font-size: 15.79746835443pt;" aria-label="Nato (128 elementi)">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-30" style="font-size: 9.9493670886076pt;" aria-label="ONU (59 elementi)">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 13.139240506329pt;" aria-label="PD (91 elementi)">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 9.5949367088608pt;" aria-label="povertà (56 elementi)">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-33" style="font-size: 16.329113924051pt;" aria-label="Putin (136 elementi)">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 10.835443037975pt;" aria-label="Renzi (67 elementi)">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-35" style="font-size: 21.46835443038pt;" aria-label="Russia (270 elementi)">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-36" style="font-size: 14.911392405063pt;" aria-label="salvini (113 elementi)">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 15.26582278481pt;" aria-label="Siria (118 elementi)">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-38" style="font-size: 17.392405063291pt;" aria-label="Stati Uniti (156 elementi)">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-39" style="font-size: 20.405063291139pt;" aria-label="Trump (235 elementi)">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 11.721518987342pt;" aria-label="Tsipras (75 elementi)">Tsipras</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 12.607594936709pt;" aria-label="Ucraina (84 elementi)">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 14.73417721519pt;" aria-label="ue (110 elementi)">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.810126582278pt;" aria-label="Unione Europea (189 elementi)">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 21.291139240506pt;" aria-label="Usa (262 elementi)">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 9.5949367088608pt;" aria-label="venezuela (57 elementi)">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(19)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo&choe=UTF-8" alt="I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>I disastri dell’Euro: l’Ue è cresciuta un decimo rispetto al mondo - <a href="https://t.co/PNqqA7cAi6" class="twitter-link">https://t.co/PNqqA7cAi6</a> <a href="https://t.co/3AsAWT4Le3" class="twitter-link">https://t.co/3AsAWT4Le3</a><small class="twitter-timestamp"><abbr title="2019/11/06 16:36:36">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>L’orrore di Halloween! Hillary Clinton spera ancora di entrare alla Casa Bianca a cavallo della sua scopa -… <a href="https://t.co/qzZdSgjj7X" class="twitter-link">https://t.co/qzZdSgjj7X</a><small class="twitter-timestamp"><abbr title="2019/11/06 13:19:34">6 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Alla deriva - <a href="https://t.co/vpXWIPlyYM" class="twitter-link">https://t.co/vpXWIPlyYM</a> <a href="https://t.co/lSx4qK9TRu" class="twitter-link">https://t.co/lSx4qK9TRu</a><small class="twitter-timestamp"><abbr title="2019/11/06 10:47:24">8 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Novembre: 2019</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2019/10/">&laquo; Ott</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2019/11/01/" aria-label="Articoli pubblicati in 1 November 2019">1</a></td><td><a href="https://comedonchisciotte.org/2019/11/02/" aria-label="Articoli pubblicati in 2 November 2019">2</a></td><td><a href="https://comedonchisciotte.org/2019/11/03/" aria-label="Articoli pubblicati in 3 November 2019">3</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/11/04/" aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td><a href="https://comedonchisciotte.org/2019/11/05/" aria-label="Articoli pubblicati in 5 November 2019">5</a></td><td id="today"><a href="https://comedonchisciotte.org/2019/11/06/" aria-label="Articoli pubblicati in 6 November 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2019 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=ee73fbaae7","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 61f914e9c00f970b2abd759c4463958531d9224b 1573067092"},"disqusIdentifier":"62116 https:\/\/comedonchisciotte.org\/?p=62116","disqusShortname":"comedonchisciottenews","disqusTitle":"I disastri dell\u2019Euro: l\u2019Ue \u00e8 cresciuta un decimo rispetto al mondo","disqusUrl":"https:\/\/comedonchisciotte.org\/i-disastri-delleuro-lue-e-cresciuta-un-decimo-rispetto-al-mondo\/","postId":"62116"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_3ebb0bac781b5a367d4f6b13966f6a11.js"></script></body></html>
