<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>Sopravvivere alla volontà di annientamento del sistema statunitense - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sopravvivere alla volontà di annientamento del sistema statunitense - Come Don Chisciotte"/>
<meta property="og:description" content="Di Maurizio Murelli, ariannaeditrice.it Non serve sprecare energie per controbattere alle deliranti argomentazioni di chi sta dalla  parte della “causa ucraina”, argomentazioni portate avanti tanto da agitatori palesemente disturbati condizionati da aberranti contorcimenti ideologici o da individui intossicati dalla propaganda atlantista che sguazzano nell’ignoranza più assoluta: tanto gli uni che gli altri reagiscono istericamente con [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-12-10T11:03:00+00:00"/>
<meta property="article:modified_time" content="2022-12-09T23:02:38+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="338"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Redazione CDC"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Redazione CDC"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="6 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg","width":600,"height":338,"caption":"Sopravvivere alla volontà di annientamento del sistema statunitense"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/#webpage","url":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/","name":"Sopravvivere alla volontà di annientamento del sistema statunitense - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/#primaryimage"},"datePublished":"2022-12-10T11:03:00+00:00","dateModified":"2022-12-09T23:02:38+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5"},"breadcrumb":{"@id":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"Sopravvivere alla volontà di annientamento del sistema statunitense"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5","name":"Redazione CDC","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","caption":"Redazione CDC"},"url":"https://comedonchisciotte.org/author/redazione-cdc/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Sopravvivere alla volontà di annientamento del sistema statunitense Feed dei commenti" href="https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/bqpy9.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/165241"/><meta name="generator" content="WordPress 5.8.6"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=165241'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "Sopravvivere alla volont\u00e0 di annientamento del sistema statunitense",
"description": "Di Maurizio Murelli, ariannaeditrice.itNon serve sprecare energie per controbattere alle deliranti argomentazioni di chi sta dalla\u00a0 parte della \u201ccausa ucraina\u201d, argomentazioni portate avanti tanto da agitatori palesemente disturbati condizionati da a",
"datePublished": "2022-12-10",
"dateModified": "2022-12-10",
"author": {
"@type": "Person",
"@id": "#person-RedazioneCDC",
"name": "Redazione CDC"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "4"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/er1nt8ck/9nmw9.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-165241 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-8804 single-cat-8804 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-165241" class="post-165241 post type-post status-publish format-standard has-post-thumbnail category-guerra nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Sopravvivere alla volontà di annientamento del sistema statunitense</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Redazione CDC</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-12-10T12:03:00+01:00">On <b>10 Dicembre 2022</b></time></span> <span class="views post-meta-views rank-500" data-bpv-post="165241"><i class="bf-icon bsfi-fire-1"></i> 820</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg"><img width="600" height="338" alt="Sopravvivere alla volontà di annientamento del sistema statunitense" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/0-49192.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: Abbiamo cambiato il nostro indirizzo Telegram. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotteorg">nostro canale ufficiale Telegram </a>.</div><div class="entry-content clearfix single-post-content"> <p>Di Maurizio Murelli, ariannaeditrice.it</p> <p>Non serve sprecare energie per controbattere alle deliranti argomentazioni di chi sta dalla  parte della “causa ucraina”, argomentazioni portate avanti tanto da agitatori palesemente disturbati condizionati da aberranti contorcimenti ideologici o da individui intossicati dalla propaganda atlantista che sguazzano nell’ignoranza più assoluta: tanto gli uni che gli altri reagiscono istericamente con la bava alla bocca insultando, mostrificando e stravolgendo la realtà dei fatti. Lasciamoli perdere e che si consumino nel loro nefasto liquame in ebollizione e cerchiamo di mantenere freddo distacco rispetto alle loro performance.</p> <p>Serve invece impegnarsi per chiarificare con dati oggettivi l’evolversi  della “meta-guerra planetaria” rispetto alla quale quanto accade in Ucraina è da considerarsi una battaglia e, estremizzando, così pure la Prima quanto e Seconda guerra mondiale, anch’esse da ritenersi gigantesche battaglie se si considera il fatto che hanno avuto il loro fondamentale epicentro nel perimetro Europeo e, soprattutto, sono state “tappe” per la realizzazione di un preciso ordine mondiale il cui disegno complessivo si evidenzia con quanto imposto nel Trattato di Versailles (1919). Poco importa stabilire se il progetto sia stato chiaro e definito nei dettagli fin dall’inizio e si deva risalire fin alla Rivoluzione Francese per rintracciarne i semi (tesi complottista) o se il progetto si è implementato (sviluppato) cammin facendo. Sta di fatto che la Prima Guerra Mondiale ha gettato le basi per la Seconda e consentito agli USA di impiantare le proprie malefiche radici in Europa; la SGM ha posto le basi per le battaglie successive fino a giungere a quella che ha attualmente epicentro in Ucraina. Ovviamente questa chiave di lettura avrebbe necessità di essere ben esposta e supportata co appropriate esposizioni, ma questa non è la sede adatta – necessiterebbe uno scritto chilometrico. Mi limiterò dunque a porre un paio di sintetici tasselli esplicativi.</p> <p>La realizzazione dell’Ordine Mondiale variamente concepito dagli USA ha la necessità di disintegrare la Russia indipendentemente dal sistema politico che lo regge. La questione non è chi governa la Russia, se lo Zar, il comunista Stalin, il semiliberale Putin o anche Topolino: la questione è la Russia in quanto tale perché la sua esistenza come entità statale è posseditrice di gigantesche materie primarie è ostacolo alla realizzazione dell’Ordine Mondiale unipolare. Dal 24 febbraio ci si è concentrati a mettere in evidenza quanto fatto dagli atlantisti in Serbia, Kosovo, Iraq, Siria, Libia etc. dando l’idea che l’attuale fase sia stata innescata con l’implosione dell’URSS, ma se si vuole supportare la tesi sopra esposta, bisogna fare alcuni passi in dietro, andando ben oltre l’ingordigia imperialista palesatasi nel 1990. Il primo passo da farsi ci porta nella seconda metà degli anni Quaranta primi anni Cinquanta.</p> <p>Nel 1949 la SGM era terminata da appena 4 anni e alla Russia, alleata con gli USA contro la Germania, era costata 20 milioni di morti e una imponente devastazione; senza la Russia gli angloamericani avrebbero avuto poche possibilità di vincere, almeno non prima del 1945, quando avrebbero potuto far conto sulla bomba atomica poi impiegata in Giappone e dunque desertificate l’Europa. In quell’anno, il 3 dicembre 1949, gli USA concepirono un piano per regolare i conti con quello che era stato il suo alleato. Si tratta del &#8220;Piano Trojan&#8221; per l&#8217;invasione dell&#8217;Unione Sovietica, insieme all&#8217;alleato britannico.</p> <p>Il piano prevedeva il lancio di 300 bombe atomiche e 20.000 bombe ordinarie su 100 città dell&#8217;URSS. Pertanto furono programmati 6.000 voli. L&#8217;inizio dell&#8217;invasione era prevista per il 1 gennaio 1950, ma in seguito fu posticipata al 1 gennaio 1957, assieme a tutti i paesi della NATO. La NATO era stata fondata nell’aprile del 1949 ma aveva bisogno di essere rodata e ben organizzata per diventare operativa. GLI USA ritennero fosse meglio che l’operazione venisse targata NATO piuttosto che solo USA, questa la ragione del posticipo dell’operazione.</p> <p>Nel 1952, il presidente degli Stati Uniti Harry Truman disse:« Rimuoveremo dalla faccia della terra tutti i porti e le città che devono essere distrutti per raggiungere i nostri obiettivi». Vi devo specificare quali erano e sono i loro obbiettivi?<br /> La ragione per la quale il piano non prese corpo è semplice: nei primi anni Cinquanta la Russia era diventata a sua volta una potenza atomica in grado di colpire con i suoi missili il territorio USA. In attesa del ritorno alla “guerra calda” si aprì l’epoca della “guerra fredda” terminata nel 1990 con l’avvento della “guerra tiepida” per arrivare ad oggi con l’accensione del “fornello ucraino” che ha in prospettiva l’opzione “guerra surriscaldata”.</p> <p>Allo stato dell’arte gli USA hanno conseguito un primo obiettivo: devastazione dell’Europa ancorata al gorgo ucraino che progressivamente la sta inghiottendo. Il secondo, la disintegrazione della Russia è l’allettante prospettiva.</p> <p>Allora non si tratta di “stare con la Russia” perché irrazionalmente filorussi. Possiamo qui divagare su cosa è la Russia e divagare sui concetti di civiltà e sistemi politici, ma il punto principale è come posizionarsi da europei, quindi sottrarsi dall’abisso verso il quale gli USA stanno spingendo l’Europa. E per fare questo è imprescindibile schierarsi a fianco della Federazione russa contro lo schieramento atlantista impegnato in Ucraina dove, prima di tutto, è in corso una guerra civile tra la parte ovest occidentalizzata e la parte est che non accetta l’occidentalizzazione. La guerra civile è un fatto interno all’Ucraina, il mascherato posizionamento della NATO con tutto il suo supporto è una questione che riguarda noi europei, noi italiani. La disintegrazione della Russi pone irrimediabilmente una pietra tombale sull’Europa lasciandoci in balia della UE che è la marionetta USA. Tutto questo è quel che deve essere chiaro e opposto ai gioppini atlantici qualsiasi vestito ideologico calzino. Tutto questo dovrebbe portarci a dire che non è la una pace o tregua in Ucraina che risolverà la questione. Pace e tregua servono solo a permettere all’atlantismo di riorganizzarsi. Una volta per tutte il “Grande Conflitto”, la “Grande guerra planetaria” deve essere risolta con un vinto e un vincitore. E se come europei e italiani dobbiamo essere tra i vinti ce ne faremo una ragione ben sapendo che comunque prima o poi l’intero sistema imploderà&#8230; magari tra un secolo, perché questo sistema imperante è disumano e l’umano non lo può reggere: o lo disintegra o scompare. E per intanto, ognuno nella sua trincea di competenza, si continua a battersi cosicché, per quanto riguarda le armi, quelle italiane, quelle dei veri nazionalisti italiani, passi almeno l’idea che esse dovrebbero essere date al fronte dell’Est. Il vortice ucraino va chiuso.</p> <p>Chiarito questo poi possiamo affrontare tutti gli altri argomenti a cominciare da quello teorico dell’multipolarismo da opporre all’unipolarismo, della contrapposizione tra concezioni di Civiltà e sistemi politici pere finire sui terreni dell’economia, della finanza, del liberisimo, della geoenergia e quant’altro. Prima di tutti sopravvivere alla volontà di annientamento del sistema USA.</p> <p>Di Maurizio Murelli, ariannaeditrice.it</p> <p>link fonte: <a href="https://www.ariannaeditrice.it/articoli/91077">https://www.ariannaeditrice.it/articoli/91077</a></p> <p>06.12.2022</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="165241"><i class="bf-icon bsfi-fire-1"></i> <b class="number">820</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Sopravvivere alla volontà di annientamento del sistema statunitense&url=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F&text=Sopravvivere alla volontà di annientamento del sistema statunitense" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Sopravvivere alla volontà di annientamento del sistema statunitense %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087cea09c83819285859a85968196d3929f9f92d3859c9f9c9d873053d3979ad3929d9d9a969d87929e969d879cd397969fd3809a8087969e92d380879287869d9a87969d8096d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5909c9e96979c9d909b9a80909a9c878796dd9c8194d6c1b5809c83819285859a85968196de929f9f92de859c9f9c9d8792de979ade929d9d9a969d87929e969d879cde97969fde809a8087969e92de80879287869d9a87969d8096d6c1b5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Sopravvivere alla volontà di annientamento del sistema statunitense https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/redazione-cdc/"><span class="post-author-name">Redazione CDC</span></a> <span class="title-counts">1087 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-165178 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="Il Generale Pazienza e la pausa che rinfresca" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/GENERAL-PATIENCE-AND-THE-PAUSE-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GENERAL-PATIENCE-AND-THE-PAUSE-86x64.jpg&quot;,&quot;210&quot;:&quot;GENERAL-PATIENCE-AND-THE-PAUSE-210x136.jpg&quot;,&quot;279&quot;:&quot;GENERAL-PATIENCE-AND-THE-PAUSE-279x220.jpg&quot;,&quot;357&quot;:&quot;GENERAL-PATIENCE-AND-THE-PAUSE-357x210.jpg&quot;,&quot;562&quot;:&quot;GENERAL-PATIENCE-AND-THE-PAUSE.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-generale-pazienza-e-la-pausa-che-rinfresca/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/il-generale-pazienza-e-la-pausa-che-rinfresca/" title="Il Generale Pazienza e la pausa che rinfresca">
<span class="post-title">
Il Generale Pazienza e la pausa che rinfresca			</span>
</a>
</p></div></div >
<div class="post-164425 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="Una possibile soluzione per la crisi ucraina – una linea smilitarizzata come quella che aveva separato le due Coree nel 1953" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/mappa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mappa-86x64.jpg&quot;,&quot;210&quot;:&quot;mappa-210x136.jpg&quot;,&quot;279&quot;:&quot;mappa-279x220.jpg&quot;,&quot;357&quot;:&quot;mappa-357x210.jpg&quot;,&quot;713&quot;:&quot;mappa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/larmistizio-in-ucraina-una-linea-smilitarizzata-come-quella-che-aveva-separato-le-due-coree-nel-1953/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/larmistizio-in-ucraina-una-linea-smilitarizzata-come-quella-che-aveva-separato-le-due-coree-nel-1953/" title="Una possibile soluzione per la crisi ucraina – una linea smilitarizzata come quella che aveva separato le due Coree nel 1953">
<span class="post-title">
Una possibile soluzione per la crisi ucraina – una linea smilitarizzata come quella&hellip;			</span>
</a>
</p></div></div >
<div class="post-164019 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="La guerra elettrica" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Escobar2311-930x520-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Escobar2311-930x520-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Escobar2311-930x520-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Escobar2311-930x520-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Escobar2311-930x520-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Escobar2311-930x520-1-750x430.jpg&quot;,&quot;930&quot;:&quot;Escobar2311-930x520-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-guerra-elettrica/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-guerra-elettrica/" title="La guerra elettrica">
<span class="post-title">
La guerra elettrica			</span>
</a>
</p></div></div >
<div class="post-163649 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9018"><a href="https://comedonchisciotte.org/categoria/giustizia/">Giustizia</a></span></div><a title="Il verdetto sull’MH17: colpevole per associazione se l’imputato è russo, innocente per associazione se il procuratore è olandese o ucraino" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/2765DUTCH-LAW-OF-FINGER-POINTING-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2765DUTCH-LAW-OF-FINGER-POINTING-86x64.jpg&quot;,&quot;210&quot;:&quot;2765DUTCH-LAW-OF-FINGER-POINTING-210x136.jpg&quot;,&quot;279&quot;:&quot;2765DUTCH-LAW-OF-FINGER-POINTING-279x220.jpg&quot;,&quot;357&quot;:&quot;2765DUTCH-LAW-OF-FINGER-POINTING-357x210.jpg&quot;,&quot;496&quot;:&quot;2765DUTCH-LAW-OF-FINGER-POINTING.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-verdetto-sullmh17-colpevole-per-associazione-se-limputato-e-russo-innocente-per-associazione-se-il-procuratore-e-olandese-o-ucraino/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/il-verdetto-sullmh17-colpevole-per-associazione-se-limputato-e-russo-innocente-per-associazione-se-il-procuratore-e-olandese-o-ucraino/" title="Il verdetto sull’MH17: colpevole per associazione se l’imputato è russo, innocente per associazione se il procuratore è olandese o ucraino">
<span class="post-title">
Il verdetto sull’MH17: colpevole per associazione se l’imputato è russo, innocente&hellip;			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1422483250" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV" target="donazioni" title="Donazioni"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-2022.png" style="max-width:100%"></a><br /> <a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7c3b1aa958" /><input type="hidden" name="_wp_http_referer" value="/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="4"> <span class='wpdtc' title='4'>4</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="block-3" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><a target="donazioni" href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-Banner-Home.png" width="300" height="169"/></a><br /><a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></center></div><div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/pasticcio-turco-stretti-bloccati-anche-per-le-petroliere-che-portano-greggio-kazako-a-causa-delle-assicurazioni/'>Pasticcio turco: stretti bloccati anche per le petroliere che portano greggio kazako, a causa delle assicurazioni</a> <span class="rss-date">9 Dicembre 2022</span><div class="rssSummary">link Sito: www.scenarieconomici.it Autore Giuseppina Perlasca Le petroliere che trasportano greggio, in gran parte kazako, dai porti russi ai mercati internazionali sono bloccate nel...</div><cite>dana74</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/480-omicidi-in-un-anno-da-filadelfia-allinferno-con-coprifuoco-e-milizie-private/'>480 omicidi in un anno: da Filadelfia all’inferno, con coprifuoco e milizie private</a> <span class="rss-date">9 Dicembre 2022</span><div class="rssSummary">I valori occidentali che la Russia minaccerebbe..... Link Sito: www.scenarieconomici.it Autore: Guido da Landriano 8 Dicembre 2022 Filadelfia non è più la ci...</div><cite>dana74</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/la-follia-della-riprogrammazione-cellulare-biologica/'>La follia della riprogrammazione cellulare biologica</a> <span class="rss-date">9 Dicembre 2022</span><div class="rssSummary">Un cellulare è un apparecchiatura che funziona con un hardware e un software. Cioè c&#039;è della ferraglia e poi ci sono istruzioni che dicono alla ferraglia cosa vogliamo che faccia. Un tempo c...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dallitalia/lega-propone-btps-titoli-di-stato-speciali-solo-per-italiani/'>Lega propone Btps, titoli di Stato speciali solo per italiani</a> <span class="rss-date">8 Dicembre 2022</span><div class="rssSummary">Un tempo in questo forum si parlava di &quot;nazionalizzazione&quot; del debito pubblico, troppo in mano a investitori stranieri. In realtà mi risulta che questa operazione sia già cominciata da mesi....</div><cite>Detrollatore II</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/spazio-aperto/dittatura-militare-biomedica/'>Dittatura Militare Biomedica</a> <span class="rss-date">8 Dicembre 2022</span><div class="rssSummary">Cos&#039;è una dittatura militare? E&#039; un regime di pensiero che governa il comportamento e che istituisce la libertà limitata del pensare; si può riflettere solo su quello che è concesso e che ri...</div><cite>GioCo</cite></li></ul></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-165170 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Pesticidi e altre sostanze sgradite in alcuni biscotti" title="Pesticidi e altre sostanze sgradite in alcuni marchi di biscotti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/rsz_biscotti1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rsz_biscotti1-210x136.jpg&quot;,&quot;279&quot;:&quot;rsz_biscotti1-279x220.jpg&quot;,&quot;357&quot;:&quot;rsz_biscotti1-357x210.jpg&quot;,&quot;750&quot;:&quot;rsz_biscotti1-750x430.jpg&quot;,&quot;800&quot;:&quot;rsz_biscotti1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pesticidi-e-altre-sostanze-sgradite-in-alcuni-marchi-di-biscotti/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pesticidi-e-altre-sostanze-sgradite-in-alcuni-marchi-di-biscotti/" class="post-title post-url">
Pesticidi e altre sostanze sgradite in alcuni marchi di biscotti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-08T18:32:22+01:00">08 Dicembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="165170"><i class="bf-icon bsfi-fire-3"></i>2.330</span><a href="https://comedonchisciotte.org/pesticidi-e-altre-sostanze-sgradite-in-alcuni-marchi-di-biscotti/#respond" title="Lascia un commento su: &quot;Pesticidi e altre sostanze sgradite in alcuni marchi di biscotti&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-164770 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="EMA ritira folcodina dal mercato europeo: con anestesia può essere letale" title="EMA ritira folcodina dal mercato europeo: con anestesia può essere letale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/folcodina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;folcodina-86x64.jpg&quot;,&quot;210&quot;:&quot;folcodina-210x136.jpg&quot;,&quot;569&quot;:&quot;folcodina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ema-ritira-folcodina-dal-mercato-europeo-con-anestesia-puo-essere-letale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ema-ritira-folcodina-dal-mercato-europeo-con-anestesia-puo-essere-letale/" class="post-url post-title">
EMA ritira folcodina dal mercato europeo: con anestesia può essere&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-03T23:00:14+01:00">03 Dicembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="164770"><i class="bf-icon bsfi-fire-3"></i>2.487</span><a href="https://comedonchisciotte.org/ema-ritira-folcodina-dal-mercato-europeo-con-anestesia-puo-essere-letale/#comments" title="Lascia un commento su: &quot;EMA ritira folcodina dal mercato europeo: con anestesia può essere letale&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-164534 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Piccole, insidiose, cicatrici da non sottovalutare" title="Piccole e insidiose cicatrici da non sottovalutare" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/rsz_piercing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rsz_piercing-86x64.jpg&quot;,&quot;210&quot;:&quot;rsz_piercing-210x136.jpg&quot;,&quot;800&quot;:&quot;rsz_piercing.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/piccole-e-insidiose-cicatrici-da-non-sottovalutare/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/piccole-e-insidiose-cicatrici-da-non-sottovalutare/" class="post-url post-title">
Piccole e insidiose cicatrici da non sottovalutare		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-30T18:36:13+01:00">30 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="164534"><i class="bf-icon bsfi-fire-3"></i>2.898</span><a href="https://comedonchisciotte.org/piccole-e-insidiose-cicatrici-da-non-sottovalutare/#comments" title="Lascia un commento su: &quot;Piccole e insidiose cicatrici da non sottovalutare&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="217250329" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="217250329" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 111</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-164936 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sono-farmaci-e-non-vaccini-lo-studio-che-lo-prova/" class="post-title post-url">
Sono farmaci e non vaccini. Lo studio che lo prova		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-07T12:06:11+01:00">07 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164936"><i class="bf-icon bsfi-fire-4"></i>57.742</span></div></div></div >
<div class="post-164904 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cronache-dal-grande-reset/" class="post-title post-url">
Cronache dal Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-05T19:03:13+01:00">05 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164904"><i class="bf-icon bsfi-fire-4"></i>23.135</span></div></div></div >
<div class="post-164716 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-complice-e-il-sovrano/" class="post-title post-url">
Il complice e il sovrano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-03T12:03:04+01:00">03 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164716"><i class="bf-icon bsfi-fire-4"></i>20.721</span></div></div></div >
<div class="post-164827 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11064">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-g20-firma-la-dichiarazione-sui-passaporti-vaccinali-internazionali/" class="post-title post-url">
Il G20 firma la dichiarazione sui passaporti vaccinali internazionali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-05T12:03:44+01:00">05 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164827"><i class="bf-icon bsfi-fire-4"></i>20.024</span></div></div></div >
<div class="post-164782 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/taci-il-nemico-ti-ausculta/" class="post-title post-url">
Taci, il nemico ti ausculta		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-04T12:03:53+01:00">04 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164782"><i class="bf-icon bsfi-fire-4"></i>19.789</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2012374796" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2012374796" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-164392 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/bomba-in-arrivo-sui-vaccini-covid-il-tar-lazio-potrebbe-sospenderne-la-vendita/" class="post-title post-url">
Bomba in arrivo sui vaccini covid: il Tar Lazio potrebbe sospenderne la vendita		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-29T12:03:59+01:00">29 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164392"><i class="bf-icon bsfi-fire-4"></i>81.748</span></div></div></div >
<div class="post-164936 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sono-farmaci-e-non-vaccini-lo-studio-che-lo-prova/" class="post-title post-url">
Sono farmaci e non vaccini. Lo studio che lo prova		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-07T12:06:11+01:00">07 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164936"><i class="bf-icon bsfi-fire-4"></i>57.742</span></div></div></div >
<div class="post-164002 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-20">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraina-sta-per-essere-annichilita/" class="post-title post-url">
L’Ucraina sta per essere annichilita		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-25T08:03:32+01:00">25 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164002"><i class="bf-icon bsfi-fire-4"></i>35.235</span></div></div></div >
<div class="post-163258 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-anti-covid-19-la-corte-costituzionale-decidera-il-30-novembre-obbligo-o-liberta/" class="post-title post-url">
Vaccini anti Covid-19, la Corte Costituzionale deciderà il 30 novembre: obbligo o libertà?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-14T12:06:19+01:00">14 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163258"><i class="bf-icon bsfi-fire-4"></i>32.957</span></div></div></div >
<div class="post-163678 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11107">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-martello-di-putin/" class="post-title post-url">
La mazza di Putin		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-22T12:03:00+01:00">22 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163678"><i class="bf-icon bsfi-fire-4"></i>30.385</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1803318855" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1803318855" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 27</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-162621 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Che fare ora per superare la crisi energetica? – DIRETTA VIDEO" title="Che fare ora per superare la crisi energetica? – [VIDEO]" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/CRISI_ENERGETICA_copertina-episodio_____-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-210x136.jpg&quot;,&quot;279&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-279x220.jpg&quot;,&quot;357&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-357x210.jpg&quot;,&quot;750&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-750x430.jpg&quot;,&quot;1080&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/" class="post-title post-url">
Che fare ora per superare la crisi energetica? – [VIDEO]		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-06T20:02:02+01:00">06 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162621"><i class="bf-icon bsfi-fire-4"></i>8.375</span><a href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/#comments" title="Lascia un commento su: &quot;Che fare ora per superare la crisi energetica? – [VIDEO]&quot;" class="comments"><i class="fa fa-comments-o"></i> 28</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1150008160" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1150008160" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>10.165</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="64986974" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="64986974" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-165274 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a title="Obbligo vaccinale e booster: per la CMSi i dati dell’ISS smentiscono la sentenza della Consulta" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/vax-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vax-1-210x136.jpg&quot;,&quot;279&quot;:&quot;vax-1-279x220.jpg&quot;,&quot;357&quot;:&quot;vax-1-357x210.jpg&quot;,&quot;700&quot;:&quot;vax-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/obbligo-vaccinale-e-booster-per-la-cmsi-i-dati-delliss-smentiscono-la-sentenza-della-consulta/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/obbligo-vaccinale-e-booster-per-la-cmsi-i-dati-delliss-smentiscono-la-sentenza-della-consulta/" class="post-title post-url">
Obbligo vaccinale e booster: per la CMSi i dati dell’ISS smentiscono la sentenza&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-10T08:03:01+01:00">10 Dicembre 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="165274"><i class="bf-icon bsfi-fire-2"></i>1.467</span><a href="https://comedonchisciotte.org/obbligo-vaccinale-e-booster-per-la-cmsi-i-dati-delliss-smentiscono-la-sentenza-della-consulta/#comments" title="Lascia un commento su: &quot;Obbligo vaccinale e booster: per la CMSi i dati dell’ISS smentiscono la sentenza della Consulta&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-165072 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="A Roma &#8220;Come Polvere Sotto al Tappeto&#8221;: serata evento col libro &#8211; testimonianza che racchiude le discriminazioni dell&#8217;epoca Covid" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/photo_2022-12-07_22-35-46-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-12-07_22-35-46-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-12-07_22-35-46-210x136.jpg&quot;,&quot;566&quot;:&quot;photo_2022-12-07_22-35-46.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/a-roma-come-polvere-sotto-il-tappeto-serata-evento-col-libro-testimonianza-che-racchiude-le-discriminazioni-dellepoca-covid/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/a-roma-come-polvere-sotto-il-tappeto-serata-evento-col-libro-testimonianza-che-racchiude-le-discriminazioni-dellepoca-covid/" class="post-url post-title">
A Roma &#8220;Come Polvere Sotto al Tappeto&#8221;: serata evento col&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-08T08:03:38+01:00">08 Dicembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="165072"><i class="bf-icon bsfi-fire-3"></i>3.339</span><a href="https://comedonchisciotte.org/a-roma-come-polvere-sotto-il-tappeto-serata-evento-col-libro-testimonianza-che-racchiude-le-discriminazioni-dellepoca-covid/#comments" title="Lascia un commento su: &quot;A Roma &#8220;Come Polvere Sotto al Tappeto&#8221;: serata evento col libro &#8211; testimonianza che racchiude le discriminazioni dell&#8217;epoca Covid&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-164949 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Polizia olandese ferma gli agricoltori con le ruspe" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/farmers-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;farmers-86x64.jpg&quot;,&quot;210&quot;:&quot;farmers-210x136.jpg&quot;,&quot;700&quot;:&quot;farmers.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/polizia-olandese-ferma-gli-agricoltori-con-le-ruspe/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/polizia-olandese-ferma-gli-agricoltori-con-le-ruspe/" class="post-url post-title">
Polizia olandese ferma gli agricoltori con le ruspe		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-06T08:03:22+01:00">06 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164949"><i class="bf-icon bsfi-fire-4"></i>5.940</span><a href="https://comedonchisciotte.org/polizia-olandese-ferma-gli-agricoltori-con-le-ruspe/#comments" title="Lascia un commento su: &quot;Polizia olandese ferma gli agricoltori con le ruspe&quot;" class="comments"><i class="fa fa-comments-o"></i> 12</a></div></div></div >
<div class="post-164882 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Silvana Sciarra e G20" title="Il totalitarismo biopolitico globale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/Copertina-WP-mini-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Copertina-WP-mini-86x64.jpg&quot;,&quot;210&quot;:&quot;Copertina-WP-mini-210x136.jpg&quot;,&quot;1080&quot;:&quot;Copertina-WP-mini.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-totalitarismo-biopolitico-globale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/il-totalitarismo-biopolitico-globale/" class="post-url post-title">
Il totalitarismo biopolitico globale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-05T08:03:24+01:00">05 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164882"><i class="bf-icon bsfi-fire-4"></i>4.532</span><a href="https://comedonchisciotte.org/il-totalitarismo-biopolitico-globale/#comments" title="Lascia un commento su: &quot;Il totalitarismo biopolitico globale&quot;" class="comments"><i class="fa fa-comments-o"></i> 7</a></div></div></div >
<div class="post-164709 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Vaccini anti-Covid, AIFA ammette di non avere le certificazioni di sicurezza" title="Vaccini anti-Covid, AIFA ammette di non avere le certificazioni di sicurezza" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/tar-lazio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tar-lazio-86x64.jpg&quot;,&quot;210&quot;:&quot;tar-lazio-210x136.jpg&quot;,&quot;840&quot;:&quot;tar-lazio.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vaccini-anti-covid-aifa-ammette-di-non-avere-le-certificazioni-di-sicurezza/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/vaccini-anti-covid-aifa-ammette-di-non-avere-le-certificazioni-di-sicurezza/" class="post-url post-title">
Vaccini anti-Covid, AIFA ammette di non avere le certificazioni di&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-02T19:35:23+01:00">02 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164709"><i class="bf-icon bsfi-fire-4"></i>15.302</span><a href="https://comedonchisciotte.org/vaccini-anti-covid-aifa-ammette-di-non-avere-le-certificazioni-di-sicurezza/#comments" title="Lascia un commento su: &quot;Vaccini anti-Covid, AIFA ammette di non avere le certificazioni di sicurezza&quot;" class="comments"><i class="fa fa-comments-o"></i> 17</a></div></div></div >
<div class="post-164610 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Il mondo diviso: tra chi vuole identità e cooperazione e chi fomenta odio e guerra" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/1647036750751_AP-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1647036750751_AP-86x64.jpg&quot;,&quot;210&quot;:&quot;1647036750751_AP-210x136.jpg&quot;,&quot;700&quot;:&quot;1647036750751_AP.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-mondo-diviso-tra-chi-vuole-identita-e-cooperazione-e-chi-fomenta-odio-e-guerra/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/il-mondo-diviso-tra-chi-vuole-identita-e-cooperazione-e-chi-fomenta-odio-e-guerra/" class="post-url post-title">
Il mondo diviso: tra chi vuole identità e cooperazione e chi fomenta&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-01T22:10:29+01:00">01 Dicembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="164610"><i class="bf-icon bsfi-fire-3"></i>3.141</span><a href="https://comedonchisciotte.org/il-mondo-diviso-tra-chi-vuole-identita-e-cooperazione-e-chi-fomenta-odio-e-guerra/#comments" title="Lascia un commento su: &quot;Il mondo diviso: tra chi vuole identità e cooperazione e chi fomenta odio e guerra&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div >
<div class="post-164377 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="giudice e medico" title="Obbligo vaccinale e sospensioni illegittime: sentenza a difesa del diritto al lavoro" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/giudice-e-medico-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;giudice-e-medico-86x64.jpg&quot;,&quot;210&quot;:&quot;giudice-e-medico-210x136.jpg&quot;,&quot;830&quot;:&quot;giudice-e-medico.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/obbligo-vaccinale-e-sospensioni-illegittime-sentenza-a-difesa-del-diritto-al-lavoro/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/obbligo-vaccinale-e-sospensioni-illegittime-sentenza-a-difesa-del-diritto-al-lavoro/" class="post-url post-title">
Obbligo vaccinale e sospensioni illegittime: sentenza a difesa del&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-28T08:03:19+01:00">28 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164377"><i class="bf-icon bsfi-fire-4"></i>10.332</span><a href="https://comedonchisciotte.org/obbligo-vaccinale-e-sospensioni-illegittime-sentenza-a-difesa-del-diritto-al-lavoro/#comments" title="Lascia un commento su: &quot;Obbligo vaccinale e sospensioni illegittime: sentenza a difesa del diritto al lavoro&quot;" class="comments"><i class="fa fa-comments-o"></i> 18</a></div></div></div >
<div class="post-164216 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Adattare le deontologia medica alle sperimentazioni del settore farmaceutico" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/f59841cb9017648e0237919efc47e0ee_XL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f59841cb9017648e0237919efc47e0ee_XL-86x64.jpg&quot;,&quot;210&quot;:&quot;f59841cb9017648e0237919efc47e0ee_XL-210x136.jpg&quot;,&quot;700&quot;:&quot;f59841cb9017648e0237919efc47e0ee_XL.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/adattare-le-deontologia-medica-alle-sperimentazioni-del-settore-farmaceutico/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/adattare-le-deontologia-medica-alle-sperimentazioni-del-settore-farmaceutico/" class="post-url post-title">
Adattare le deontologia medica alle sperimentazioni del settore&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-27T08:03:46+01:00">27 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="164216"><i class="bf-icon bsfi-fire-3"></i>3.303</span><a href="https://comedonchisciotte.org/adattare-le-deontologia-medica-alle-sperimentazioni-del-settore-farmaceutico/#comments" title="Lascia un commento su: &quot;Adattare le deontologia medica alle sperimentazioni del settore farmaceutico&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div></div></div >
<div class="post-163940 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Italia Pandemica" title="La seduzione dell’amnistia post-Covid e la nuova stagione di restrizioni pandemiche" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/per-larticolo-di-CIEB-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;per-larticolo-di-CIEB-86x64.jpg&quot;,&quot;210&quot;:&quot;per-larticolo-di-CIEB-210x136.jpg&quot;,&quot;1280&quot;:&quot;per-larticolo-di-CIEB.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-seduzione-dellamnistia-post-covid-e-la-nuova-stagione-di-restrizioni-pandemiche/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-seduzione-dellamnistia-post-covid-e-la-nuova-stagione-di-restrizioni-pandemiche/" class="post-url post-title">
La seduzione dell’amnistia post-Covid e la nuova stagione di&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-24T20:03:36+01:00">24 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163940"><i class="bf-icon bsfi-fire-4"></i>10.034</span><a href="https://comedonchisciotte.org/la-seduzione-dellamnistia-post-covid-e-la-nuova-stagione-di-restrizioni-pandemiche/#comments" title="Lascia un commento su: &quot;La seduzione dell’amnistia post-Covid e la nuova stagione di restrizioni pandemiche&quot;" class="comments"><i class="fa fa-comments-o"></i> 12</a></div></div></div >
<div class="post-163843 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Nato: la Russia è uno Stato terrorista" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/1669044754011_AP-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1669044754011_AP-86x64.jpg&quot;,&quot;210&quot;:&quot;1669044754011_AP-210x136.jpg&quot;,&quot;700&quot;:&quot;1669044754011_AP.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/nato-la-russia-e-uno-stato-terrorista/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/nato-la-russia-e-uno-stato-terrorista/" class="post-url post-title">
Nato: la Russia è uno Stato terrorista		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-22T08:03:24+01:00">22 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163843"><i class="bf-icon bsfi-fire-4"></i>6.391</span><a href="https://comedonchisciotte.org/nato-la-russia-e-uno-stato-terrorista/#comments" title="Lascia un commento su: &quot;Nato: la Russia è uno Stato terrorista&quot;" class="comments"><i class="fa fa-comments-o"></i> 31</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1488105470" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1488105470" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 248</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-165089 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9911 bsw-350">
<div class="item-content">
<a alt="Musk e il microchip nel cervello umano, tutto normale – Il TecnoRibelle" title="Musk e il microchip nel cervello umano, tutto normale? – Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/12/Musk-e-il-microchip-nel-cervello-umano-tutto-normale-–-Il-TecnoRibelle.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Musk-e-il-microchip-nel-cervello-umano-tutto-normale-\u2013-Il-TecnoRibelle-210x136.jpg&quot;,&quot;279&quot;:&quot;Musk-e-il-microchip-nel-cervello-umano-tutto-normale-\u2013-Il-TecnoRibelle-279x220.jpg&quot;,&quot;357&quot;:&quot;Musk-e-il-microchip-nel-cervello-umano-tutto-normale-\u2013-Il-TecnoRibelle-357x210.jpg&quot;,&quot;650&quot;:&quot;Musk-e-il-microchip-nel-cervello-umano-tutto-normale-\u2013-Il-TecnoRibelle.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/musk-e-il-microchip-nel-cervello-umano-tutto-normale-il-tecnoribelle/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/musk-e-il-microchip-nel-cervello-umano-tutto-normale-il-tecnoribelle/" class="post-title post-url">
Musk e il microchip nel cervello umano, tutto normale? – Il TecnoRibelle			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-08T21:33:23+01:00">08 Dicembre 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-165068 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="POLIS puntata 6" title="POLIS, Puntata 6 &#8211; No MES, si NATO, mentre gli antifà protestano" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/photo_5877367985721687093_y-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_5877367985721687093_y-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_5877367985721687093_y-210x136.jpg&quot;,&quot;1280&quot;:&quot;photo_5877367985721687093_y.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/polis-puntata-6-no-mes-si-nato-mentre-gli-antifa-protestano/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/polis-puntata-6-no-mes-si-nato-mentre-gli-antifa-protestano/" class="post-url post-title">
POLIS, Puntata 6 &#8211; No MES, si NATO, mentre gli antifà protestano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-07T22:39:27+01:00">07 Dicembre 2022</time></span></div></div></div >
<div class="post-164532 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="TecnoRibelle robot" title="Robot, licenza di uccidere l’uomo – Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/TecnoRibelle-robot-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TecnoRibelle-robot-86x64.jpg&quot;,&quot;210&quot;:&quot;TecnoRibelle-robot-210x136.jpg&quot;,&quot;650&quot;:&quot;TecnoRibelle-robot.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/robot-licenza-di-uccidere-luomo-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/robot-licenza-di-uccidere-luomo-il-tecnoribelle/" class="post-url post-title">
Robot, licenza di uccidere l’uomo – Il TecnoRibelle		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-01T21:33:32+01:00">01 Dicembre 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2142101809" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2142101809" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 107</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-164936 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sono-farmaci-e-non-vaccini-lo-studio-che-lo-prova/" class="post-title post-url">
Sono farmaci e non vaccini. Lo studio che lo prova		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-07T12:06:11+01:00">07 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164936"><i class="bf-icon bsfi-fire-4"></i>57.742</span></div></div></div >
<div class="post-164904 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cronache-dal-grande-reset/" class="post-title post-url">
Cronache dal Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-05T19:03:13+01:00">05 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164904"><i class="bf-icon bsfi-fire-4"></i>23.135</span></div></div></div >
<div class="post-164716 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-complice-e-il-sovrano/" class="post-title post-url">
Il complice e il sovrano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-03T12:03:04+01:00">03 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164716"><i class="bf-icon bsfi-fire-4"></i>20.721</span></div></div></div >
<div class="post-164827 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11064">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-g20-firma-la-dichiarazione-sui-passaporti-vaccinali-internazionali/" class="post-title post-url">
Il G20 firma la dichiarazione sui passaporti vaccinali internazionali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-05T12:03:44+01:00">05 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164827"><i class="bf-icon bsfi-fire-4"></i>20.024</span></div></div></div >
<div class="post-164782 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/taci-il-nemico-ti-ausculta/" class="post-title post-url">
Taci, il nemico ti ausculta		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-04T12:03:53+01:00">04 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164782"><i class="bf-icon bsfi-fire-4"></i>19.789</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1557149799" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1557149799" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 7</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-164392 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/bomba-in-arrivo-sui-vaccini-covid-il-tar-lazio-potrebbe-sospenderne-la-vendita/" class="post-title post-url">
Bomba in arrivo sui vaccini covid: il Tar Lazio potrebbe sospenderne la vendita		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-29T12:03:59+01:00">29 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164392"><i class="bf-icon bsfi-fire-4"></i>81.748</span></div></div></div >
<div class="post-164936 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sono-farmaci-e-non-vaccini-lo-studio-che-lo-prova/" class="post-title post-url">
Sono farmaci e non vaccini. Lo studio che lo prova		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-12-07T12:06:11+01:00">07 Dicembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164936"><i class="bf-icon bsfi-fire-4"></i>57.742</span></div></div></div >
<div class="post-164002 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-20">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraina-sta-per-essere-annichilita/" class="post-title post-url">
L’Ucraina sta per essere annichilita		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-25T08:03:32+01:00">25 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="164002"><i class="bf-icon bsfi-fire-4"></i>35.235</span></div></div></div >
<div class="post-163258 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vaccini-anti-covid-19-la-corte-costituzionale-decidera-il-30-novembre-obbligo-o-liberta/" class="post-title post-url">
Vaccini anti Covid-19, la Corte Costituzionale deciderà il 30 novembre: obbligo o libertà?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-14T12:06:19+01:00">14 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163258"><i class="bf-icon bsfi-fire-4"></i>32.957</span></div></div></div >
<div class="post-163678 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11107">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-martello-di-putin/" class="post-title post-url">
La mazza di Putin		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-22T12:03:00+01:00">22 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="163678"><i class="bf-icon bsfi-fire-4"></i>30.385</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1392183232" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1392183232" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 27</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='4'>4</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Replica</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/91418237" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_49314_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_49314_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_49314_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fsopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_49314_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/sopravvivere-alla-volonta-di-annientamento-del-sistema-statunitense/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_49314_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1422483250='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[165241],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[8804],"tag__in":[],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"ff368a5"}';</script>
<script>var bs_ajax_paginate_217250329='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9"}';</script>
<script>var bs_ajax_paginate_2012374796='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1803318855='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1150008160='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_64986974='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1488105470='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_2142101809='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1557149799='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1392183232='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"165241"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/bqpy9.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/bqpy9.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/bqpy9.js' id='bf-respond-js'></script><![endif]-->
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();
for (var j=0; j < document.scripts.length; j++){if(document.scripts[j].src===r){ return; }}
k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(91418237, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/k9wwmfma/bqpy9.js'></script>
<script>(function jqIsReady_418(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_418, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_272(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_272, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="DtQKjPnafNJ_OrUs" value="I2zg5o6RP*" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="ByPNbU" value="J1LH0TQgSMN7F" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="wXseOhjWITJvaubi" value="mK@O5oCU" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="DtQKjPnafNJ_OrUs" value="I2zg5o6RP*" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="ByPNbU" value="J1LH0TQgSMN7F" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="wXseOhjWITJvaubi" value="mK@O5oCU" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("DtQKjPnafNJ_OrUs", "I2zg5o6RP*");
data.data.append("ByPNbU", "J1LH0TQgSMN7F");
data.data.append("wXseOhjWITJvaubi", "mK@O5oCU");
}else{
data.data=data.data + '&DtQKjPnafNJ_OrUs=I2zg5o6RP*&ByPNbU=J1LH0TQgSMN7F&wXseOhjWITJvaubi=mK@O5oCU';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77760dc3fcaa205d',m:'PWvpkeqNcuF1E8WGWYyY3p0kjYArL.nTRZbgyDS00Io-1670676076-0-AUPKn1XCWt0d+PEYiSpmDbwirKCRh1eLsQvMh72eDzZP0H9fc+akuAgTTKEIj/Wlfw9Sv0lXFLpqL2/0TKeq4wzoemQkRU42U6XUV3fb/Quo00rrUoJO+6IzkE39DTjrmKN2tXDYEfTyCT0/a4IJz9xHruKX8a0FgtCya9rD83EtxBrztK8Ozam/qjyETy6KXFS2ZFEqXogWQzBlDKye6zc=',s:[0x4e52004947,0x73212551c4],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.74416518211365 seconds, on 10-12-22 12:50:47 -->