<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>Putin: &quot;La situazione è, in una certa misura, rivoluzionaria&quot; - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Putin: &quot;La situazione è, in una certa misura, rivoluzionaria&quot; - Come Don Chisciotte"/>
<meta property="og:description" content="Pepe Escobar strategic-culture.org In un discorso onnicomprensivo tenuto alla sessione plenaria del 19° incontro annuale del Valdai Club, il Presidente Putin ha lanciato una critica devastante e a più livelli dell&#8217;unipolarismo. Da Shakespeare all&#8217;assassinio del generale Soleimani; dalle riflessioni sulla spiritualità alla struttura dell&#8217;ONU; dall&#8217;Eurasia come culla della civiltà umana all&#8217;interconnessione tra BRI, SCO e [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-10-30T18:03:45+00:00"/>
<meta property="article:modified_time" content="2022-10-29T11:57:33+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1.jpg"/>
<meta property="og:image:width" content="930"/>
<meta property="og:image:height" content="520"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Markus"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Markus"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="7 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1.jpg","width":930,"height":520},{"@type":"WebPage","@id":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/#webpage","url":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/","name":"Putin: \"La situazione è, in una certa misura, rivoluzionaria\" - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/#primaryimage"},"datePublished":"2022-10-30T18:03:45+00:00","dateModified":"2022-10-29T11:57:33+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/d345a432a1fe84e6b254ba8fe917c5c0"},"breadcrumb":{"@id":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221;"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/d345a432a1fe84e6b254ba8fe917c5c0","name":"Markus","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=96&d=mm&r=g","caption":"Markus"},"description":"\"Life is too short to be working for someone else's dream\"","url":"https://comedonchisciotte.org/author/mariobi/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221; Feed dei commenti" href="https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/rt0a.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/161708"/><meta name="generator" content="WordPress 5.8.6"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=161708'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "Putin: \"La situazione \u00e8, in una certa misura, rivoluzionaria\"",
"description": "Pepe Escobarstrategic-culture.orgIn un discorso onnicomprensivo tenuto alla sessione plenaria del 19\u00b0 incontro annuale del Valdai Club, il Presidente Putin ha lanciato una critica devastante e a pi\u00f9 livelli dell'unipolarismo.Da Shakespeare all'assass",
"datePublished": "2022-10-30",
"dateModified": "2022-10-29",
"author": {
"@type": "Person",
"@id": "#person-Markus",
"name": "Markus"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "10"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/e3i5zo2v/2dz6u.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-161708 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-cat-9147 single-prim-cat-13594 single-cat-13594 single-cat-10984 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-161708" class="post-161708 post type-post status-publish format-standard has-post-thumbnail category-globalizzazione category-multipolarismo category-putin tag-brics tag-valdai-club tag-vladimir-putin nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221;</span></h1>
<h2 class="post-subtitle">Putin ha centrato il punto in cui ci troviamo: sull'orlo di una rivoluzione</h2>					<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-13594"><a href="https://comedonchisciotte.org/categoria/multipolarismo/">Multipolarismo</a></span><span class="term-badge term-9147"><a href="https://comedonchisciotte.org/categoria/globalizzazione/">Globalizzazione</a></span><span class="term-badge term-10984"><a href="https://comedonchisciotte.org/categoria/russia/putin/">Putin</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Markus</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-10-30T19:03:45+01:00">On <b>30 Ottobre 2022</b></time></span> <span class="views post-meta-views rank-2000" data-bpv-post="161708"><i class="bf-icon bsfi-fire-3"></i> 2.565</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1.jpg"><img width="750" height="430" alt="" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Escobar28102-930x520-1-750x430.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: Abbiamo cambiato il nostro indirizzo Telegram. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotteorg">nostro canale ufficiale Telegram </a>.</div><div class="entry-content clearfix single-post-content"> <p>Pepe Escobar<br /> strategic-culture.org</p> <p>In un<a href="http://en.kremlin.ru/events/president/news/69695" target="_blank" rel="noopener"> discorso</a> onnicomprensivo tenuto alla sessione plenaria del 19° incontro annuale del Valdai Club, il Presidente Putin ha lanciato una critica devastante e a più livelli dell&#8217;unipolarismo.</p> <p>Da Shakespeare all&#8217;assassinio del generale Soleimani; dalle riflessioni sulla spiritualità alla struttura dell&#8217;ONU; dall&#8217;Eurasia come culla della civiltà umana all&#8217;interconnessione tra BRI, SCO e INSTC; dai pericoli nucleari a quella penisola periferica dell&#8217;Eurasia &#8220;accecata dall&#8217;idea che gli Europei siano migliori degli altri,&#8221; il discorso ha evidenziato, in stile Brueghel, un quadro della &#8220;pietra miliare storica&#8221; che abbiamo di fronte, nel bel mezzo del &#8220;decennio più pericoloso dalla fine della Seconda Guerra Mondiale.&#8221;</p> <p>Putin si è persino spinto a dire che, secondo le parole dei classici, &#8220;la situazione è, in una certa misura, rivoluzionaria,&#8221; poiché &#8220;le classi superiori non possono e le classi inferiori non vogliono più vivere così.&#8221; Quindi tutto è in gioco, perché &#8220;il futuro del nuovo ordine mondiale si sta delineando davanti ai nostri occhi.&#8221;</p> <p>Al di là di uno slogan accattivante sui giochi dell&#8217;Occidente, &#8220;sanguinosi, pericolosi e sporchi,&#8221; il discorso e gli interventi di Putin alla successiva <a href="https://vk.com/video-214192832_456239041?list=ln-ixmnwTZ5qWUNnBhfUO" target="_blank" rel="noopener">sessione di domande e risposte</a> dovrebbero essere analizzati come una visione coerente di passato, presente e futuro. Qui proponiamo solo alcuni dei punti salienti:<br /> Il mondo sta assistendo al degrado delle istituzioni mondiali, all&#8217;erosione del principio della sicurezza collettiva, alla sostituzione del diritto internazionale con le ‘regole.’&#8221;</p> <p>&#8220;Anche all&#8217;apice della Guerra Fredda, nessuno negava l&#8217;esistenza della cultura e dell&#8217;arte dell&#8217;avversario. In Occidente, ora, ogni punto di vista alternativo è dichiarato sovversivo.&#8221;</p> <p>&#8220;I nazisti bruciavano i libri. Ora i padri occidentali del &#8216;liberalismo&#8217; mettono al bando Dostoevskij.&#8221;</p> <p>&#8220;Esistono almeno due &#8216;Occidente.&#8217; Il primo è tradizionale, con una ricca cultura. Il secondo è aggressivo e colonialista.&#8221;</p> <p>&#8220;La Russia non si è mai considerata e non si considera un nemico dell&#8217;Occidente. La Russia ha cercato di costruire relazioni con l&#8217;Occidente e la NATO &#8211; per vivere insieme in pace e armonia. La loro risposta a ogni cooperazione è stata semplicemente un &#8216;no.'&#8221;</p> <p>&#8220;Non abbiamo bisogno di un attacco nucleare all&#8217;Ucraina, non ha senso &#8211; né politico né militare.&#8221;</p> <p>&#8220;In parte&#8221; la situazione tra Russia e Ucraina può essere considerata una guerra civile: &#8220;Quando avevano creato l&#8217;Ucraina, i Bolscevichi l&#8217;avevano costituita con territori primordialmente russi &#8211; le avevano dato tutta la Piccola Russia, l&#8217;intera regione del Mar Nero, l&#8217;intero Donbass. L&#8217;Ucraina si è evoluta come uno Stato artificiale.&#8221;</p> <p>&#8220;Ucraini e Russi sono un unico popolo &#8211; questo è un fatto storico. L&#8217;Ucraina si è evoluta come uno Stato artificiale. L&#8217;unico Paese che può garantire la sua sovranità è quello che l&#8217;aveva creata: la Russia.&#8221;</p> <p>&#8220;Il mondo unipolare sta per finire. L&#8217;Occidente non è in grado di governare il mondo da solo. Il mondo si trova ad una tappa storica prima del decennio più pericoloso e importante dalla Seconda Guerra Mondiale.&#8221;</p> <p>&#8220;L&#8217;umanità ha due opzioni: o continuiamo ad accumulare il fardello di problemi che sicuramente ci schiaccerà tutti, o possiamo lavorare insieme per trovare soluzioni.&#8221;</p> <p><strong>Cosa fare dopo l&#8217;orgia?</strong></p> <p>In mezzo ad una serie di discussioni coinvolgenti, a Valdai il cuore della questione è il suo rapporto del 2022, &#8220;<a href="https://valdaiclub.com/files/39176/" target="_blank" rel="noopener"><em>Un mondo senza superpotenze</em></a>.&#8221;</p> <p>La tesi centrale del rapporto &#8211; eminentemente corretta &#8211; è che &#8220;gli Stati Uniti e i loro alleati non godono più dello status di superpotenza dominante, ma l&#8217;infrastruttura globale che li serve è ancora in piedi.&#8221;</p> <p>Naturalmente tutte le principali questioni interconnesse attualmente al centro del dibattito si sono esacerbate perché&#8221; la Russia è diventata la prima grande potenza che, guidata dalle proprie idee di sicurezza ed equità, ha scelto di rifiutare i benefici della &#8216;pace globale&#8217; creata dall&#8217;unica superpotenza.&#8221;</p> <p>Beh, non proprio &#8220;pace globale,&#8221; piuttosto un&#8217;etica mafiosa del &#8220;o la borsa o la vita.&#8221; Il rapporto caratterizza in modo assai diplomatico il congelamento delle riserve d&#8217;oro e di valuta estera della Russia e lo &#8220;smantellamento&#8221; delle proprietà russe all&#8217;estero come &#8220;giurisdizioni occidentali,&#8221; &#8220;se necessario&#8221; guidate &#8220;dall&#8217;opportunità politica piuttosto che dalla legge.&#8221;</p> <p>Si tratta, in realtà, di un vero e proprio furto, all&#8217;ombra dell'&#8221;ordine internazionale basato sulle regole.&#8221;</p> <p>Il rapporto &#8211; ottimisticamente &#8211; prevede l&#8217;avvento di una sorta di &#8220;pace fredda&#8221; normalizzata come &#8220;la migliore soluzione oggi disponibile&#8221; &#8211; riconoscendo che almeno questo è tutt&#8217;altro che garantito, e che &#8220;non fermerà la totale ricostruzione del sistema internazionale su nuove basi.&#8221;</p> <p>La base per l&#8217;evoluzione del multipolarismo era stata infatti presentata dal<a href="http://en.kremlin.ru/supplement/5770" target="_blank" rel="noopener"> partenariato strategico Russia-Cina</a> solo tre settimane prima che le provocazioni imperialmente ordinate costringessero la Russia a lanciare l&#8217;Operazione militare speciale (OMS).</p> <p>Parallelamente, i <a href="https://valdaiclub.com/files/34879/" target="_blank" rel="noopener">lineamenti finanziari</a> del multipolarismo erano stati proposti almeno dal luglio 2021, in un documento scritto congiuntamente dai professori Michael Hudson e Radhika Desai.</p> <p>Il rapporto Valdai riconosce opportunamente il ruolo delle medie potenze del Sud globale che &#8220;esemplificano la democratizzazione della politica internazionale&#8221; e possono &#8220;agire come ammortizzatori durante i periodi di sconvolgimento.&#8221;.Si tratta di un riferimento diretto al ruolo di protagonisti dei <a href="https://valdaiclub.com/files/38432/" target="_blank" rel="noopener">BRICS+</a>.</p> <p>Nel quadro generale dello scacchiere, l&#8217;analisi tende a diventare più realistica se si considera che &#8220;il trionfo dell'&#8221;unica vera idea&#8221; rende impossibile per definizione un dialogo e un accordo efficaci con i sostenitori di opinioni e valori diversi.&#8221;</p> <p>Putin vi ha alluso più volte nel suo discorso. Non c&#8217;è alcuna prova che l&#8217;Impero e i suoi vassalli si discosteranno dal loro unilateralismo normativo, imposto e carico di valori.</p> <p>Quanto al fatto che la politica mondiale stia iniziando a &#8220;tornare rapidamente ad uno stato di anarchia costruito sulla forza,&#8221; è evidente: solo l&#8217;Impero del Caos vuole imporre l&#8217;anarchia, poiché ha completamente esaurito gli strumenti geopolitici e geoeconomici per controllare le nazioni ribelli, a parte lo tsunami delle sanzioni.</p> <p>Quindi il rapporto ha ragione quando identifica che il sogno infantile neo-hegeliano della &#8220;fine della storia&#8221; è andato a sbattere contro il muro della Storia: siamo tornati allo schema dei conflitti su larga scala tra centri di potere.</p> <p>Ed è anche un fatto che &#8220;cambiare semplicemente l'&#8221;operatore&#8221; com’era successo nei secoli precedenti&#8221; (come gli Stati Uniti quando avevano preso il posto della Gran Bretagna) &#8220;non funzionerà.&#8221;</p> <p>La Cina potrebbe nutrire il desiderio di diventare il nuovo sceriffo, ma la leadership di Pechino non è assolutamente interessata. E anche se ciò accadesse, l&#8217;egemone si opporrebbe ferocemente, poiché &#8220;l&#8217;intero sistema&#8221; rimane &#8220;sotto il suo controllo (soprattutto la finanza e l&#8217;economia).&#8221;</p> <p>Quindi l&#8217;unica via d&#8217;uscita, ancora una volta, è il multipolarismo &#8211; che il rapporto caratterizza, piuttosto vagamente, come &#8220;un mondo senza superpotenze,&#8221; ancora bisognoso di &#8220;un sistema di autoregolamentazione, cosa che implica una libertà d&#8217;azione molto maggiore e la responsabilità per tali azioni.&#8221;<br /> Nella Storia sono successe cose più strane. Allo stato attuale, siamo immersi nel vortice di un collasso totale. Putin ha in effetti centrato il punto in cui ci troviamo: sull&#8217;orlo di una rivoluzione.</p> <p>Pepe Escobar</p> <p>A completamento dell&#8217;articolo aggiungiamo un video con la sintesi del discorso di Putin al Valdai Club ottimamente doppiato da Massimo Mazzucco. Il testo integrale lo potete trovare sul <a href="https://casadelsole.tv/discorso-di-vladimir-putin-al-valdai-discussion-club-integrale/" target="_blank" rel="noopener">sito di La Casa del Sole</a>.</p> <p><iframe loading="lazy" title="Discorso di Putin al Valdai Club (sintesi)" width="1170" height="658" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#tGN8XCuT2Tc?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p>Fonte: strategic-culture.org<br /> Link: <a href="https://strategic-culture.org/news/2022/10/28/putin-situation-is-to-certain-extent-revolutionary/" target="_blank" rel="noopener">https://strategic-culture.org/news/2022/10/28/putin-situation-is-to-certain-extent-revolutionary/</a><br /> 28.10.2022<br /> Scelto e tradotto da Markus per comedonchisciotte.org</p> <p><a href="https://comedonchisciotte.org/wp-content/uploads/2022/10/escobar_1-1-175x230-3.jpg"><img class="alignleft wp-image-161709 size-publisher-sm" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/escobar_1-1-175x230-3-175x136.jpg" alt="" width="175" height="136"/></a><br /> Pepe Escobar è un analista geopolitico e autore indipendente. Il suo ultimo libro è Raging Twenties. È stato politicamente cancellato da Facebook e Twitter. Seguitelo su Telegram.</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-2000" data-bpv-post="161708"><i class="bf-icon bsfi-fire-3"></i> <b class="number">2.565</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221;&url=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F&text=Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221;" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221; %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#526d212730383731266f0227263b3c687274716a606062691e3372213b262733283b3d3c377291fa7e723b3c72273c33723137202633723f3b212720337e72203b243d3e27283b3d3c33203b3374716a6060636974303d362b6f3a26262221776113776014776014313d3f37363d3c313a3b21313b3d2626377c3d20357760142227263b3c7f3e337f213b262733283b3d3c377f377f3b3c7f273c337f31372026337f3f3b212720337f203b243d3e27283b3d3c33203b33776014" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Putin: &#8220;La situazione è, in una certa misura, rivoluzionaria&#8221; https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/mariobi/"><span class="post-author-name">Markus</span></a> <span class="title-counts">1221 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>"Life is too short to be working for someone else's dream"</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-159209 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="La politica con altri mezzi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/clausewitz-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;clausewitz-86x64.jpg&quot;,&quot;210&quot;:&quot;clausewitz-210x136.jpg&quot;,&quot;279&quot;:&quot;clausewitz-279x220.jpg&quot;,&quot;357&quot;:&quot;clausewitz-357x210.jpg&quot;,&quot;750&quot;:&quot;clausewitz-750x430.jpg&quot;,&quot;1024&quot;:&quot;clausewitz.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-politica-con-altri-mezzi/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-politica-con-altri-mezzi/" title="La politica con altri mezzi">
<span class="post-title">
La politica con altri mezzi			</span>
</a>
</p></div></div >
<div class="post-150361 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9418">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9418"><a href="https://comedonchisciotte.org/categoria/eurasia/">Eurasia</a></span></div><a title="In Eurasia la guerra dei corridoi economici è in pieno svolgimento" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/cradle1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cradle1-86x64.jpg&quot;,&quot;210&quot;:&quot;cradle1-210x136.jpg&quot;,&quot;279&quot;:&quot;cradle1-279x220.jpg&quot;,&quot;357&quot;:&quot;cradle1-357x210.jpg&quot;,&quot;740&quot;:&quot;cradle1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/in-eurasia-la-guerra-dei-corridoi-economici-e-in-pieno-svolgimento/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/in-eurasia-la-guerra-dei-corridoi-economici-e-in-pieno-svolgimento/" title="In Eurasia la guerra dei corridoi economici è in pieno svolgimento">
<span class="post-title">
In Eurasia la guerra dei corridoi economici è in pieno svolgimento			</span>
</a>
</p></div></div >
<div class="post-148943 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-13594">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-13594"><a href="https://comedonchisciotte.org/categoria/multipolarismo/">Multipolarismo</a></span></div><a title="O sei con noi o sei una &#8220;sfida sistemica&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/SummitNato-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SummitNato-86x64.jpg&quot;,&quot;210&quot;:&quot;SummitNato-210x136.jpg&quot;,&quot;279&quot;:&quot;SummitNato-279x220.jpg&quot;,&quot;357&quot;:&quot;SummitNato-357x210.jpg&quot;,&quot;750&quot;:&quot;SummitNato-750x430.jpg&quot;,&quot;918&quot;:&quot;SummitNato.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/o-sei-con-noi-o-sei-una-sfida-sistemica/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/o-sei-con-noi-o-sei-una-sfida-sistemica/" title="O sei con noi o sei una &#8220;sfida sistemica&#8221;">
<span class="post-title">
O sei con noi o sei una &#8220;sfida sistemica&#8221;			</span>
</a>
</p></div></div >
<div class="post-148705 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9232">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9232"><a href="https://comedonchisciotte.org/categoria/geopolitica/">Geopolitica</a></span></div><a alt="BRICS mondo multipolare" title="L&#8217;era dei BRICS nel mondo multipolare" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/BRICS-mondo-multipolare-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BRICS-mondo-multipolare-86x64.jpg&quot;,&quot;210&quot;:&quot;BRICS-mondo-multipolare-210x136.jpg&quot;,&quot;279&quot;:&quot;BRICS-mondo-multipolare-279x220.jpg&quot;,&quot;357&quot;:&quot;BRICS-mondo-multipolare-357x210.jpg&quot;,&quot;750&quot;:&quot;BRICS-mondo-multipolare-750x430.jpg&quot;,&quot;768&quot;:&quot;BRICS-mondo-multipolare.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/lera-dei-brics-nel-mondo-multipolare/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/lera-dei-brics-nel-mondo-multipolare/" title="L&#8217;era dei BRICS nel mondo multipolare">
<span class="post-title">
L&#8217;era dei BRICS nel mondo multipolare			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1896107741" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV" target="donazioni" title="Donazioni"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-2022.png" style="max-width:100%"></a><br /> <a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5237a8045e" /><input type="hidden" name="_wp_http_referer" value="/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="10"> <span class='wpdtc' title='10'>10</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="block-3" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><a target="donazioni" href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-Banner-Home.png" width="300" height="169"/></a><br /><a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></center></div><div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/il-mondo-deve-sapere-realmente-cosa-succede-in-brasile/'>il mondo deve sapere realmente cosa succede in Brasile</a> <span class="rss-date">30 Ottobre 2022</span><div class="rssSummary">https://www.youtube.com/watch?v=uSkr-BVtoJs</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/spazio-aperto/a-pint-is-a-pound/'>A Pint is a Pound</a> <span class="rss-date">30 Ottobre 2022</span><div class="rssSummary">Tanto per cambiare, hanno cominciato i Romani a fare casino: Trad. quasi automatica (il traduttore non distingue &quot;pound&quot; peso da &quot;pound&quot; sterlina, spero di aver corretto tutto): I romani a...</div><cite>Primadellesabbie</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/spazio-aperto/malanga-for-ever/'>Malanga for ever</a> <span class="rss-date">30 Ottobre 2022</span><div class="rssSummary">Questa recente, irresistibile intervista è divisa in diverse puntate, vi propongo questa:</div><cite>Primadellesabbie</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/abbiamo-gia-un-governo-mondiale/'>Abbiamo già un governo mondiale?</a> <span class="rss-date">28 Ottobre 2022</span><div class="rssSummary">di Margrethe Salvesen Se c&#039;è una data che tutti dovrebbero notare, è il 13 giugno 2019. In questa data ha avuto luogo un colpo di stato globale. In questa data, il norvegese Børge Bre...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/la-coscienza-sporca-dei-media-europei/'>LA COSCIENZA SPORCA DEI MEDIA EUROPEI</a> <span class="rss-date">26 Ottobre 2022</span><div class="rssSummary">Dall’inizio di questo mese è in corso in Brasile una animata campagna elettorale che vede da un lato il governo Bolsonaro sostenuto dal fronte politico di centro-destra e dall’altro il resus...</div><cite>mystes</cite></li></ul></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-161770 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Articolazioni doloranti: ridurre l&#039;uso (dannoso) di farmaci si può" title="Articolazioni doloranti: ridurre l&#8217;uso (dannoso) di farmaci si può" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Dolore-articolare4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dolore-articolare4-210x136.jpg&quot;,&quot;279&quot;:&quot;Dolore-articolare4-279x220.jpg&quot;,&quot;357&quot;:&quot;Dolore-articolare4-357x210.jpg&quot;,&quot;750&quot;:&quot;Dolore-articolare4-750x430.jpg&quot;,&quot;994&quot;:&quot;Dolore-articolare4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/articolazioni-doloranti-ridurre-luso-dannoso-di-farmaci-si-puo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/articolazioni-doloranti-ridurre-luso-dannoso-di-farmaci-si-puo/" class="post-title post-url">
Articolazioni doloranti: ridurre l&#8217;uso (dannoso) di farmaci si può		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-30T07:30:59+01:00">30 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161770"><i class="bf-icon bsfi-fire-4"></i>4.714</span><a href="https://comedonchisciotte.org/articolazioni-doloranti-ridurre-luso-dannoso-di-farmaci-si-puo/#respond" title="Lascia un commento su: &quot;Articolazioni doloranti: ridurre l&#8217;uso (dannoso) di farmaci si può&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-161515 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Ulteriore ufficiale riconoscimento per le cure domiciliari" title="Ulteriore ufficiale riconoscimento per le cure domiciliari" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/studio-Cosentino-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;studio-Cosentino-86x64.png&quot;,&quot;210&quot;:&quot;studio-Cosentino-210x136.png&quot;,&quot;1140&quot;:&quot;studio-Cosentino.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ulteriore-ufficiale-riconoscimento-per-le-cure-domiciliari/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ulteriore-ufficiale-riconoscimento-per-le-cure-domiciliari/" class="post-url post-title">
Ulteriore ufficiale riconoscimento per le cure domiciliari		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-26T18:28:39+02:00">26 Ottobre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="161515"><i class="bf-icon bsfi-fire-3"></i>2.545</span><a href="https://comedonchisciotte.org/ulteriore-ufficiale-riconoscimento-per-le-cure-domiciliari/#respond" title="Lascia un commento su: &quot;Ulteriore ufficiale riconoscimento per le cure domiciliari&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-160586 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Gusto e salute al ritmo della natura" title="Gusto e salute al ritmo della natura" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/zucca-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zucca-1-86x64.jpg&quot;,&quot;210&quot;:&quot;zucca-1-210x136.jpg&quot;,&quot;1254&quot;:&quot;zucca-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/gusto-e-salute-al-ritmo-della-natura/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/gusto-e-salute-al-ritmo-della-natura/" class="post-url post-title">
Gusto e salute al ritmo della natura		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-19T16:01:50+02:00">19 Ottobre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="160586"><i class="bf-icon bsfi-fire-3"></i>2.280</span><a href="https://comedonchisciotte.org/gusto-e-salute-al-ritmo-della-natura/#comments" title="Lascia un commento su: &quot;Gusto e salute al ritmo della natura&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2134095483" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2134095483" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 107</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-161577 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/alla-velocita-della-scienza-uno-scandalo-al-di-la-dei-vostri-incubi-peggiori/" class="post-title post-url">
‘Alla velocità della Scienza ’ — Uno scandalo al di là dei vostri incubi peggiori		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-28T19:03:00+02:00">28 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161577"><i class="bf-icon bsfi-fire-4"></i>25.778</span></div></div></div >
<div class="post-161273 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/fenomenologia-di-roberto-burioni-e-della-nostra-societa/" class="post-title post-url">
Fenomenologia di Roberto Burioni (e della nostra Società)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T12:03:49+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161273"><i class="bf-icon bsfi-fire-4"></i>23.949</span></div></div></div >
<div class="post-161282 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8334">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-storia-che-non-ci-raccontano-mai-quando-roma-era-impero-e-dominava-londra/" class="post-title post-url">
La Storia che non ci raccontano mai: quando Roma era Impero e dominava Londra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T19:03:56+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161282"><i class="bf-icon bsfi-fire-4"></i>23.257</span></div></div></div >
<div class="post-161254 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/gli-stati-uniti-dispiegano-truppe-in-romania-e-sono-pronti-alla-fase-successiva-del-conflitto-in-ucraina/" class="post-title post-url">
Gli Stati Uniti dispiegano truppe in Romania e sono pronti alla fase successiva del conflitto in Ucraina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-24T08:03:47+02:00">24 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161254"><i class="bf-icon bsfi-fire-4"></i>21.199</span></div></div></div >
<div class="post-161676 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/altre-pandemie-in-arrivo/" class="post-title post-url">
Altre pandemie in arrivo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-29T19:03:00+02:00">29 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161676"><i class="bf-icon bsfi-fire-4"></i>20.211</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1081763442" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1081763442" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 8</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-158682 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9232">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dexit-la-germania-rompe-il-patto-di-stabilita-e-prepara-il-suo-addio-alleuro/" class="post-title post-url">
Dexit: la Germania rompe il Patto di Stabilità e prepara il suo addio all&#8217;Euro		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-03T08:03:22+02:00">03 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158682"><i class="bf-icon bsfi-fire-4"></i>74.991</span></div></div></div >
<div class="post-161014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-cardiologo-giuseppe-barbaro-il-cuore-dei-giovani-vaccinati-e-a-rischio/" class="post-title post-url">
Il Cardiologo Giuseppe Barbaro: il cuore dei giovani vaccinati e&#8217; a rischio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-21T19:06:36+02:00">21 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161014"><i class="bf-icon bsfi-fire-4"></i>68.504</span></div></div></div >
<div class="post-159875 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10027">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-verita-unica-via-di-salvezza/" class="post-title post-url">
La Verità, unica via di salvezza		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T19:03:59+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159875"><i class="bf-icon bsfi-fire-4"></i>55.062</span></div></div></div >
<div class="post-159848 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2-great-reset/" class="post-title post-url">
DOVE FUGGIRE IN CASO DI CATASTROFE? UNA VALIDA OPZIONE (PARTE 2 DI 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T12:03:38+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159848"><i class="bf-icon bsfi-fire-4"></i>48.667</span></div></div></div >
<div class="post-158346 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-e-appena-iniziata/" class="post-title post-url">
La guerra è appena iniziata		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-03T12:03:00+02:00">03 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158346"><i class="bf-icon bsfi-fire-4"></i>41.172</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="764385497" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="764385497" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 34</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-145817 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Dov’è sparito il pensiero socialista?" title="Dov’è sparito il pensiero socialista? – diretta video" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/BANDIERONE__________-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BANDIERONE__________-210x136.jpg&quot;,&quot;279&quot;:&quot;BANDIERONE__________-279x220.jpg&quot;,&quot;357&quot;:&quot;BANDIERONE__________-357x210.jpg&quot;,&quot;750&quot;:&quot;BANDIERONE__________-750x430.jpg&quot;,&quot;1280&quot;:&quot;BANDIERONE__________.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/" class="post-title post-url">
Dov’è sparito il pensiero socialista? – diretta video		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-29T19:24:44+02:00">29 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145817"><i class="bf-icon bsfi-fire-4"></i>5.959</span><a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/#comments" title="Lascia un commento su: &quot;Dov’è sparito il pensiero socialista? – diretta video&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1587618494" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1587618494" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 5</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>10.103</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1494229570" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1494229570" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-161707 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a title="Russia, approvate misure contro la propaganda LGBT" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/66ef62616ee977e69ec6e353edaec530-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;66ef62616ee977e69ec6e353edaec530-210x136.png&quot;,&quot;279&quot;:&quot;66ef62616ee977e69ec6e353edaec530-279x220.png&quot;,&quot;357&quot;:&quot;66ef62616ee977e69ec6e353edaec530-357x210.png&quot;,&quot;733&quot;:&quot;66ef62616ee977e69ec6e353edaec530.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/russia-approvate-misure-contro-la-propaganda-lgbt/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/russia-approvate-misure-contro-la-propaganda-lgbt/" class="post-title post-url">
Russia, approvate misure contro la propaganda LGBT		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-29T09:28:28+02:00">29 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161707"><i class="bf-icon bsfi-fire-4"></i>3.628</span><a href="https://comedonchisciotte.org/russia-approvate-misure-contro-la-propaganda-lgbt/#comments" title="Lascia un commento su: &quot;Russia, approvate misure contro la propaganda LGBT&quot;" class="comments"><i class="fa fa-comments-o"></i> 12</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-161637 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Vladimir Putin: &#8220;L&#8217;era del dominio globale occidentale sta diventando un ricordo del passato&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/putin-valdai-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;putin-valdai-86x64.jpg&quot;,&quot;210&quot;:&quot;putin-valdai-210x136.jpg&quot;,&quot;900&quot;:&quot;putin-valdai.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vladimir-putin-lera-del-dominio-globale-occidentale-sta-diventando-un-ricordo-del-passato/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/vladimir-putin-lera-del-dominio-globale-occidentale-sta-diventando-un-ricordo-del-passato/" class="post-url post-title">
Vladimir Putin: &#8220;L&#8217;era del dominio globale occidentale sta&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-28T13:03:26+02:00">28 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161637"><i class="bf-icon bsfi-fire-4"></i>7.521</span><a href="https://comedonchisciotte.org/vladimir-putin-lera-del-dominio-globale-occidentale-sta-diventando-un-ricordo-del-passato/#comments" title="Lascia un commento su: &quot;Vladimir Putin: &#8220;L&#8217;era del dominio globale occidentale sta diventando un ricordo del passato&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 44</a></div></div></div >
<div class="post-161624 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="&#8220;PRESIDENTE MATTARELLA, CHIEDA SCUSA!&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Matteo_Parenzan_e_il_presidente_Sergio_Mattarella-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Matteo_Parenzan_e_il_presidente_Sergio_Mattarella-86x64.jpg&quot;,&quot;210&quot;:&quot;Matteo_Parenzan_e_il_presidente_Sergio_Mattarella-210x136.jpg&quot;,&quot;1202&quot;:&quot;Matteo_Parenzan_e_il_presidente_Sergio_Mattarella.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/presidente-mattarella-chieda-scusa/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/presidente-mattarella-chieda-scusa/" class="post-url post-title">
&#8220;PRESIDENTE MATTARELLA, CHIEDA SCUSA!&#8221;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-28T08:03:47+02:00">28 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161624"><i class="bf-icon bsfi-fire-4"></i>11.816</span><a href="https://comedonchisciotte.org/presidente-mattarella-chieda-scusa/#comments" title="Lascia un commento su: &quot;&#8220;PRESIDENTE MATTARELLA, CHIEDA SCUSA!&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 25</a></div></div></div >
<div class="post-161596 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Comunicato Stampa: &#8220;Riapriamo le Porte&#8221; tour" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/tour-25-28-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tour-25-28-86x64.jpg&quot;,&quot;210&quot;:&quot;tour-25-28-210x136.jpg&quot;,&quot;650&quot;:&quot;tour-25-28.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/comunicato-stampa-riapriamo-le-porte-tour/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/comunicato-stampa-riapriamo-le-porte-tour/" class="post-url post-title">
Comunicato Stampa: &#8220;Riapriamo le Porte&#8221; tour		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-27T15:12:05+02:00">27 Ottobre 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="161596"><i class="bf-icon bsfi-fire-2"></i>1.895</span><a href="https://comedonchisciotte.org/comunicato-stampa-riapriamo-le-porte-tour/#comments" title="Lascia un commento su: &quot;Comunicato Stampa: &#8220;Riapriamo le Porte&#8221; tour&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-161545 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Sapienza, no al dibattito con l&#8217;ex parlamentare svedese anti Nato. Gli studenti resistono: &#8220;Parleremo della guerra all&#8217;aperto&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/58440429-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58440429-86x64.jpg&quot;,&quot;210&quot;:&quot;58440429-210x136.jpg&quot;,&quot;1024&quot;:&quot;58440429.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sapienza-no-al-dibattito-con-lex-parlamentare-svedese-anti-nato-gli-studenti-resistono-parleremo-della-guerra-allaperto/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sapienza-no-al-dibattito-con-lex-parlamentare-svedese-anti-nato-gli-studenti-resistono-parleremo-della-guerra-allaperto/" class="post-url post-title">
Sapienza, no al dibattito con l&#8217;ex parlamentare svedese anti&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-27T00:27:21+02:00">27 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161545"><i class="bf-icon bsfi-fire-4"></i>5.295</span><a href="https://comedonchisciotte.org/sapienza-no-al-dibattito-con-lex-parlamentare-svedese-anti-nato-gli-studenti-resistono-parleremo-della-guerra-allaperto/#comments" title="Lascia un commento su: &quot;Sapienza, no al dibattito con l&#8217;ex parlamentare svedese anti Nato. Gli studenti resistono: &#8220;Parleremo della guerra all&#8217;aperto&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-161414 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Conferenza di ricostruzione" title="Conferenza ricostruzione: altri 18 miliardi di euro all&#8217;Ucraina per il 2023" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Conferenza-di-ricostruzione-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Conferenza-di-ricostruzione-86x64.jpg&quot;,&quot;210&quot;:&quot;Conferenza-di-ricostruzione-210x136.jpg&quot;,&quot;2047&quot;:&quot;Conferenza-di-ricostruzione.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/non-possiamo-dire-quando-questa-guerra-finira/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/non-possiamo-dire-quando-questa-guerra-finira/" class="post-url post-title">
Conferenza ricostruzione: altri 18 miliardi di euro all&#8217;Ucraina&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-26T08:03:22+02:00">26 Ottobre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="161414"><i class="bf-icon bsfi-fire-3"></i>2.305</span><a href="https://comedonchisciotte.org/non-possiamo-dire-quando-questa-guerra-finira/#comments" title="Lascia un commento su: &quot;Conferenza ricostruzione: altri 18 miliardi di euro all&#8217;Ucraina per il 2023&quot;" class="comments"><i class="fa fa-comments-o"></i> 21</a></div></div></div >
<div class="post-161361 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="usa_congress" title="Trenta democratici progressisti della Camera sollecitano Biden a negoziare con la Russia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Congress-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Congress-86x64.jpg&quot;,&quot;210&quot;:&quot;Congress-210x136.jpg&quot;,&quot;1189&quot;:&quot;Congress.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/trenta-democratici-progressisti-della-camera-sollecitano-biden-a-negoziare-con-la-russia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/trenta-democratici-progressisti-della-camera-sollecitano-biden-a-negoziare-con-la-russia/" class="post-url post-title">
Trenta democratici progressisti della Camera sollecitano Biden a&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T16:44:14+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161361"><i class="bf-icon bsfi-fire-4"></i>3.863</span><a href="https://comedonchisciotte.org/trenta-democratici-progressisti-della-camera-sollecitano-biden-a-negoziare-con-la-russia/#comments" title="Lascia un commento su: &quot;Trenta democratici progressisti della Camera sollecitano Biden a negoziare con la Russia&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div >
<div class="post-161313 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="VITA: Decreto di pacificazione nazionale/moratoria post Covid" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/photo_5962011590578515795_y-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_5962011590578515795_y-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_5962011590578515795_y-210x136.jpg&quot;,&quot;900&quot;:&quot;photo_5962011590578515795_y.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/vita-decreto-di-pacificazione-nazionale-moratoria-post-covid/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/vita-decreto-di-pacificazione-nazionale-moratoria-post-covid/" class="post-url post-title">
VITA: Decreto di pacificazione nazionale/moratoria post Covid		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T11:46:04+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161313"><i class="bf-icon bsfi-fire-4"></i>3.638</span><a href="https://comedonchisciotte.org/vita-decreto-di-pacificazione-nazionale-moratoria-post-covid/#comments" title="Lascia un commento su: &quot;VITA: Decreto di pacificazione nazionale/moratoria post Covid&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-161298 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Rishi Sunak diventerà il nuovo Primo Ministro del Regno Unito" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/635672412030277d324c3d2b-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;635672412030277d324c3d2b-86x64.jpg&quot;,&quot;210&quot;:&quot;635672412030277d324c3d2b-210x136.jpg&quot;,&quot;540&quot;:&quot;635672412030277d324c3d2b.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/rishi-sunak-diventera-il-nuovo-primo-ministro-del-regno-unito/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/rishi-sunak-diventera-il-nuovo-primo-ministro-del-regno-unito/" class="post-url post-title">
Rishi Sunak diventerà il nuovo Primo Ministro del Regno Unito		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T08:03:20+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="161298"><i class="bf-icon bsfi-fire-3"></i>2.732</span><a href="https://comedonchisciotte.org/rishi-sunak-diventera-il-nuovo-primo-ministro-del-regno-unito/#comments" title="Lascia un commento su: &quot;Rishi Sunak diventerà il nuovo Primo Ministro del Regno Unito&quot;" class="comments"><i class="fa fa-comments-o"></i> 18</a></div></div></div >
<div class="post-161291 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Areti, controllata di Acea: ecco &#8220;Pesse&#8221;, il piano salva blackout" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/energia-elettrica-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;energia-elettrica-86x64.jpg&quot;,&quot;210&quot;:&quot;energia-elettrica-210x136.jpg&quot;,&quot;640&quot;:&quot;energia-elettrica.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/areti-controllata-di-acea-pesse-ecco-il-piano-salva-blackout/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/areti-controllata-di-acea-pesse-ecco-il-piano-salva-blackout/" class="post-url post-title">
Areti, controllata di Acea: ecco &#8220;Pesse&#8221;, il piano salva&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T01:08:58+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161291"><i class="bf-icon bsfi-fire-4"></i>4.230</span><a href="https://comedonchisciotte.org/areti-controllata-di-acea-pesse-ecco-il-piano-salva-blackout/#comments" title="Lascia un commento su: &quot;Areti, controllata di Acea: ecco &#8220;Pesse&#8221;, il piano salva blackout&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="332687051" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="332687051" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 244</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-161554 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9911 bsw-350">
<div class="item-content">
<a alt="Template TecnoRibelle Auto" title="Auto elettriche e digitali, per lasciarci a piedi? – Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Template-TecnoRibelle-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Template-TecnoRibelle-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Template-TecnoRibelle-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Template-TecnoRibelle-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Template-TecnoRibelle-1-750x430.jpg&quot;,&quot;1080&quot;:&quot;Template-TecnoRibelle-1.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/auto-elettriche-e-digitali-per-lasciarci-a-piedi-il-tecnoribelle/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/auto-elettriche-e-digitali-per-lasciarci-a-piedi-il-tecnoribelle/" class="post-title post-url">
Auto elettriche e digitali, per lasciarci a piedi? – Il TecnoRibelle			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-27T21:33:46+02:00">27 Ottobre 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-161522 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="POLIS puntata 3" title="POLIS, Puntata 3 &#8211; Governo Meloni, i Ministri e la fiducia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/photo_5877367985721687093_y-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_5877367985721687093_y-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_5877367985721687093_y-210x136.jpg&quot;,&quot;1280&quot;:&quot;photo_5877367985721687093_y.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/polis-puntata-3-governo-meloni-i-ministri-e-la-fiducia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/polis-puntata-3-governo-meloni-i-ministri-e-la-fiducia/" class="post-url post-title">
POLIS, Puntata 3 &#8211; Governo Meloni, i Ministri e la fiducia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-26T19:19:24+02:00">26 Ottobre 2022</time></span></div></div></div >
<div class="post-160596 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Template TecnoRibelle" title="Mistificazione digitale, l’apocalisse per religioni e spiritualità – Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Template-TecnoRibelle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Template-TecnoRibelle-86x64.jpg&quot;,&quot;210&quot;:&quot;Template-TecnoRibelle-210x136.jpg&quot;,&quot;650&quot;:&quot;Template-TecnoRibelle.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/mistificazione-digitale-lapocalisse-per-religioni-e-spiritualita-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/mistificazione-digitale-lapocalisse-per-religioni-e-spiritualita-il-tecnoribelle/" class="post-url post-title">
Mistificazione digitale, l’apocalisse per religioni e spiritualità –&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-19T21:33:40+02:00">19 Ottobre 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="783661191" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="783661191" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 103</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-161577 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/alla-velocita-della-scienza-uno-scandalo-al-di-la-dei-vostri-incubi-peggiori/" class="post-title post-url">
‘Alla velocità della Scienza ’ — Uno scandalo al di là dei vostri incubi peggiori		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-28T19:03:00+02:00">28 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161577"><i class="bf-icon bsfi-fire-4"></i>25.778</span></div></div></div >
<div class="post-161273 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/fenomenologia-di-roberto-burioni-e-della-nostra-societa/" class="post-title post-url">
Fenomenologia di Roberto Burioni (e della nostra Società)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T12:03:49+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161273"><i class="bf-icon bsfi-fire-4"></i>23.949</span></div></div></div >
<div class="post-161282 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8334">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-storia-che-non-ci-raccontano-mai-quando-roma-era-impero-e-dominava-londra/" class="post-title post-url">
La Storia che non ci raccontano mai: quando Roma era Impero e dominava Londra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-25T19:03:56+02:00">25 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161282"><i class="bf-icon bsfi-fire-4"></i>23.257</span></div></div></div >
<div class="post-161254 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/gli-stati-uniti-dispiegano-truppe-in-romania-e-sono-pronti-alla-fase-successiva-del-conflitto-in-ucraina/" class="post-title post-url">
Gli Stati Uniti dispiegano truppe in Romania e sono pronti alla fase successiva del conflitto in Ucraina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-24T08:03:47+02:00">24 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161254"><i class="bf-icon bsfi-fire-4"></i>21.199</span></div></div></div >
<div class="post-161676 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/altre-pandemie-in-arrivo/" class="post-title post-url">
Altre pandemie in arrivo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-29T19:03:00+02:00">29 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161676"><i class="bf-icon bsfi-fire-4"></i>20.211</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="660968661" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="660968661" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 8</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-158682 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9232">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dexit-la-germania-rompe-il-patto-di-stabilita-e-prepara-il-suo-addio-alleuro/" class="post-title post-url">
Dexit: la Germania rompe il Patto di Stabilità e prepara il suo addio all&#8217;Euro		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-03T08:03:22+02:00">03 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158682"><i class="bf-icon bsfi-fire-4"></i>74.991</span></div></div></div >
<div class="post-161014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-cardiologo-giuseppe-barbaro-il-cuore-dei-giovani-vaccinati-e-a-rischio/" class="post-title post-url">
Il Cardiologo Giuseppe Barbaro: il cuore dei giovani vaccinati e&#8217; a rischio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-21T19:06:36+02:00">21 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161014"><i class="bf-icon bsfi-fire-4"></i>68.504</span></div></div></div >
<div class="post-159875 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10027">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-verita-unica-via-di-salvezza/" class="post-title post-url">
La Verità, unica via di salvezza		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T19:03:59+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159875"><i class="bf-icon bsfi-fire-4"></i>55.062</span></div></div></div >
<div class="post-159848 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2-great-reset/" class="post-title post-url">
DOVE FUGGIRE IN CASO DI CATASTROFE? UNA VALIDA OPZIONE (PARTE 2 DI 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T12:03:38+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159848"><i class="bf-icon bsfi-fire-4"></i>48.667</span></div></div></div >
<div class="post-158346 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-e-appena-iniziata/" class="post-title post-url">
La guerra è appena iniziata		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-03T12:03:00+02:00">03 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158346"><i class="bf-icon bsfi-fire-4"></i>41.172</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="651212902" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="651212902" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 34</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='10'>10</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Replica</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_18353_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_18353_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_18353_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fputin-la-situazione-e-in-una-certa-misura-rivoluzionaria%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_18353_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/putin-la-situazione-e-in-una-certa-misura-rivoluzionaria/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_18353_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1896107741='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[161708],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[9147,13594,10984],"tag__in":[3962,10545,893],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"2f7c3c3"}';</script>
<script>var bs_ajax_paginate_2134095483='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9"}';</script>
<script>var bs_ajax_paginate_1081763442='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_764385497='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1587618494='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_1494229570='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_332687051='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_783661191='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_660968661='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_651212902='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"161708"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/rt0a.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/rt0a.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/rt0a.js' id='bf-respond-js'></script><![endif]-->
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/k9wwmfma/rt0a.js'></script>
<script>(function jqIsReady_878(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_878, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_793(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_793, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="vGMPYhnwd_qDUjW" value="pOtB*hGvEeuk1mLN" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="HWEXg_Nmvof" value="iVt2YHfnz39" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="vGMPYhnwd_qDUjW" value="pOtB*hGvEeuk1mLN" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="HWEXg_Nmvof" value="iVt2YHfnz39" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("vGMPYhnwd_qDUjW", "pOtB*hGvEeuk1mLN");
data.data.append("HWEXg_Nmvof", "iVt2YHfnz39");
}else{
data.data=data.data + '&vGMPYhnwd_qDUjW=pOtB*hGvEeuk1mLN&HWEXg_Nmvof=iVt2YHfnz39';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'76269a43a8187f7e',m:'InVy7p6RThjAMlkKPJ68jIM9mWSJO0rHJvdOwGmssHo-1667158617-0-AWvyWiEsM5htW7c5J5A4iohb2J5NIlKQlUxH0IO4jSUdce8LNwIKAVGgIgdLKnxY3pFPRUbCCXf+6lZ/RAj3cgUJ0dWXKIPny8qEuDoMAP7WwRlrnhDiLZrYbzA1PFNiS5UW1aFtIfKAVANZhY4EBbcQjmI33aKarPCxYo/3EQ1AWsJgrgmZLnIW8xuSiAiNOg==',s:[0xa6cf6dd398,0xda331f65b3],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.8964250087738 seconds, on 30-10-22 20:36:56 --><!-- need to refresh to see cached version -->