<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale - Come Don Chisciotte"/>
<meta property="og:description" content="Di Aleksandr Dugin, ideeazione.com Tesi sulla fine della storia Da un punto di vista ideologico, il mondo vive ancora all’ombra della controversia degli anni 90 tra Francis Fukuyama e Samuel Huntington. Qualunque siano le critiche che si possono muovere alle tesi di entrambi gli autori, la loro importanza non è stata in alcun modo sminuita, [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-03-16T18:03:00+00:00"/>
<meta property="article:modified_time" content="2022-03-16T16:15:35+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="400"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Redazione CDC"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="21 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21.jpg","width":800,"height":400,"caption":"Aleksandr Dugin"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/#webpage","url":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/","name":"La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/#primaryimage"},"datePublished":"2022-03-16T18:03:00+00:00","dateModified":"2022-03-16T16:15:35+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5"},"breadcrumb":{"@id":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5","name":"Redazione CDC","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","caption":"Redazione CDC"},"url":"https://comedonchisciotte.org/author/redazione-cdc/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale Feed dei commenti" href="https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/4hvax.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/135658"/><meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=135658'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "La \u201cFine della Storia\u201d mai avvenuta e la guerra russa all\u2019ordine liberale",
"description": "Di Aleksandr Dugin, ideeazione.comTesi sulla fine della storiaDa un punto di vista ideologico, il mondo vive ancora all\u2019ombra della controversia degli anni 90 tra Francis Fukuyama e Samuel Huntington. Qualunque siano le critiche che si possono muover",
"datePublished": "2022-03-16",
"dateModified": "2022-03-16",
"author": {
"@type": "Person",
"@id": "#person-RedazioneCDC",
"name": "Redazione CDC"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "3"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/33drw9t7/83oxk.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1647464400'></script></head>
<body class="post-template-default single single-post postid-135658 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-8804 single-cat-8804 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-135658" class="post-135658 post type-post status-publish format-standard has-post-thumbnail category-guerra tag-alexander-dugin tag-russia nc-is-auto-shared single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Redazione CDC</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T19:03:00+01:00">On <b>16 Marzo 2022</b></time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135658"><i class="bf-icon bsfi-fire-4"></i> 5.765</span></div></div><div class="single-featured"> <figure><a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21.jpg"><img width="750" height="400" alt="La “fine della storia” mai avvenuta e la guerra russa all’ordine liberale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-14_22-05-21-750x400.jpg"> </a> <figcaption class="wp-caption-text">Aleksandr Dugin</figcaption> </figure></div></div><div class="avvisotg">AVVISO PER I LETTORI: ComeDonChisciotte continua a subire la censura delle multinazionali del web: Facebook ha chiuso definitivamente la nostra pagina a dicembre 2021, Youtube ha sospeso il nostro canale per 4 volte nell'ultimo anno, Twitter ci ha sospeso il profilo una volta e mandato ulteriori avvertimenti di sospensione definitiva. Per adesso sembra che Telegram non segua le stesse logiche dei colossi Big Tech, per cui abbiamo deciso di aprire i nostri canali e gruppi. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotte_org">nostro canale Telegram</a>.</div><div class="entry-content clearfix single-post-content">
<p>Di Aleksandr Dugin, ideeazione.com</p>
<div class="entry-content">
<div class="elementor elementor-6364" data-elementor-type="wp-post" data-elementor-id="6364" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5f854d4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f854d4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-53e475f" data-id="53e475f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3e65c86 elementor-widget elementor-widget-text-editor" data-id="3e65c86" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container"> <p><strong>Tesi sulla fine della storia</strong></p> <p>Da un punto di vista ideologico, il mondo vive ancora all’ombra della controversia degli anni 90 tra Francis Fukuyama e Samuel Huntington. Qualunque siano le critiche che si possono muovere alle tesi di entrambi gli autori, la loro importanza non è stata in alcun modo sminuita, poiché il dilemma permane e, inoltre, è ancora il contenuto principale della politica e dell’ideologia mondiale.</p> <p>Permettetemi di ricordare che in relazione al crollo del Patto di Varsavia e poi dell’URSS, il filosofo politico americano Francis Fukuyama ha formulato la tesi della “fine della storia”. Questa si basava sulla considerazione che nel ventesimo secolo – e soprattutto dopo la sconfitta del fascismo – la logica della storia si riduceva a un confronto tra le due ideologie: liberalismo occidentale vs comunismo sovietico. Il futuro, e quindi il significato della storia, dipendeva dall’esito del loro confronto.</p> <p>Ora, secondo Fukuyama, il futuro è arrivato. Questo momento è stato il crollo dell’Unione Sovietica nel 1991 e l’arrivo al potere a Mosca di liberali che hanno riconosciuto la supremazia ideologica dell’Occidente. Da qui la tesi della “fine della storia”. Secondo Fukuyama, la storia è la storia delle guerre (calde e fredde), dei conflitti e degli scontri. Nella seconda metà del XX secolo tutti gli scontri e le guerre si sono ridotti all’opposizione dell’Occidente capitalista e liberale contro l’Oriente comunista. Quando l’Est è crollato, le contraddizioni sono scomparse. Le guerre cessarono (come pensava Fukuyama). E di conseguenza, la storia era finita.</p> <p><strong>Rinvio della fine della storia, non negazione</strong></p> <p>In realtà, è questa teoria che sostiene l’intera ideologia e pratica del globalismo e della globalizzazione. I liberali occidentali ne sono ancora guidati fino ad oggi. È l’idea sostenuta da George Soros, Klaus Schwab, Bill Gates, Jeff Bezos, Mark Zuckerberg, Barack Obama, Bernard Henri Levy, Hillary Clinton e… Joe Biden.</p> <p>I liberali ammettono che non tutto è andato liscio dagli anni ’90. Il liberalismo e l’Occidente hanno affrontato vari problemi e nuove sfide (con l’Islam politico, la nuova ascesa della Russia e della Cina, il populismo – anche in America stessa sotto forma di Trump e del trumpismo, ecc.). I globalisti sono convinti che la fine della storia è stata un po’ ritardata, posticipata, ma è inevitabile e arriverà abbastanza presto. Il convinto globalista Joe Biden ha vinto (probabilmente in modo poco corretto) le elezioni sotto lo slogan di un nuovo – ultimo – sforzo per rendere reale la fine della storia, ciò significa assicurare definitivamente il trionfo del liberalismo su scala globale (Bild Back Better è la stessa cosa di “Tornare di nuovo alla globalizzazione e questa volta con più successo”). La stessa linea è stata proclamata dal fondatore del World Economic Forum di Davos, Klaus Schwab, come programma planetario del “Grande Reset”.</p> <p>Fukuyama e le sue tesi non furono scontate, ma semplicemente l’attuazione di questo piano, ideologicamente ineccepibile dal punto di vista della visione liberale del mondo nel suo insieme, fu rimandata. Per 30 anni, il liberalismo ha continuato a permeare la società – nella tecnologia, nei processi sociali e culturali, nella diffusione delle politiche di genere (LGBTB+), nell’educazione, nella scienza, nell’arte, nei social media, nella cultura della cancellazione ecc. E questo non valeva solo per i paesi occidentali, ma anche per società semi-chiuse come i paesi islamici, la Cina o la Russia.</p> <p><strong>Riemersione delle civiltà</strong></p> <p>Già negli anni ’90 un altro autore americano, Samuel Huntington, ha contrastato Fukuyama con un’interpretazione alternativa del momento storico contemporaneo. Fukuyama era un liberale convinto, un sostenitore del governo mondiale e della de-nazionalizzazione e de-sovranità degli Stati nazionali. Huntington, d’altra parte, aderiva alla tradizione del realismo nelle relazioni internazionali, cioè riconosceva la sovranità come principio supremo; ma, a differenza di altri realisti che interpretano la politica mondiale in termini di Stati nazionali, Huntington credeva che dopo la fine della guerra fredda e la scomparsa del blocco orientale e dell’URSS, non ci sarebbe stata la fine della storia, ma nuovi attori che sarebbero emersi e sarebbero stati in competizione tra loro su scala planetaria. Li chiamò “civiltà” e predisse, in un suo famoso articolo, il loro scontro reciproco.</p> <p>Huntington procedeva da quanto segue: i campi del “capitalista” e del “socialista” non sono stati creati in un vuoto di disegni ideologici astratti, ma su una base culturale e civile molto definita di popoli e territori diversi; questa base è stata stabilita molto prima dell’inizio della modernità occidentale e delle sue semplicistiche ideologie riduzioniste (liberalismo, comunismo, nazionalismo); quando la disputa delle ideologie moderne finirà (come è successo con la scomparsa di una delle ultime due, il comunismo), i contorni profondi delle antiche culture, religioni e civiltà emergeranno da sotto la superficie.</p> <p><strong>Nemici veri e falsi del liberalismo globale</strong></p> <p>La giustezza della tesi di Huntington divenne particolarmente evidente all’inizio del XXI secolo, quando l’Occidente si confrontò con l’Islam radicale. A quel punto Huntington stesso morì prima di poter godere della sua vittoria teorica, mentre Fukuyama ammise di essersi affrettato a fare una dichiarazione e delle conclusioni finali e addirittura avanzò la tesi dell&#8217;”islamofascismo”, la cui sconfitta avrebbe portato realmente “la fine della storia”, ma non prima. Con questo si è sbagliato ancora una volta.</p> <p>E non solo riguardo all’Islam politico. L’islam ha dimostrato di essere così diverso nella pratica che non si è coalizzato in un’unica forza di fronte all’Occidente. Era utile per gli strateghi occidentali manipolare il fattore della minaccia islamica e del fondamentalismo islamico in una certa misura, per giustificare la loro interferenza nella vita politica delle società islamiche in Medio Oriente o in Asia centrale, ma ciò non poteva rappresentare una seria sfida ideologica.</p> <p>Molto più serio è stato il perseguimento della sovranità reale da parte di Russia e Cina. Di nuovo, però, né Mosca né Pechino hanno contrapposto ai liberali e ai globalisti una particolare ideologia (soprattutto da quando il comunismo cinese ha riconosciuto il liberalismo economico dopo le riforme di Deng Xiaoping). Queste erano due civiltà che si erano sviluppate molto prima della Modernità. Huntington stesso le ha chiamate civiltà ortodossa (cristiana orientale) nel caso della Russia e <em>civiltà confuciana</em> nel caso della Cina, riconoscendo giustamente in Russia e in Cina una connessione con culture spirituali profonde. Queste culture profonde si sono fatte conoscere proprio quando il confronto ideologico tra liberalismo e comunismo si è concluso con una vittoria superficiale, ma non reale (!) dei globalisti. Il comunismo scomparve, ma l’Oriente, l’Eurasia, no.</p> <p><strong>La vittoria nel mondo virtuale</strong></p> <p>I sostenitori della fine della storia non hanno accettato troppo facilmente il loro fallimento. Erano così presi dai loro modelli fanatici – ideologici – di globalizzazione e liberalismo che non riuscivano a vedere altro futuro se non la fine della storia. Così hanno cominciato a insistere sempre di più su una versione virtuale di essa. Se qualcosa non è reale, facciamolo sembrare reale e tutti ci crederanno. In sostanza, si sta scommettendo su una politica di controllo mentale, attraverso le risorse informative globali, la tecnologia di rete, la promozione di nuovi gadget e lo sviluppo della coesione uomo-macchina. Questo è il Grande Reset enunciato dal creatore del Forum di Davos, Klaus Schwab, e abbracciato dal Partito Democratico americano e da Joe Biden. L’essenza di questa politica è questa: se i globalisti non controllano la realtà, dominano completamente il mondo virtuale. Possiedono tutte le tecnologie di rete di base, i protocolli, i server, ecc. Quindi, basandosi sull’allucinazione elettronica globale e sul controllo totale della coscienza, hanno iniziato a creare un’immagine del mondo in cui la storia era già finita. Era solo un’immagine, niente di più, la cui coda ha deciso seriamente di scodinzolare. Così, Fukuyama ha mantenuto la sua importanza, ma non più come analista, ma come PR-manager globale che cerca di imporre nozioni ostinatamente rifiutate da gran parte dell’umanità.</p> <p>Questa volta il liberalismo si trasforma in qualcosa di veramente aggressivo e quasi totalitario.</p> <p><strong>“La guerra di Putin all’ordine liberale”</strong></p> <p>La valutazione di Fukuyama dell’operazione militare speciale in Ucraina è quindi di un certo interesse. A prima vista, potrebbe sembrare che in questo caso la sua analisi diventi completamente irrilevante, poiché egli ripete semplicemente i comuni cliché della propaganda occidentale antirussa, che non contengono nulla di nuovo o convincente in sé – semplice giornalismo russofobo. A ben guardare, tuttavia, il quadro cambia un po’ se si trascura ciò che più colpisce: l’odio rabbioso verso la Russia, Putin e tutte quelle forze che si oppongono alla fine della storia e identificano l’algoritmo del suo pensiero, riflettendo la linea principale del comune modo di pensare delle élite globaliste.</p> <p>In un articolo pubblicato sul Financial Times, Fukuyama fa il punto principale nel titolo stesso <em>La guerra di Putin all’ordine liberale</em>. Questa tesi in sé è assolutamente corretta.</p> <p>L’operazione militare speciale in Ucraina è lo slancio decisivo per stabilire la Russia come civiltà, come polo sovrano di un mondo multipolare. Ciò si adatta perfettamente alla teoria di Huntington, ma è completamente in contrasto con la “fine della storia” di Fukuyama (o la “società aperta” di Popper/Soros – ecco perché il vecchio Soros è così furioso ora).</p> <p>Sì, questa è esattamente la “guerra all’ordine liberale”.</p> <p><strong>Importanza chiave dell’Ucraina</strong></p> <p>L’importanza dell’Ucraina per la rinascita della Russia come potenza mondiale pienamente indipendente è stata chiaramente stabilita da generazioni di geopolitici anglosassoni, dal fondatore di questa scienza, Mackinder a Brzezinski. In precedenza, è stato formulato come segue: senza l’Ucraina la Russia non è un Impero, ma con l’Ucraina è un Impero. Se al posto di “Impero” mettessimo il termine “civiltà” o “polo del mondo multipolare”, il significato sarebbe ancora più trasparente.</p> <p>L’Occidente globale ha puntato sull’Ucraina come l’Anti-Russia, e a questo scopo ha dato strumentalmente il via libera al nazismo ucraino e alla russofobia estrema. Ogni mezzo era buono per combattere la civiltà ortodossa e il mondo multipolare. Putin, però, non l’ha ingoiato ed è entrato nella battaglia, non con l’Ucraina, ma con il globalismo, con l’oligarchia mondiale, con il Grande Reset, con il liberalismo, con la fine della storia.</p> <p>Proprio qui è venuta allo scoperto la cosa più importante: l’operazione militare speciale è diretta non solo contro il nazismo russofobo ucraino (la denazificazione – insieme alla smilitarizzazione – è il suo obiettivo principale) ma ancor più contro il liberalismo e il globalismo. Dopo tutto, sono stati i liberali occidentali a rendere possibile il nazismo ucraino, a sostenerlo, ad armarlo e a metterlo contro la Russia – come nuovo polo di un mondo multipolare. Persino Mackinder ha chiamato le terre della Russia “l’asse geografico della storia” (così era il titolo del suo famoso articolo). Perché la storia finisca (la tesi globalista, l’obiettivo del “Grande Reset”), l’asse della storia deve essere rotto, distrutto; la Russia come polo, come attore sovrano, come civiltà semplicemente non deve esistere. Il piano diabolico dei globalisti era quello di minare la Russia nella zona più dolorosa, di mettere gli stessi slavi orientali (cioè essenzialmente gli stessi russi) l’uno contro l’altro e persino di dividere la Chiesa ortodossa russa che li univa nella cornice della stessa civiltà. A questo scopo, gli ucraini dovevano essere collocati all’interno della matrice globalista. I globalisti hanno cercato di ottenere il controllo sulla coscienza della società con l’aiuto della propaganda informativa, delle reti sociali e di una gigantesca operazione per dirigere la psiche e la coscienza. Molti milioni di ucraini ne sono stati vittime negli ultimi decenni e in modo più drastico dopo il Maiden del 2014 e l’aperta ascesa del nazismo artificiale ucraino. Gli ucraini sono stati persuasi di essere parte del mondo occidentale (globale) e che “i russi non sono fratelli, ma acerrimi nemici” e il nazismo ucraino in tale strategia coesisteva perfettamente con il liberalismo, che in sostanza serviva strumentalmente.</p> <p><strong>La guerra per la multipolarità</strong></p> <p>Questo è esattamente ciò con cui Putin si è impegnato in una lotta determinante. Non contro l’Ucraina, ma per l’Ucraina. Fukuyama ha completamente ragione in questo caso. Quello che sta accadendo oggi in Ucraina è “la guerra di Putin all’ordine liberale”. È una guerra con Fukuyama stesso, con Soros e Schwab, con la “fine della storia” e con il globalismo, con l’egemonia reale e virtuale, con il Grande Reset.</p> <p>I drammatici eventi attuali in Ucraina rappresentano il principale dilemma dell’umanità. In essi si decide il destino di quello che sarà il prossimo ordine mondiale. Il mondo diventerà veramente multipolare, cioè democratico e policentrico, dove le diverse civiltà avranno il diritto di scegliere liberamente i propri destini (e noi speriamo che questo sia esattamente ciò che accadrà – nel caso della nostra prossima vittoria), oppure (Dio non voglia) sprofonderà definitivamente nell’abisso del globalismo. Questa volta, però, il liberalismo non si opporrà più al nazismo e al razzismo, ma diventerà inseparabilmente legato ad essi (come nel caso dell’Ucraina). Il liberalismo moderno, pronto a sfruttare e trascurare il nazismo quando serve ai suoi interessi, è il vero male – un male assoluto. È con esso che si sta conducendo la guerra attuale.</p> <p><strong>Le 12 tesi del Gauleiter Fukuyama basate su false premesse</strong></p> <p>Un altro recente testo di Fukuyama, stampato in <em>American Purpose</em>, una pubblicazione dei neocon americani (precisamente i più brillanti rappresentanti del nazismo liberale), è degno di interesse. In esso Fukuyama propone 12 tesi su come si svolgerà il conflitto in Ucraina. Le presenteremo nella loro interezza. Va notato che si tratta di completa disinformazione e propaganda nemica, ed è in questa veste di <em>fake news</em> che presentiamo il testo in questione.</p> <ol> <li>La Russia sta andando verso una sconfitta totale in Ucraina. La pianificazione russa è stata incompetente, basata sul presupposto errato che gli ucraini fossero favorevoli alla Russia e che il loro esercito sarebbe crollato immediatamente dopo un’invasione. I soldati russi stavano evidentemente portando uniformi per la loro parata della vittoria a Kiev piuttosto che munizioni e razioni extra. Putin a questo punto ha impegnato la maggior parte del suo intero esercito in questa operazione – non ci sono vaste riserve di forze che può richiamare per aggiungere alla battaglia. Le truppe russe sono bloccate fuori da varie città ucraine dove affrontano enormi problemi di rifornimento e costanti attacchi ucraini.</li> </ol> <p>La prima frase è la più importante. «La Russia si sta dirigendo verso una sconfitta totale in Ucraina». Tutto il resto è costruito sul fatto che questa frase rappresenta la “verità assoluta” e non può essere messa in discussione. Se avessimo a che fare con l’analitica reale, inizierebbe con un dilemma: se i russi vincono, allora…, se i russi perdono, allora…. Ma qui non c’è niente del genere. «I russi perderanno perché i russi non possono non perdere, il che significa che i russi hanno già perso. E non vanno considerate altre opzioni, perché sarebbero propaganda russa». Che cos’è questo? Questo è nazismo liberale manifesto, pura propaganda ideologica globalista, che colloca il lettore immediatamente dall’inizio in un mondo virtuale dove “la storia è già finita”.</p> <p>Poi tutto diventa prevedibile nel contesto dell’allucinazione strumentalizzata. Abbiamo a che fare con un esemplare tipico di <em>psy-op</em>.</p> <ol start="2"> <li>Il crollo della loro posizione potrebbe essere improvviso e catastrofico, piuttosto che avvenire lentamente attraverso una guerra di logoramento. L’esercito sul campo raggiungerà un punto in cui non potrà essere né rifornito né ritirato, e il morale si vaporizzerà. Questo è vero almeno nel nord; i russi stanno facendo meglio nel sud, ma quelle posizioni sarebbero difficili da mantenere se il nord crollasse.</li> </ol> <p>Nessuna prova, puro <em>wishful thinking</em>. «I russi devono essere perdenti perché sono perdenti» lo sentiamo dalla bocca del perdente esemplare Fukuyama, le cui previsioni sono state tutte state smentite come <em>epic fail</em>.</p> <p>Il tutto è costruito sul presupposto che Mosca stesse preparando un’operazione che sarebbe durata due o tre giorni, seguita da un ingresso vittorioso, con le strade cosparse dai fiori della popolazione liberata in festa. Come se i russi fossero così idioti da non accorgersi dei trent’anni di propaganda russofoba, dell’accompagnamento da parte dell’Occidente di formazioni neonaziste e di un esercito su scala europea, pesantemente armato (dallo stesso Occidente) e addestrato (ai tempi dell’Unione Sovietica, e l’addestramento era serio allora), che andava per suo conto a iniziare una guerra in Donbass e poi in Crimea. Se non fosse stata completata in quindici giorni, sarebbe stato un “fallimento”. Un’altra allucinazione.</p> <p><strong>L’Occidente ha sacrificato gli ucraini</strong></p> <p>Fukuyama quindi prosegue a dire una cosa piuttosto importante:</p> <ol start="3"> <li>Non c’è nessuna soluzione diplomatica alla guerra possibile prima che questo accada. Non c’è nessun compromesso concepibile che sarebbe accettabile sia per la Russia che per l’Ucraina, date le perdite che hanno subito a questo punto.</li> </ol> <p>Questo significa che l’Occidente continua a credere alla sua stessa propaganda virtuale e non ha intenzione di scendere a compromessi con la Russia e ricorrere a controlli di realtà. Se l’Occidente aspetta che la Russia sia sconfitta per iniziare i negoziati, questi non inizieranno mai.</p> <ol start="4"> <li>Il Consiglio di Sicurezza delle Nazioni Unite ha dimostrato ancora una volta di essere inutile. L’unica cosa utile è stato il voto dell’Assemblea Generale, che aiuta a identificare gli attori cattivi o prevaricatori del mondo.</li> </ol> <p>In questa tesi, Fukuyama si riferisce alla necessità di sciogliere l’ONU e creare al suo posto la Lega delle Democrazie, cioè le strutture di Stati completamente subordinati a Washington, disposti a vivere nell’illusione della “fine della storia”. Tale progetto è stato formulato da un altro nazista liberale russofobo McCain e ha cominciato ad essere attuato da Joe Biden. Tutto sta andando secondo il piano del “Grande Reset”.</p> <ol start="5"> <li>Le decisioni dell’amministrazione Biden di non dichiarare una <em>no-fly zone</em> o di aiutare a trasferire i MiG polacchi sono state entrambe buone; hanno mantenuto la testa durante un periodo molto emotivo. È molto meglio che gli ucraini sconfiggano i russi da soli, privando Mosca della scusa che la NATO li ha attaccati, oltre ad evitare tutte le ovvie possibilità di escalation. I MiG polacchi in particolare non aggiungerebbero molto alle capacità ucraine. Molto più importante è una fornitura continua di Javelin, Stingers, TB2, forniture mediche, apparecchiature di comunicazione e condivisione di informazioni. Presumo che le forze ucraine siano già indirizzate dall’intelligence della NATO che opera dall’esterno dell’Ucraina.</li> </ol> <p>Sul primo punto, tuttavia, possiamo essere d’accordo con Fukuyama. Biden non è pronto per un duello nucleare, che seguirebbe immediatamente l’annuncio di una <em>no-fly zone</em> e altri passi diretti verso l’intervento della NATO nel conflitto. La frase “gli ucraini sconfiggono i russi da soli” suona cinica e crudele, ma l’autore non capisce cosa sta dicendo: l’Occidente ha prima messo gli ucraini contro i russi e poi ha permesso loro di stare da soli con noi astenendosi dall’assistenza effettiva. Gli ucraini stanno vincendo virtualmente, in un mondo in cui la storia è finita e dovrebbero, nella mente di Fukuyama, esserne felici. È solo una questione di tempo prima che i russi siano sconfitti. La realtà è ben diversa, ma chi se ne frega…</p> <ol start="6"> <li>Il costo che l’Ucraina sta pagando è enorme, certo. Ma il danno maggiore lo stanno facendo i razzi e l’artiglieria, su cui né i MiG né una <em>no-fly zone</em> possono fare molto. L’unica cosa che fermerà il massacro è la sconfitta dell’esercito russo sul terreno.</li> </ol> <p>Quando Fukuyama dice la parola “enorme”, è chiaro dalla sua espressione facciale disinvolta che non sa di cosa sta parlando.</p> <p><strong>Putin sopravviverà e ci sarà un uovo inizio del populismo</strong></p> <p>Poi Fukuyama inizia a riflettere sul destino di Putin. Sulla stessa linea dei sogni della fine della storia. Afferma con nonchalance:</p> <ol start="7"> <li>Putin non sopravviverà alla sconfitta del suo esercito. Ottiene, adesso, sostegno perché è percepito come un uomo forte; che cosa avrà da offrire una volta dimostrata la sua incompetenza e spogliato del suo potere coercitivo?</li> </ol> <p>Un’altra tesi costruita interamente sulla prima premessa. La sconfitta dei russi è inevitabile, il che significa che Putin è finito, e se i russi vincono, Putin è solo l’inizio. Ora questo è importante, non più per il delirante Fukuyama, ma per noi. Putin è bello che morto, i populisti – i nemici interni dei globalisti occidentali – moriranno anche loro. Già morti.</p> <ol start="8"> <li>L’invasione ha già fatto un danno enorme ai populisti di tutto il mondo, che prima dell’attacco esprimevano uniformemente simpatia per Putin. Questo include Matteo Salvini, Jair Bolsonaro, Éric Zemmour, Marine Le Pen, Viktor Orbán, e naturalmente Donald Trump. La politica della guerra ha esposto le loro inclinazioni apertamente autoritarie.</li> </ol> <p>Piccolo controllo della realtà: non tutti i populisti sono così direttamente influenzati dalla Russia. Matteo Salvini, sotto l’influenza dei nazisti liberali e atlantisti nel suo entourage, ha cambiato il suo atteggiamento precedentemente amichevole verso la Russia. Anche le simpatie filorusse degli altri non sono poi così esagerate.</p> <p>Ma anche qui c’è un punto interessante: se pure si accetta la posizione di Fukuyama che i populisti sono orientati a Putin, essi perdono solo se «i russi sono sconfitti». E in caso di vittoria? Dopo tutto, questa è «la guerra di Putin contro l’ordine liberale», e se lui la vince, tutti i populisti vinceranno anche insieme a Mosca… E poi la fine dell’oligarchia globale e delle élite del “Grande Reset” è irrevocabile.</p> <p><strong>La lezione per la Cina e la fine dell’ordine mondiale unipolare</strong></p> <p>Infine Fukuyama affronta il destino della Cina, il secondo contendente sul polo dell’ordine mondiale multipolare.</p> <ol start="9"> <li>La guerra fino a questo punto è stata una buona lezione per la Cina. Come la Russia, la Cina ha costruito forze militari apparentemente ad alta tecnologia negli ultimi dieci anni, ma non hanno esperienza di combattimento. La miserabile <em>performance</em> delle forze aeree russe sarebbe probabilmente replicata dall’aviazione dell’Esercito Popolare di Liberazione, che allo stesso modo non ha esperienza nella gestione di complesse operazioni aeree. Possiamo sperare che la <em>leadership</em> cinese non si illuda delle proprie capacità come hanno fatto i russi nel contemplare una futura mossa contro Taiwan.</li> </ol> <p>Di nuovo, tutto questo è vero se «i russi hanno già perso». E se invece hanno vinto? Allora il significato di questa lezione per la Cina sarà esattamente il contrario. Cioè, Taiwan tornerà al suo porto d’origine più velocemente di quanto si possa supporre.</p> <p>10.Speriamo che Taiwan stessa si svegli sulla necessità di prepararsi a combattere come hanno fatto gli ucraini, e ripristinare la coscrizione. Non siamo prematuramente disfattisti.</p> <p>Sarebbe meglio essere realisti, e vedere le cose come stanno, tenendo conto di tutti i fattori. Ma forse il fatto che l’Occidente abbia ideologi come Fukuyama, ipnotizzati dai loro stessi deliri, alla fine è un bene per noi? Se cadono essi stessi vittime delle stesse illusioni che cercano di imporre agli altri e ingannano se stessi come perfettamente sono davvero deplorevoli nel loro aggrapparsi alla virtualità e alle profezie auto compiute dell’impero delle fake news.</p> <p>11.I droni turchi diventeranno dei bestseller.</p> <p>Ora i frammenti di questi bestseller vengono raccolti da barboni e saccheggiatori nelle discariche di Ukarine.</p> <p>12.Una sconfitta russa renderà possibile una “nuova nascita della libertà” e ci farà uscire dalla nostra depressione sullo stato di declino della democrazia globale. Lo spirito del 1989 continuerà a vivere, grazie a un gruppo di ucraini coraggiosi.</p> <p>Ecco una conclusione eccellente: Fukuyama sa già della «sconfitta della Russia», così come sapeva della “fine della storia” e allora il globalismo sarà salvato. Ma se non sarà così?</p> <p>Allora non ci sarà più il globalismo.</p> <p>Dunque, benvenuti di nuovo nel mondo reale, il mondo delle nazioni e delle civiltà, delle culture e delle religioni, il mondo della realtà e della libertà da un campo di concentramento liberale totalitario.</p> <p>&nbsp;</p> <p>Di Aleksandr Dugin, ideeazione.com</p> <p>Traduzione a cura di Lorenzo Maria Pacini</p> <p>fonte: <a href="https://www.ideeazione.com/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/">https://www.ideeazione.com/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/</a></p> <p>Foto: Idee&amp;Azione</p> <p><span class="post-meta-span"><time datetime="2022-03-14">14.03.2022</time></span></p> <p>&#8212;</p> <p>Pubblicato da Jacopo Brogi per ComeDonChisciotte.org</p></div></div></div></div></div></section></div></div></div></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-3500" data-bpv-post="135658"><i class="bf-icon bsfi-fire-4"></i> <b class="number">5.765</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale&url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F&text=La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#546b2721363e31372069183574b6d4c8123d3a317430313838357407203b263d35b6d4c97439353d74352222313a21203574317438357433213126263574262127273574353838b6d4cd3b26303d3a3174383d36312635383172363b302d693c20202427716715716612716612373b3931303b3a373c3d27373d3b2020317a3b2633716612383579323d3a317930313838357927203b263d357939353d79352222313a212035793179383579332131262635792621272735793538383b26303d3a3179383d363126353831716612" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=La “Fine della Storia” mai avvenuta e la guerra russa all’ordine liberale https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/redazione-cdc/"><span class="post-author-name">Redazione CDC</span></a> <span class="title-counts">691 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-135834 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a alt="La sopravvivenza degli Stati Uniti richiede la creazione di crisi in altri Paesi: il caso dell’Ucraina" title="La sopravvivenza degli Stati Uniti richiede la creazione di crisi in altri Paesi: il caso dell’Ucraina" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-15_21-04-34-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-03-15_21-04-34-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-03-15_21-04-34-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_2022-03-15_21-04-34-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_2022-03-15_21-04-34-357x210.jpg&quot;,&quot;640&quot;:&quot;photo_2022-03-15_21-04-34.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-sopravvivenza-degli-stati-uniti-richiede-la-creazione-di-crisi-in-altri-paesi-il-caso-dellucraina/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-sopravvivenza-degli-stati-uniti-richiede-la-creazione-di-crisi-in-altri-paesi-il-caso-dellucraina/" title="La sopravvivenza degli Stati Uniti richiede la creazione di crisi in altri Paesi: il caso dell’Ucraina">
<span class="post-title">
La sopravvivenza degli Stati Uniti richiede la creazione di crisi in altri Paesi: il&hellip;			</span>
</a>
</p></div></div >
<div class="post-134789 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="L’intervento militare russo in Ucraina – una visione generale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/0daf85f9-0dc9-46c2-9ad4-17df641012c0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0-86x64.jpg&quot;,&quot;210&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0-210x136.jpg&quot;,&quot;279&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0-279x220.jpg&quot;,&quot;357&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0-357x210.jpg&quot;,&quot;750&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0-750x430.jpg&quot;,&quot;930&quot;:&quot;0daf85f9-0dc9-46c2-9ad4-17df641012c0.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/lintervento-militare-russo-in-ucraina-una-visione-generale/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/lintervento-militare-russo-in-ucraina-una-visione-generale/" title="L’intervento militare russo in Ucraina – una visione generale">
<span class="post-title">
L’intervento militare russo in Ucraina – una visione generale			</span>
</a>
</p></div></div >
<div class="post-134584 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a alt="Israele sbalordito dai neonazisti ucraini" title="Israele sbalordito dai neonazisti ucraini" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-08_21-54-25-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-03-08_21-54-25-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-03-08_21-54-25-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_2022-03-08_21-54-25-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_2022-03-08_21-54-25-357x210.jpg&quot;,&quot;750&quot;:&quot;photo_2022-03-08_21-54-25-750x430.jpg&quot;,&quot;800&quot;:&quot;photo_2022-03-08_21-54-25.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/israele-sbalordito-dai-neonazisti-ucraini/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/israele-sbalordito-dai-neonazisti-ucraini/" title="Israele sbalordito dai neonazisti ucraini">
<span class="post-title">
Israele sbalordito dai neonazisti ucraini			</span>
</a>
</p></div></div >
<div class="post-134557 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11107">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11107"><a href="https://comedonchisciotte.org/categoria/ucraina/">Ucraina</a></span></div><a title="Ecco i documenti dell&#8217;Ambasciata degli Stati Uniti in Ucraina sui laboratori per la &#8220;Riduzione delle Minacce Biologiche&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/title-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;title-1-86x64.jpg&quot;,&quot;210&quot;:&quot;title-1-210x136.jpg&quot;,&quot;279&quot;:&quot;title-1-279x220.jpg&quot;,&quot;357&quot;:&quot;title-1-357x210.jpg&quot;,&quot;750&quot;:&quot;title-1-750x405.jpg&quot;,&quot;810&quot;:&quot;title-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ecco-i-documenti-dellambasciata-degli-stati-uniti-in-ucraina-sui-laboratori-per-la-riduzione-delle-minacce-biologiche/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/ecco-i-documenti-dellambasciata-degli-stati-uniti-in-ucraina-sui-laboratori-per-la-riduzione-delle-minacce-biologiche/" title="Ecco i documenti dell&#8217;Ambasciata degli Stati Uniti in Ucraina sui laboratori per la &#8220;Riduzione delle Minacce Biologiche&#8221;">
<span class="post-title">
Ecco i documenti dell&#8217;Ambasciata degli Stati Uniti in Ucraina sui laboratori&hellip;			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1772305862" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="efa41b4a55" /><input type="hidden" name="_wp_http_referer" value="/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="3"> <span class='wpdtc' title='3'>3</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/la-guerra-e-una-merda-e-stiamo-spegnando-tutti-il-cervello-per-non-vederlo/'>La GUERRA è una MERDA e stiamo spegnendo TUTTI il cervello per non vederlo...</a> <span class="rss-date">16 Marzo 2022</span><div class="rssSummary">Ma porca puttana! Esisterà qualcuno in sto planetoide che è rimasto con cervello acceso?! Perdonate lo sfogo che non è contro nessuno (non prendete mai sul personale ciò che scrivo perché no...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/ultime-notizie-dalla-tass/'>Ultime notizie dalla TASS</a> <span class="rss-date">16 Marzo 2022</span><div class="rssSummary">Alcune notizie dalla TASS (trad. quasi automatica) UKRAINE CRISIS 16 MAR, 10:48 Il negoziatore russo afferma che l&#039;Ucraina ha proposto di diventare la versione svedese dello sta...</div><cite>Primadellesabbie</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/cultura-e-spettacoli/in-margine-a-civilta-e-civilizzazione-il-tramonto-delloccidente/'>In margine a Civiltà e Civilizzazione: IL TRAMONTO DELL’OCCIDENTE</a> <span class="rss-date">16 Marzo 2022</span><div class="rssSummary">“La storia visibile è espressione divenuta forma. La forma è movimento e unità del vivente; le civiltà hanno le stesse caratteristiche del vivente, «attraversano le stesse fasi dell’essere u...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/civilta-e-civilizzazione/'>CIVILTÀ E CIVILIZZAZIONE</a> <span class="rss-date">15 Marzo 2022</span><div class="rssSummary">Non è mia intenzione semplificare e tantomeno banaliżżare due sostantivi sui quali sono stati versati litri e litri di inchiostro e sui significati dei quali si sono cimentati fior di intell...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/la-pietra-filosofale-delleconomia-il-giappone-2/'>La pietra filosofale dell&#039;economia. il Giappone</a> <span class="rss-date">14 Marzo 2022</span><div class="rssSummary">La pietra filosofale dell&#039;economia, il Giappone Carissimi, sfuggo dalla attualità perchè sento che devo enunciare dei principi economici che via via nel tempo mi si sono fatti pi...</div><cite>Exo</cite></li></ul></div><div id="bs-text-listing-3-2" class="h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class="bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/le-parole-sono-pietre-64.png"></i> Le parole sono pietre							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11865 next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-132946 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/loro-e-noi/" class="post-title post-url">
Loro e Noi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-28T02:38:36+01:00">28 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="132946"><i class="bf-icon bsfi-fire-3"></i>2.093</span><a href="https://comedonchisciotte.org/loro-e-noi/#comments" title="Lascia un commento su: &quot;Loro e Noi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div><div class="post-summary"> C'è chi si interessa di se stesso ma sembra che gli stia a cuore la cosa di tutti. L'altruismo è sempre una forma di egoismo. L'amore, quello vero, è sacrificio. Sacrificare il tuo bene per quello di qualcun'altro.&hellip;</div></div></div >
<div class="post-132334 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pappagalli-a-gettone/" class="post-title post-url">
Pappagalli a gettone		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T16:53:33+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132334"><i class="bf-icon bsfi-fire-4"></i>5.514</span><a href="https://comedonchisciotte.org/pappagalli-a-gettone/#comments" title="Lascia un commento su: &quot;Pappagalli a gettone&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div><div class="post-summary"> Nonostante si sia fatto il callo a tutto, riesce ancora a suscitare stupore il modo in cui i padroni del discorso sono capaci, ogni volta, di produrre bispensiero e dissonanza cognitiva. Sulla guerra in Ucraina, è&hellip;</div></div></div >
<div class="post-132274 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-guerra-fu/" class="post-title post-url">
E guerra fu		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-24T09:25:36+01:00">24 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="132274"><i class="bf-icon bsfi-fire-4"></i>3.777</span><a href="https://comedonchisciotte.org/e-guerra-fu/#respond" title="Lascia un commento su: &quot;E guerra fu&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> E guerra fu. Alle 4 di stanotte, mentre era ancora in corso il Consiglio di sicurezza dell'ONU, è iniziata la "operazione militare speciale" dell'esercito russo sul territorio ucraino, subito coronata da successi&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11865 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1103193921" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1103193921" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 31</span></div></div></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135923 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Amati per amare" title="Amati per amare" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/amati6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;amati6-210x136.jpg&quot;,&quot;279&quot;:&quot;amati6-279x220.jpg&quot;,&quot;357&quot;:&quot;amati6-357x210.jpg&quot;,&quot;750&quot;:&quot;amati6-750x430.jpg&quot;,&quot;1200&quot;:&quot;amati6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/amati-per-amare/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/amati-per-amare/" class="post-title post-url">
Amati per amare		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T18:00:28+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="135923"><i class="bf-icon fa fa-eye"></i>222</span><a href="https://comedonchisciotte.org/amati-per-amare/#respond" title="Lascia un commento su: &quot;Amati per amare&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-135855 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Allergie ai pollini? Mangia bene e guardati dentro" title="Allergie ai pollini? Mangia bene e guardati dentro" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/rsz_allergia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rsz_allergia-86x64.jpg&quot;,&quot;210&quot;:&quot;rsz_allergia-210x136.jpg&quot;,&quot;800&quot;:&quot;rsz_allergia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/allergie-ai-pollini-mangia-bene-e-guardati-dentro/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/allergie-ai-pollini-mangia-bene-e-guardati-dentro/" class="post-url post-title">
Allergie ai pollini? Mangia bene e guardati dentro		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T07:00:10+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="135855"><i class="bf-icon bsfi-fire-1"></i>646</span><a href="https://comedonchisciotte.org/allergie-ai-pollini-mangia-bene-e-guardati-dentro/#comments" title="Lascia un commento su: &quot;Allergie ai pollini? Mangia bene e guardati dentro&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-135747 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Occhio alle etichette" title="Occhio alle etichette" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/etichette-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;etichette-86x64.jpg&quot;,&quot;210&quot;:&quot;etichette-210x136.jpg&quot;,&quot;800&quot;:&quot;etichette.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/occhio-alle-etichette/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/occhio-alle-etichette/" class="post-url post-title">
Occhio alle etichette		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-15T18:00:47+01:00">15 Marzo 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="135747"><i class="bf-icon bsfi-fire-2"></i>1.094</span><a href="https://comedonchisciotte.org/occhio-alle-etichette/#comments" title="Lascia un commento su: &quot;Occhio alle etichette&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1554685711" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1554685711" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 40</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-135124 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/ufficiale-scrive-al-capo-di-stato-maggiore-della-difesa-fedelta-alla-sovranita-del-popolo-non-a-draghi/" class="post-title post-url">
Ufficiale scrive al Capo di Stato Maggiore della Difesa: Fedeltà alla sovranità del popolo. Non a Draghi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T19:03:00+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135124"><i class="bf-icon bsfi-fire-4"></i>50.274</span></div></div></div >
<div class="post-135418 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pandemia-benzina-gas-catasto-litalia-sotto-la-morsa-del-grande-reset/" class="post-title post-url">
Pandemia, Benzina, Gas, Catasto: l&#8217;Italia sotto la morsa del Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T08:06:06+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135418"><i class="bf-icon bsfi-fire-4"></i>49.080</span></div></div></div >
<div class="post-134740 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9017">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-colpo-di-judo-della-russia-al-ventre-della-finanza-occidentale/" class="post-title post-url">
Il colpo di judo della Russia al ventre della finanza occidentale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-11T16:03:00+01:00">11 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134740"><i class="bf-icon bsfi-fire-4"></i>34.769</span></div></div></div >
<div class="post-134584 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/israele-sbalordito-dai-neonazisti-ucraini/" class="post-title post-url">
Israele sbalordito dai neonazisti ucraini		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-10T16:03:00+01:00">10 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134584"><i class="bf-icon bsfi-fire-4"></i>31.374</span></div></div></div >
<div class="post-135263 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cosa-sta-succedendo-con-i-vaccini-in-europa-e-in-usa/" class="post-title post-url">
COSA STA SUCCEDENDO CON I VACCINI IN EUROPA E IN USA?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/katia-giannotta/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Katia Giannotta </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-13T10:03:33+01:00">13 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135263"><i class="bf-icon bsfi-fire-4"></i>28.733</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806628729" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1806628729" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 20</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-134677 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pisa-si-trova-nel-green-pass-le-tasse-non-pagate/" class="post-title post-url">
Pisa: si trova nel green pass le tasse non pagate		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-09T08:23:41+01:00">09 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134677"><i class="bf-icon bsfi-fire-4"></i>181.599</span></div></div></div >
<div class="post-131908 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/giorgio-bianchi-stanno-usando-lucraina-per-distruggere-leuropa/" class="post-title post-url">
Giorgio Bianchi: stanno usando l&#8217;Ucraina per distruggere l&#8217;Europa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-22T20:12:03+01:00">22 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131908"><i class="bf-icon bsfi-fire-4"></i>94.221</span></div></div></div >
<div class="post-134446 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vigano-a-putin-attenzione-alla-trappola-ucraina-del-grande-reset/" class="post-title post-url">
Viganò a Putin: attenzione alla trappola Ucraina del Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-08T19:06:59+01:00">08 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134446"><i class="bf-icon bsfi-fire-4"></i>90.522</span></div></div></div >
<div class="post-133294 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dimostrata-la-trascrittasi-inversa-con-il-vaccino-pfizer-seri-interrogativi-sulla-genotossicita/" class="post-title post-url">
Dimostrata la trascrittasi inversa con il vaccino Pfizer. Seri interrogativi sulla genotossicità		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-03T07:00:51+01:00">03 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="133294"><i class="bf-icon bsfi-fire-4"></i>88.282</span></div></div></div >
<div class="post-133181 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-peggiore-delle-paure-diventa-realta-lmrna-del-vaccino-pfizer-si-trascrive-nel-dna-cellulare/" class="post-title post-url">
La peggiore delle paure diventa realtà: l’mRNA del vaccino Pfizer si trascrive nel DNA cellulare		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-03T19:03:00+01:00">03 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="133181"><i class="bf-icon bsfi-fire-4"></i>84.925</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="618741385" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="618741385" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 89</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>8.290</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1900478662" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1900478662" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 2</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>8.289</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="135748207" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="135748207" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135951 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="La fake news di oggi de La Stampa" title="Fake news: GEDI usa i morti ucraini per propaganda Nato" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/La-fake-news-di-oggi-de-La-Stampa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;La-fake-news-di-oggi-de-La-Stampa-210x136.jpg&quot;,&quot;279&quot;:&quot;La-fake-news-di-oggi-de-La-Stampa-279x220.jpg&quot;,&quot;357&quot;:&quot;La-fake-news-di-oggi-de-La-Stampa-357x210.jpg&quot;,&quot;750&quot;:&quot;La-fake-news-di-oggi-de-La-Stampa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/fake-news-gedi-usa-i-morti-ucraini-per-propaganda-nato/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/fake-news-gedi-usa-i-morti-ucraini-per-propaganda-nato/" class="post-title post-url">
Fake news: GEDI usa i morti ucraini per propaganda Nato		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T22:03:19+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="135951"><i class="bf-icon fa fa-eye"></i>198</span><a href="https://comedonchisciotte.org/fake-news-gedi-usa-i-morti-ucraini-per-propaganda-nato/#respond" title="Lascia un commento su: &quot;Fake news: GEDI usa i morti ucraini per propaganda Nato&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-135939 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Teatro di Mariupol distrutto: bombardamenti russi o mine di Azov?" title="Distrutto teatro Mariupol: forse mille morti. Chi è stato?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/Teatro-di-Mariupol-distrutto-dai-bombardamenti-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Teatro-di-Mariupol-distrutto-dai-bombardamenti-86x64.jpg&quot;,&quot;210&quot;:&quot;Teatro-di-Mariupol-distrutto-dai-bombardamenti-210x136.jpg&quot;,&quot;1280&quot;:&quot;Teatro-di-Mariupol-distrutto-dai-bombardamenti.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/distrutto-teatro-mariupol-forse-mille-morti-chi-e-stato/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/distrutto-teatro-mariupol-forse-mille-morti-chi-e-stato/" class="post-url post-title">
Distrutto teatro Mariupol: forse mille morti. Chi è stato?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T21:20:40+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="135939"><i class="bf-icon bsfi-fire-2"></i>1.315</span><a href="https://comedonchisciotte.org/distrutto-teatro-mariupol-forse-mille-morti-chi-e-stato/#respond" title="Lascia un commento su: &quot;Distrutto teatro Mariupol: forse mille morti. Chi è stato?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-135942 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Donbass, 2014 - 2022: La guerra nascosta - DIRETTA VIDEO" title="Donbass, 2014 &#8211; 2022: La guerra nascosta &#8211; DIRETTA VIDEO" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/photo_2022-03-16_20-56-16-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-03-16_20-56-16-1-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-03-16_20-56-16-1-210x136.jpg&quot;,&quot;1080&quot;:&quot;photo_2022-03-16_20-56-16-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/donbass-2014-2022-la-guerra-nascosta-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/donbass-2014-2022-la-guerra-nascosta-diretta-video/" class="post-url post-title">
Donbass, 2014 &#8211; 2022: La guerra nascosta &#8211; DIRETTA VIDEO		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T21:13:28+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="135942"><i class="bf-icon fa fa-eye"></i>344</span><a href="https://comedonchisciotte.org/donbass-2014-2022-la-guerra-nascosta-diretta-video/#respond" title="Lascia un commento su: &quot;Donbass, 2014 &#8211; 2022: La guerra nascosta &#8211; DIRETTA VIDEO&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-135914 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="putin prestazioni sociali russia" title="Putin annuncia nuove misure di sostegno economico" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/putin-prestazioni-sociali-russia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;putin-prestazioni-sociali-russia-86x64.jpg&quot;,&quot;210&quot;:&quot;putin-prestazioni-sociali-russia-210x136.jpg&quot;,&quot;650&quot;:&quot;putin-prestazioni-sociali-russia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/putin-annuncia-nuove-misure-di-sostegno-economico/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/putin-annuncia-nuove-misure-di-sostegno-economico/" class="post-url post-title">
Putin annuncia nuove misure di sostegno economico		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T16:52:05+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="135914"><i class="bf-icon bsfi-fire-3"></i>2.858</span><a href="https://comedonchisciotte.org/putin-annuncia-nuove-misure-di-sostegno-economico/#comments" title="Lascia un commento su: &quot;Putin annuncia nuove misure di sostegno economico&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-135904 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="stoccaggio-rifiuti-nucleari-sogin" title="Deposito scorie nucleari: ecco la lista dei possibili siti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/stoccaggio-rifiuti-nucleari-sogin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stoccaggio-rifiuti-nucleari-sogin-86x64.jpg&quot;,&quot;210&quot;:&quot;stoccaggio-rifiuti-nucleari-sogin-210x136.jpg&quot;,&quot;650&quot;:&quot;stoccaggio-rifiuti-nucleari-sogin.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/deposito-scorie-nucleari-ecco-la-lista-dei-possibili-siti/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/deposito-scorie-nucleari-ecco-la-lista-dei-possibili-siti/" class="post-url post-title">
Deposito scorie nucleari: ecco la lista dei possibili siti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T15:15:33+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135904"><i class="bf-icon bsfi-fire-4"></i>3.954</span><a href="https://comedonchisciotte.org/deposito-scorie-nucleari-ecco-la-lista-dei-possibili-siti/#respond" title="Lascia un commento su: &quot;Deposito scorie nucleari: ecco la lista dei possibili siti&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-135899 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Yoon Suk-yeol deep fake corea" title="Corea del Sud: campagna elettorale con avatar" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/Yoon-Suk-yeol-deep-fake-corea-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Yoon-Suk-yeol-deep-fake-corea-86x64.jpg&quot;,&quot;210&quot;:&quot;Yoon-Suk-yeol-deep-fake-corea-210x136.jpg&quot;,&quot;650&quot;:&quot;Yoon-Suk-yeol-deep-fake-corea.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/corea-del-sud-campagna-elettorale-con-avatar/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/corea-del-sud-campagna-elettorale-con-avatar/" class="post-url post-title">
Corea del Sud: campagna elettorale con avatar		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T14:00:26+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="135899"><i class="bf-icon bsfi-fire-2"></i>1.401</span><a href="https://comedonchisciotte.org/corea-del-sud-campagna-elettorale-con-avatar/#comments" title="Lascia un commento su: &quot;Corea del Sud: campagna elettorale con avatar&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-135892 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="sistema monetario e finanziario internazionale a guida UEE-Cina" title="Russia e Cina verso un sistema monetario e finanziario indipendente" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/sistema-monetario-e-finanziario-internazionale-a-guida-UEE-Cina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sistema-monetario-e-finanziario-internazionale-a-guida-UEE-Cina-86x64.jpg&quot;,&quot;210&quot;:&quot;sistema-monetario-e-finanziario-internazionale-a-guida-UEE-Cina-210x136.jpg&quot;,&quot;650&quot;:&quot;sistema-monetario-e-finanziario-internazionale-a-guida-UEE-Cina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/russia-e-cina-verso-un-sistema-monetario-e-finanziario-indipendente/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/russia-e-cina-verso-un-sistema-monetario-e-finanziario-indipendente/" class="post-url post-title">
Russia e Cina verso un sistema monetario e finanziario indipendente		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T12:39:51+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="135892"><i class="bf-icon bsfi-fire-3"></i>2.529</span><a href="https://comedonchisciotte.org/russia-e-cina-verso-un-sistema-monetario-e-finanziario-indipendente/#comments" title="Lascia un commento su: &quot;Russia e Cina verso un sistema monetario e finanziario indipendente&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div >
<div class="post-135872 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="capitalismo russia ucraina" title="Crisi Ucraina: Chi Sono I Veri Responsabili" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/capitalismo-russia-ucraina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;capitalismo-russia-ucraina-86x64.jpg&quot;,&quot;210&quot;:&quot;capitalismo-russia-ucraina-210x136.jpg&quot;,&quot;650&quot;:&quot;capitalismo-russia-ucraina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/crisi-ucraina-chi-sono-i-veri-responsabili/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/crisi-ucraina-chi-sono-i-veri-responsabili/" class="post-url post-title">
Crisi Ucraina: Chi Sono I Veri Responsabili		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-16T11:17:47+01:00">16 Marzo 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="135872"><i class="bf-icon bsfi-fire-3"></i>3.070</span><a href="https://comedonchisciotte.org/crisi-ucraina-chi-sono-i-veri-responsabili/#comments" title="Lascia un commento su: &quot;Crisi Ucraina: Chi Sono I Veri Responsabili&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-135829 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Il ponte Morandi dopo il crollo" title="Autostrade patteggia: i morti del ponte Morandi valgono meno di due milioni" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/Il-ponte-Morandi-dopo-il-crollo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Il-ponte-Morandi-dopo-il-crollo-86x64.jpg&quot;,&quot;210&quot;:&quot;Il-ponte-Morandi-dopo-il-crollo-210x136.jpg&quot;,&quot;710&quot;:&quot;Il-ponte-Morandi-dopo-il-crollo.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/autostrade-patteggia-i-morti-del-ponte-morandi-valgono-meno-di-due-milioni/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/autostrade-patteggia-i-morti-del-ponte-morandi-valgono-meno-di-due-milioni/" class="post-url post-title">
Autostrade patteggia: i morti del ponte Morandi valgono meno di due&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-15T21:31:27+01:00">15 Marzo 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="135829"><i class="bf-icon bsfi-fire-3"></i>3.086</span><a href="https://comedonchisciotte.org/autostrade-patteggia-i-morti-del-ponte-morandi-valgono-meno-di-due-milioni/#respond" title="Lascia un commento su: &quot;Autostrade patteggia: i morti del ponte Morandi valgono meno di due milioni&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-135767 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="sanzioni-usa-ue-russia" title="Guerra di armi e sanzioni" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/sanzioni-usa-ue-russia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sanzioni-usa-ue-russia-86x64.jpg&quot;,&quot;210&quot;:&quot;sanzioni-usa-ue-russia-210x136.jpg&quot;,&quot;650&quot;:&quot;sanzioni-usa-ue-russia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/guerra-di-armi-e-sanzioni/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/guerra-di-armi-e-sanzioni/" class="post-url post-title">
Guerra di armi e sanzioni		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-15T16:29:01+01:00">15 Marzo 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="135767"><i class="bf-icon bsfi-fire-3"></i>2.188</span><a href="https://comedonchisciotte.org/guerra-di-armi-e-sanzioni/#comments" title="Lascia un commento su: &quot;Guerra di armi e sanzioni&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1766915089" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1766915089" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 174</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-133789 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9911 bsw-350">
<div class="item-content">
<a alt="Cosa sta succedendo con i vaccini in Europa e in USA?" title="Cosa sta succedendo con i vaccini in Europa e in USA? – diretta video" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/PENSARE_c____-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PENSARE_c____-210x136.jpg&quot;,&quot;279&quot;:&quot;PENSARE_c____-279x220.jpg&quot;,&quot;357&quot;:&quot;PENSARE_c____-357x210.jpg&quot;,&quot;750&quot;:&quot;PENSARE_c____-750x430.jpg&quot;,&quot;852&quot;:&quot;PENSARE_c____.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/cosa-sta-succedendo-con-i-vaccini-in-europa-e-in-usa-diretta-video/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/cosa-sta-succedendo-con-i-vaccini-in-europa-e-in-usa-diretta-video/" class="post-title post-url">
Cosa sta succedendo con i vaccini in Europa e in USA? – diretta video			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-06T13:30:00+01:00">06 Marzo 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-133575 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Civili ucraini uccisi dai connazionali nazisti a Mariupol" title="Nazionalisti ucraini sparano sui civili in fuga da Mariupol" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/Civili-ucraini-uccisi-dai-connazionali-nazisti-a-Mariupol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Civili-ucraini-uccisi-dai-connazionali-nazisti-a-Mariupol-86x64.jpg&quot;,&quot;210&quot;:&quot;Civili-ucraini-uccisi-dai-connazionali-nazisti-a-Mariupol-210x136.jpg&quot;,&quot;1080&quot;:&quot;Civili-ucraini-uccisi-dai-connazionali-nazisti-a-Mariupol.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/nazionalisti-ucraini-sparano-sui-civili-in-fuga-da-mariupol/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/nazionalisti-ucraini-sparano-sui-civili-in-fuga-da-mariupol/" class="post-url post-title">
Nazionalisti ucraini sparano sui civili in fuga da Mariupol		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-04T18:29:20+01:00">04 Marzo 2022</time></span></div></div></div >
<div class="post-133331 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Articolo su Ucraina 03-03" title="UCRAINA: 03/03/2022 RAPPORTO DEL MINISTERO DELLA DIFESA RUSSO" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/copertina-piccola-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copertina-piccola-86x64.jpg&quot;,&quot;210&quot;:&quot;copertina-piccola-210x136.jpg&quot;,&quot;1080&quot;:&quot;copertina-piccola.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ucraina-03-03-2022-rapporto-del-ministero-della-difesa-russo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ucraina-03-03-2022-rapporto-del-ministero-della-difesa-russo/" class="post-url post-title">
UCRAINA: 03/03/2022 RAPPORTO DEL MINISTERO DELLA DIFESA RUSSO		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-03T13:10:58+01:00">03 Marzo 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1621161071" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1621161071" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 94</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-135124 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/ufficiale-scrive-al-capo-di-stato-maggiore-della-difesa-fedelta-alla-sovranita-del-popolo-non-a-draghi/" class="post-title post-url">
Ufficiale scrive al Capo di Stato Maggiore della Difesa: Fedeltà alla sovranità del popolo. Non a Draghi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T19:03:00+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135124"><i class="bf-icon bsfi-fire-4"></i>50.274</span></div></div></div >
<div class="post-135418 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pandemia-benzina-gas-catasto-litalia-sotto-la-morsa-del-grande-reset/" class="post-title post-url">
Pandemia, Benzina, Gas, Catasto: l&#8217;Italia sotto la morsa del Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T08:06:06+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135418"><i class="bf-icon bsfi-fire-4"></i>49.080</span></div></div></div >
<div class="post-134740 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9017">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-colpo-di-judo-della-russia-al-ventre-della-finanza-occidentale/" class="post-title post-url">
Il colpo di judo della Russia al ventre della finanza occidentale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-11T16:03:00+01:00">11 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134740"><i class="bf-icon bsfi-fire-4"></i>34.769</span></div></div></div >
<div class="post-134584 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/israele-sbalordito-dai-neonazisti-ucraini/" class="post-title post-url">
Israele sbalordito dai neonazisti ucraini		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-10T16:03:00+01:00">10 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134584"><i class="bf-icon bsfi-fire-4"></i>31.374</span></div></div></div >
<div class="post-135263 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cosa-sta-succedendo-con-i-vaccini-in-europa-e-in-usa/" class="post-title post-url">
COSA STA SUCCEDENDO CON I VACCINI IN EUROPA E IN USA?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/katia-giannotta/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Katia Giannotta </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-13T10:03:33+01:00">13 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135263"><i class="bf-icon bsfi-fire-4"></i>28.733</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="587060301" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="587060301" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 18</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-134677 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/pisa-si-trova-nel-green-pass-le-tasse-non-pagate/" class="post-title post-url">
Pisa: si trova nel green pass le tasse non pagate		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-09T08:23:41+01:00">09 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134677"><i class="bf-icon bsfi-fire-4"></i>181.599</span></div></div></div >
<div class="post-131908 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/giorgio-bianchi-stanno-usando-lucraina-per-distruggere-leuropa/" class="post-title post-url">
Giorgio Bianchi: stanno usando l&#8217;Ucraina per distruggere l&#8217;Europa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-22T20:12:03+01:00">22 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131908"><i class="bf-icon bsfi-fire-4"></i>94.221</span></div></div></div >
<div class="post-134446 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vigano-a-putin-attenzione-alla-trappola-ucraina-del-grande-reset/" class="post-title post-url">
Viganò a Putin: attenzione alla trappola Ucraina del Grande Reset		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-08T19:06:59+01:00">08 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="134446"><i class="bf-icon bsfi-fire-4"></i>90.522</span></div></div></div >
<div class="post-133294 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dimostrata-la-trascrittasi-inversa-con-il-vaccino-pfizer-seri-interrogativi-sulla-genotossicita/" class="post-title post-url">
Dimostrata la trascrittasi inversa con il vaccino Pfizer. Seri interrogativi sulla genotossicità		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-03T07:00:51+01:00">03 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="133294"><i class="bf-icon bsfi-fire-4"></i>88.282</span></div></div></div >
<div class="post-133181 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-peggiore-delle-paure-diventa-realta-lmrna-del-vaccino-pfizer-si-trascrive-nel-dna-cellulare/" class="post-title post-url">
La peggiore delle paure diventa realtà: l’mRNA del vaccino Pfizer si trascrive nel DNA cellulare		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-03T19:03:00+01:00">03 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="133181"><i class="bf-icon bsfi-fire-4"></i>84.925</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1610925904" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1610925904" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 89</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='3'>3</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_60880_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_60880_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_60880_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_60880_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/la-fine-della-storia-mai-avvenuta-e-la-guerra-russa-allordine-liberale/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_60880_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1772305862='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[135658],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[8804],"tag__in":[139,80],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0d969d0"}';</script>
<script>var bs_ajax_paginate_1103193921='{"query":{"category":"11865","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11865","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"215","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"06c620b","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1554685711='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1806628729='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_618741385='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1900478662='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_135748207='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1766915089='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1621161071='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_587060301='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"132025,131854,127267,127727,119890,119243,118406,115880,112496,111677,111165,109863,106518,105677,104432,101766,101410,100880,99608,97929,135648,135951,135939,135942,135914,135904,135899,135892,135872,135829,135767","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1610925904='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"135658"};</script>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Si prega di riempire tutti i campi richiesti","wc_invalid_field":"Alcuni di questi campi non sono corretti","wc_error_empty_text":"Si prega di compilare questo campo","wc_error_url_text":"la URL non \u00e8 valida","wc_error_email_text":"l'indirizzo email \u00e8 valido","wc_invalid_captcha":"Captcha Code non valido","wc_login_to_vote":"Devi essere connesso per votare","wc_deny_voting_from_same_ip":"Non puoi votare questo commento","wc_self_vote":"Non puoi votare per i tuoi commenti","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nel voto","wc_comment_edit_not_possible":"Spiacente, il commento non pu\u00f2 pi\u00f9 essere modificato","wc_comment_not_updated":"Spiacente, il commento non era aggiornato","wc_comment_not_edited":"Non hai fatto nessuna modifica","wc_msg_input_min_length":"Il testo \u00e8 troppo corto","wc_msg_input_max_length":"Il testo \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"8000","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"3","storeCommenterData":"365","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"2076a83347c8b393c05bc75f88e84349","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 16MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.12","wc_post_id":"135658","isCookiesEnabled":"1","loadLastCommentId":"291158","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","wvRealTime":"1","url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/comedonchisciotte.org\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/comedonchisciotte.org\/wp-json\/wpdiscuz\/v1\/update","restNonce":"2ff399f59b","validateNonceForGuests":""};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/4hvax.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/4hvay.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/4hvay.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/qsg80gof/4hvay.js'></script>
<script>(function jqIsReady_579(){if(typeof jQuery==="undefined"){jqIsReady_579();}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_413(){if(typeof jQuery==="undefined"){jqIsReady_413();}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("Onof_kAPdl", "_gliaxz");
data.data.append("sAWXquxNOGt_g-", "7JfiHNGxLFQU@AB");
}else{
data.data=data.data + '&Onof_kAPdl=_gliaxz&sAWXquxNOGt_g-=7JfiHNGxLFQU@AB';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ed08a202c485896',m:'tX.FFuOS.LYkPg0tT3kRWyXDv0XoK.1ES4SVuqc1iHQ-1647465697-0-AUJd45eqEB2uorZCScl79u4KYeMGj66FKmlRrnY0nM2AWg1xoQJA3+JM1JYNqL5qFsBknyTO5CkYA2RiVDQ15CUSCAo3o1E/iSur/n1B54L/NZanDLQl1p7Xcz5PSs6DvtcIHRAU9LEDq9DDmkU+LnxQvN0kip/VCSudZNAvRBqnGrCrzM1ZqurneP9GsYUuVPuSDJsU8wa3UtG730eSMdE=',s:[0x943073a737,0xc0deafa519],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 1.1650490760803 seconds, on 16-03-22 22:18:53 -->