<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,700,500,400italic","Roboto Condensed:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_eefab0018b973a097ba66728c0fa3e73.css" rel="stylesheet" /><title>Kabul sta per diventare una nuova Saigon - Come Don Chisciotte</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Kabul sta per diventare una nuova Saigon - Come Don Chisciotte" /><meta property="og:description" content="Pepe Escobar asiatimes.com 12 agosto 2021. La storia lo registrerà come il giorno in cui i Talebani, quasi 20 anni dopo l&#8217;11 settembre e il successivo rovesciamento del loro regno del 1996-2001 da parte dei bombardamenti americani, avevano sferrato il colpo decisivo contro il governo centrale di Kabul. In una guerra lampo coordinata, i Talebani [&hellip;]" /><meta property="og:url" content="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:published_time" content="2021-08-14T07:28:42+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-title-8.jpg" /><meta property="og:image:width" content="1187" /><meta property="og:image:height" content="743" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Markus"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="7 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Informazione Indipendente dal 2003","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-title-8.jpg","width":1187,"height":743},{"@type":"WebPage","@id":"https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/#webpage","url":"https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/","name":"Kabul sta per diventare una nuova Saigon - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/#primaryimage"},"datePublished":"2021-08-14T07:28:42+00:00","dateModified":"2021-08-14T07:28:42+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/e2f953728eb6e18601e1483e35658218"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/"]}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/e2f953728eb6e18601e1483e35658218","name":"Markus","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=96&d=identicon&r=pg","caption":"Markus"},"description":"\"Life is too short to be working for someone else's dream\""}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Kabul sta per diventare una nuova Saigon Feed dei commenti" href="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/feed/" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/better-post-views/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17'></script> <![endif]--><link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=107488' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png"
    },
    "url": "https:\/\/comedonchisciotte.org\/",
    "name": "Come Don Chisciotte",
    "description": "Informazione Indipendente dal 2003"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Come Don Chisciotte",
    "alternateName": "Informazione Indipendente dal 2003",
    "url": "https:\/\/comedonchisciotte.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Article",
    "headline": "Kabul sta per diventare una nuova Saigon",
    "description": "Pepe Escobarasiatimes.com12 agosto 2021. La storia lo registrer\u00e0 come il giorno in cui i Talebani, quasi 20 anni dopo l'11 settembre e il successivo rovesciamento del loro regno del 1996-2001 da parte dei bombardamenti americani, avevano sferrato il ",
    "datePublished": "2021-08-14",
    "dateModified": "2021-08-14",
    "author": {
        "@type": "Person",
        "@id": "#person-Markus",
        "name": "Markus"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-org-informazione-alternativa-title-8.jpg",
        "width": 1187,
        "height": 743
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "1"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/comedonchisciotte.org\/kabul-sta-per-diventare-una-nuova-saigon\/"
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style>.eventi_vaccino .section-heading.sh-t4 > .h-text {font-size: 25px !important;}
.eventi_vaccino p {font-size: 16px !important; color:#000;}
.eventi_vaccino .title {font-size: 20px !important;}</style><style type="text/css" id="wp-custom-css">.bs-listing {
	padding: 0;
border: none;
}
.widget {
	padding: 0;
border: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-107488 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-11326 single-cat-11326 single-cat-10372 single-cat-78  wpb-js-composer js-comp-ver-6.2.0 vc_responsive wpf-grey wpft- bs-ll-a" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in " data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Entra / Registrati </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_92117_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_92117_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_92117_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_92117_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_92117_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li></ul></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img id="site-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> <span class="site-title">ComeDonChisciotte - Informazione Indipendente dal 2003</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-106544" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-106544"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-heartbeat"></i>Eventi Avversi Vaccini Covid</a></li><li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-comments-o"></i>Forum</a><ul class="sub-menu"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li><li id="menu-item-73163" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-73163"><a href="https://comedonchisciotte.org/forum/area-redazione-cdc/" data-wpel-link="internal" rel="noopener">Area Redazione</a></li></ul></li><li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-newspaper-o"></i>Argomenti</a><div class="mega-menu mega-type-link"><div class="content-wrap"><ul class="mega-links columns-5"><li id="menu-item-81519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9564 better-anim-fade menu-item-81519"><a href="https://comedonchisciotte.org/categoria/coronavirus/" data-wpel-link="internal" rel="noopener">Coronavirus</a></li><li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/" data-wpel-link="internal" rel="noopener">Covid-19</a></li><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-27855"><a href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-77 better-anim-fade menu-item-27854"><a href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-27848"><a href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-27857"><a href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-27858"><a href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-27850"><a href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-27852"><a href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-27847"><a href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-27820"><a href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">ComeDonChisciotte</a></li></ul></div></div></li><li id="menu-item-28181" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="bf-icon  fa fa-at"></i>Contatti</a></li><li id="menu-item-103237" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103237"><a href="https://t.me/comedonchisciotte_org" data-wpel-link="external" target="_blank" rel="nofollow noopener"><i class="bf-icon  fa fa-telegram"></i>CDC Telegram</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home noopener" data-wpel-link="internal"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--logo-cdc-header-bianco.png" /> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-107488" class="post-107488 post type-post status-publish format-standard has-post-thumbnail  category-afghanistan category-esercito-usa category-notizie-dal-mondo tag-afghanistan tag-kabul tag-talebani single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Kabul sta per diventare una nuova Saigon</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-11326"><a href="https://comedonchisciotte.org/categoria/asia/afghanistan/" data-wpel-link="internal" rel="noopener">Afghanistan</a></span><span class="term-badge term-10372"><a href="https://comedonchisciotte.org/categoria/stati-uniti/esercito-usa/" data-wpel-link="internal" rel="noopener">Esercito Usa</a></span><span class="term-badge term-78"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar" data-wpel-link="internal" rel="noopener"> <img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=26&d=identicon&r=pg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Di <b>Markus</b></span> </a> <span class="time"><time class="post-published updated" datetime="2021-08-14T09:28:42+02:00">Su <b>14 Ago 2021</b></time></span> <span class="views post-meta-views rank-500" data-bpv-post="107488"><i class="bf-icon  bsfi-fire-1"></i> 579</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-title-8.jpg" data-wpel-link="internal" rel="noopener"><img alt="" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-title-8-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"><p>Pepe Escobar<br /> asiatimes.com</p><p>12 agosto 2021. La storia lo registrerà come il giorno in cui i Talebani, quasi 20 anni dopo l&#8217;11 settembre e il successivo rovesciamento del loro regno del 1996-2001 da parte dei bombardamenti americani, avevano sferrato il colpo decisivo contro il governo centrale di Kabul.</p><p>In una guerra lampo coordinata, i Talebani hanno catturato tre centri cruciali: Ghazni e Kandahar nel centro e Herat a ovest. Avevano già catturato la maggior parte del <a href="https://asiatimes.com/2021/08/all-roads-lead-to-the-battle-for-kabul/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">nord</a>. Allo stato attuale, i Talebani controllano 14 capoluoghi di provincia, un numero in continuo aumento.</p><p>Per prima cosa hanno preso Ghazni, che si trova a circa 140 chilometri da Kabul. L&#8217;autostrada appena ripavimentata è in buone condizioni. Non solo i Talebani si stanno avvicinando sempre di più a Kabul, in pratica ora controllano l&#8217;arteria principale della nazione, la Highway 1, che va da Kabul a Kandahar via Ghazni.</p><p>Questo, di per sé, è un cambiamento strategico. Permetterà ai Talebani di circondare e assediare Kabul simultaneamente da nord e da sud, in un movimento a tenaglia.</p><p>Kandahar è caduta al tramonto, dopo che i Talebani erano riusciti a superare la cintura di sicurezza intorno alla città, attaccando da diverse direzioni.</p><p>A Ghazni, il governatore provinciale, Daoud Laghmani, aveva stretto un accordo, era fuggito e poi era stato<a href="https://www.khaama.com/governor-arrested-after-handing-over-ghazni-province-to-taliban-8758475/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external"> arrestato</a>. A Kandahar, il governatore provinciale, Rohullah Khanzada, che appartiene alla potente tribù dei Popolzai, se n&#8217;è andato con alcune guardie del corpo.</p><p>Aveva raggiunto un elaborato accordo, riuscendo a convincere i Talebani a permettere ai militari rimasti di ritirarsi all&#8217;aeroporto di Kandahar ed essere evacuati in elicottero. Tutto il loro equipaggiamento, le armi pesanti e le munizioni sarebbero state lasciate ai Talebani.</p><p>Le forze speciali afgane rappresentavano quanto di meglio c&#8217;era a Kandahar e stavano proteggendo solo alcune località selezionate. Ora la loro prossima missione potrebbe essere quella di proteggere Kabul. L&#8217;accordo finale tra il governatore e i Talebani dovrebbe essere raggiunto presto. Kandahar è caduta per davvero.</p><figure id="attachment_107490" aria-describedby="caption-attachment-107490" style="width: 1190px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f1-22.jpg" data-wpel-link="internal" rel="noopener"><img class="wp-image-107490 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f1-22.jpg" alt="" width="1190" height="708" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f1-22.jpg 1190w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f1-22-300x178.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f1-22-1024x609.jpg 1024w" sizes="(max-width: 1190px) 100vw, 1190px" /></a><figcaption id="caption-attachment-107490" class="wp-caption-text">Un soldato afgano monta di guardia dopo la partenza delle forze USA dall&#8217;aeroporto di Bagram in Afghanistan il 5 luglio 2021. Foto: AFP / Agenzia Anadolu / Haroon Sabawoon</figcaption></figure><p>A Herat, i Talebani hanno attaccato da est, mentre il famigerato ex signore della guerra, Ismail Khan, alla guida della sua milizia, resisteva strenuamente da ovest. I Talebani hanno progressivamente conquistato il quartier generale della polizia, &#8220;liberato&#8221; i detenuti della prigione e assediato l&#8217;ufficio del governatore.</p><p>Il gioco è finito: Anche Herat è caduta e i Talebani ora controllano tutto l&#8217;Afghanistan occidentale, fino al confine con l&#8217;Iran.</p><p><strong>L&#8217;Offensiva del Tet, remixata</strong></p><p>Gli analisti militari si divertiranno un mondo ad analizzare questo equivalente talebano dell&#8217;offensiva del Tet del 1968 in Vietnam. Le informazioni satellitari possono essere state strumentali: è come se l&#8217;intero progresso del campo di battaglia fosse stato coordinato dall&#8217;alto.</p><p>Eppure ci sono alcune ragioni abbastanza prosaiche per il successo dell&#8217;assalto, a parte l&#8217;acume strategico [degli attaccanti]: la corruzione nell&#8217;Afghan National Army (ANA), la totale disconnessione tra Kabul e i comandanti sul campo di battaglia, la mancanza di supporto aereo americano, la profonda divisione politica nella stessa Kabul.</p><p>In parallelo, i Talebani hanno mantenuto l&#8217;iniziativa in segreto e per mesi, attraverso connessioni tribali e legami familiari, offrendo accordi: non combattete contro di noi e sarete risparmiati.</p><p>Aggiungeteci la profonda sensazione di essere stati traditi dall&#8217;Occidente provata da coloro che sono legati al governo di Kabul, unita alla paura della vendetta talebana contro i collaborazionisti.</p><p>Una sottotrama molto triste, d&#8217;ora in poi, riguarderà l&#8217;impotenza dei civili, provata da coloro che si considerano intrappolati nelle città ora controllate dai Talebani. Quelli che erano riusciti a fuggire prima dell&#8217;assalto sono i nuovi sfollati afgani, come quelli che hanno allestito un campo profughi nel parco Sara-e-Shamali a Kabul.</p><figure id="attachment_107491" aria-describedby="caption-attachment-107491" style="width: 1183px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f2-22.jpg" data-wpel-link="internal" rel="noopener"><img class="wp-image-107491 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f2-22.jpg" alt="" width="1183" height="708" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f2-22.jpg 1183w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f2-22-300x180.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f2-22-1024x613.jpg 1024w" sizes="(max-width: 1183px) 100vw, 1183px" /></a><figcaption id="caption-attachment-107491" class="wp-caption-text">Una nuova generazione di sfollati in Afghanistan.</figcaption></figure><p>A Kabul giravano voci che Washington avesse suggerito al presidente Ashraf Ghani di dimettersi, aprendo la strada ad un cessate il fuoco e all&#8217;istituzione di un governo di transizione.</p><p>Per la cronaca, ciò che si sa per certo è che il segretario di Stato americano, Antony Blinken, e il capo del Pentagono, Lloyd Austin, avevano promesso a Ghani che &#8220;sarebbe rimaso a capo&#8221; della sicurezza afgana.</p><p>Alcuni <a href="https://www.nytimes.com/2021/08/12/us/marines-evacuation-afghanistan.html" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">rapporti</a> indicano che il Pentagono prevede di ridispiegare in Afghanistan 3.000 uomini tra esercito e Marines e altri 4.000 nella regione per evacuare l&#8217;ambasciata e i cittadini statunitensi a Kabul.</p><p>La presunta offerta a Ghani, in realtà, aveva avuto origine a Doha e proveniva dall&#8217;entourage di Ghani, come mi hanno confermato fonti diplomatiche.</p><p>La delegazione di Kabul, guidata da Abdullah Abdullah, il presidente di un qualcosa chiamato Alto Consiglio per la Riconciliazione Nazionale, attraverso la mediazione del Qatar, aveva offerto ai Talebani un accordo di condivisione del potere, a patto che fermassero l&#8217;assalto. Non si era parlato delle dimissioni di Ghani, la condizione numero uno dei Talebani per qualsiasi negoziato.</p><p>A Doha, la troika allargata sta facendo gli straordinari. Gli Stati Uniti schierano l&#8217;inamovibile Zalmay Khalilzad, ampiamente deriso negli anni 2000 come &#8220;l&#8217;Afgano di Bush.&#8221; I Pakistani hanno l&#8217;inviato speciale, Muhammad Sadiq, e l&#8217;ambasciatore a Kabul, Mansoor Khan.</p><p>I Russi hanno l&#8217;inviato del Cremlino in Afghanistan, Zamir Kabulov. E i Cinesi hanno un nuovo inviato afghano, Xiao Yong.</p><p>Russia-Cina-Pakistan stanno negoziando con una mentalità da Shanghai Cooperation Organization (SCO): tutti e tre sono membri permanenti. Pongono l&#8217;accento su un governo di transizione, la condivisione del potere e il riconoscimento dei Talebani come forza politica legittima.</p><p>I diplomatici stanno già suggerendo che se i Talebani, con qualsiasi mezzo, dovessero abbattere il regime Ghani a Kabul, saranno riconosciuti da Pechino come i legittimi governanti dell&#8217;Afghanistan, un qualcosa che creerebbe un altro fronte geopolitico incendiario nel confronto contro Washington.</p><p>Così com&#8217;è, Pechino sta solo incoraggiando i Talebani a raggiungere un accordo di pace con Kabul.</p><figure id="attachment_107492" aria-describedby="caption-attachment-107492" style="width: 1188px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f3-18.jpg" data-wpel-link="internal" rel="noopener"><img class="wp-image-107492 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f3-18.jpg" alt="" width="1188" height="735" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f3-18.jpg 1188w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f3-18-300x186.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f3-18-1024x634.jpg 1024w" sizes="(max-width: 1188px) 100vw, 1188px" /></a><figcaption id="caption-attachment-107492" class="wp-caption-text">Il presidente afgano, Ashraf Ghani, gesticola mentre parla durante un incontro sulla situazione generale della sicurezza a Jalalabad il 3 marzo 2020. Foto: AFP / Noorullah Shirzada</figcaption></figure><p><strong>L&#8217;enigma del Pashtunistan</strong></p><p>Il Primo Ministro pakistano, Imran Khan, non ha avuto peli sulla lingua quando è <a href="https://www.dawn.com/news/1640202/us-finds-pakistan-useful-only-to-clear-mess-in-afghanistan-pm-imran" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">entrato nella mischia</a>. Ha confermato che la leadership talebana gli aveva comunicato che non ci sarebbero stati negoziati con Ghani al potere, anche se aveva cercato di convincere [i Talebani] a raggiungere un accordo di pace.</p><p>Khan ha accusato Washington di considerare il Pakistan &#8220;utile&#8221; solo quando si tratta di fare pressioni su Islamabad per usare la sua influenza sui Talebani e mediare un accordo, senza considerare il &#8220;pasticcio&#8221; che gli Americani si sono lasciati alle spalle.</p><p>Khan ha ribadito ancora una volta di &#8220;essere stato molto chiaro&#8221; sul fatto che non ci saranno basi militari statunitensi in Pakistan.</p><p>Questa è <a href="https://www.dawn.com/news/1640212/red-zone-files-telling-the-pakistan-story" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">un&#8217;ottima analisi</a> di quanto sia difficile per Khan e Islamabad spiegare all&#8217;Occidente e anche al Sud globale il complesso coinvolgimento del Pakistan con l&#8217;Afghanistan.</p><p>Le questioni chiave sono abbastanza chiare:</p><p style="padding-left: 40px;">1. Il Pakistan vuole un accordo di condivisione del potere e sta facendo il possibile a Doha, insieme alla troika allargata, per raggiungerlo.</p><p style="padding-left: 40px;">2. Una presa di potere da parte dei Talebani porterà ad un nuovo afflusso di rifugiati e potrebbe incoraggiare gli Jihadisti, del tipo al-Qaeda, TTP e ISIS-Khorasan a destabilizzare il Pakistan.</p><p style="padding-left: 40px;">3. Erano stati gli Stati Uniti a legittimare i Talebani stringendo un accordo con loro durante l&#8217;amministrazione Trump.</p><p style="padding-left: 40px;">4. E, a causa del loro disordinato ritiro, gli Americani hanno ridotto la loro possibile influenza (e quella del Pakistan) sui Talebani.</p><p>Il problema è che Islamabad, semplicemente, non riesce a far passare questi messaggi.</p><p>E poi ci sono alcune decisioni sconcertanti. Prendiamo il confine afgano-pakistano tra Chaman (nel Balochistan pakistano) e Spin Boldak (in Afghanistan).</p><figure id="attachment_107493" aria-describedby="caption-attachment-107493" style="width: 1195px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f4-14.jpg" data-wpel-link="internal" rel="noopener"><img class="wp-image-107493 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f4-14.jpg" alt="" width="1195" height="748" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f4-14.jpg 1195w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f4-14-300x188.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f4-14-1024x641.jpg 1024w" sizes="(max-width: 1195px) 100vw, 1195px" /></a><figcaption id="caption-attachment-107493" class="wp-caption-text">Soldati pakistani controllano cittadini afghani bloccati al valico di frontiera Pakistan-Afghanistan di Chaman il 13 agosto 2021, dopo che i Talebani avevano preso il controllo della città di confine afghana in una rapida offensiva in tutto il paese. Foto: AFP</figcaption></figure><p>I Pakistani hanno chiuso il loro lato del confine. Ogni giorno decine di migliaia di persone, in maggioranza Pashtun e Baloch, lo attraversano in entrambe le direzioni, insieme ai convogli di autocarri che trasportano merci dal porto di Karachi all&#8217;Afghanistan, privo di sbocchi sul mare. Chiudere un confine commerciale così vitale è una proposta insostenibile.</p><p>Tutto questo porta inevitabilmente al problema finale: cosa fare del Pashtunistan?</p><p>Il cuore assoluto della questione, quando si parla del coinvolgimento del Pakistan in Afghanistan e dell&#8217;interferenza afgana nelle aree tribali pakistane, è la<a href="https://www.mei.edu/publications/durand-line-british-legacy-plaguing-afghan-pakistani-relations" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external"> linea Durand</a>, completamente artificiale, un retaggio dell&#8217;Impero Britannico.</p><p>L&#8217;incubo definitivo di Islamabad è quello di un&#8217;altra partizione. I Pashtun sono la più grande tribù del mondo e vivono su entrambi i lati di questo confine (artificiale). Islamabad, semplicemente, non può ammettere che un&#8217;entità nazionalista governi l&#8217;Afghanistan, perché questo finirebbe per fomentare un&#8217;insurrezione pashtun all&#8217;interno del Pakistan.</p><p>E questo spiega anche perché Islamabad preferisce i Talebani rispetto ad un governo nazionalista afgano. Ideologicamente, il Pakistan, conservatore, non è poi tanto diverso dal posizionamento dei Talebani. E, in termini di politica estera, i Talebani al potere si adattano perfettamente alla dottrina inamovibile della &#8220;profondità strategica,&#8221; che oppone il Pakistan all&#8217;India.</p><p>Al contrario, la posizione dell&#8217;Afghanistan è chiara. La linea Durand divide i Pashtun su entrambi i lati di un confine artificiale. È evidente che qualsiasi governo nazionalista a Kabul non abbandonerà mai il suo desiderio di un Pashtunistan più grande ed unito.</p><p>Poiché i Talebani sono, di fatto, un insieme di milizie di signori della guerra, Islamabad ha imparato per esperienza come trattare con loro.</p><p>Praticamente ogni signore della guerra (e milizia) in Afghanistan è islamico.</p><p>Anche l&#8217;attuale accordo di Kabul si basa sulla legge islamica e sui suggerimenti di un consiglio di Ulema. Pochi in Occidente sanno che la Sharia è la tendenza predominante nell&#8217;attuale costituzione afgana.</p><figure id="attachment_107494" aria-describedby="caption-attachment-107494" style="width: 1193px" class="wp-caption aligncenter"><a href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f5-11.jpg" data-wpel-link="internal" rel="noopener"><img class="wp-image-107494 size-full" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f5-11.jpg" alt="" width="1193" height="749" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f5-11.jpg 1193w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f5-11-300x188.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-f5-11-1024x643.jpg 1024w" sizes="(max-width: 1193px) 100vw, 1193px" /></a><figcaption id="caption-attachment-107494" class="wp-caption-text">Militanti talebani afgani e abitanti dei villaggi pregano nel distretto di Alingar della provincia di Laghman il 2 marzo 2020. Foto: AFP / Noorullah Shirzada</figcaption></figure><p>Chiudendo il cerchio, in definitiva tutti i membri del governo di Kabul, i militari, così come gran parte della società civile provengono dallo stesso quadro tribale conservatore che ha dato vita ai Talebani.</p><p>A parte l&#8217;assalto militare, i Talebani sembrano vincere anche la battaglia di PR interne per un motivo molto semplice: ritraggono Ghani come un burattino della NATO e degli USA, il lacchè degli invasori stranieri.</p><p>E fare questa distinzione nel cimitero degli imperi è sempre stata una proposta vincente.</p><p>Pepe Escobar</p><p>Fonte: asiatimes.com<br /> Link: <a href="https://asiatimes.com/2021/08/a-saigon-moment-looms-in-kabul/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">https://asiatimes.com/2021/08/a-saigon-moment-looms-in-kabul/</a><br /> 13.08.2021<br /> Scelto e tradotto da Markus per comedonchisciotte.org</p><p>&nbsp;</p></div><div class="post-share single-post-share bottom-share clearfix style-12"><div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-500" data-bpv-post="107488"><i class="bf-icon  bsfi-fire-1"></i> <b class="number">579</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Kabul+sta+per+diventare+una+nuova+Saigon&amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F&amp;text=Kabul+sta+per+diventare+una+nuova+Saigon" target="_blank" rel="noreferrer nofollow noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Kabul+sta+per+diventare+una+nuova+Saigon %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37416b687f6621797e6b217a6f78216e637c6f647e6b786f217f646b21647f657c6b21596b636d65642c68656e7337627e7e7a792f394b2f384c2f384c6965676f6e6564696263796963657e7e6f2465786d2f384c616b687f6627797e6b277a6f78276e637c6f647e6b786f277f646b27647f657c6b27796b636d65642f384c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Kabul+sta+per+diventare+una+nuova+Saigon https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" target="_blank" rel="nofollow noreferrer noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-viber&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Stampa</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" data-wpel-link="internal" rel="noopener"> <span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/9316a51d96a0e8d55e281182e5ad61f5?s=80&d=identicon&r=pg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/mariobi/" data-wpel-link="internal" rel="noopener"><span class="post-author-name">Markus</span></a> <span class="title-counts">785 articoli</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>"Life is too short to be working for someone else's dream"</p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s1 multi-tab"> <a href="#relatedposts_756240885_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_756240885_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_756240885_2"> <span class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_756240885_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-104181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11326"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11326"><a href="https://comedonchisciotte.org/categoria/asia/afghanistan/" data-wpel-link="internal" rel="noopener">Afghanistan</a></span></div> <a title="Nell’Hindu Kush come a Saigon" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-title-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6-750x430.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-title-6.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/nellhindu-kush-come-a-saigon/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/nellhindu-kush-come-a-saigon/" title="Nell’Hindu Kush come a Saigon" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Nell’Hindu Kush come a Saigon </span> </a></p></div></div ><div class="post-96870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8630"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8630"><a href="https://comedonchisciotte.org/categoria/stati-uniti/" data-wpel-link="internal" rel="noopener">Stati Uniti</a></span></div> <a title="La politica dell&#8217;eroina e il ritiro USA dall&#8217;Afghanistan" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-trp0046232-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-trp0046232-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-trp0046232-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-trp0046232-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-trp0046232-357x210.jpg&quot;,&quot;740&quot;:&quot;comedonchisciotte-org-informazione-alternativa-trp0046232.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-politica-delleroina-e-il-ritiro-usa-dallafghanistan/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/la-politica-delleroina-e-il-ritiro-usa-dallafghanistan/" title="La politica dell&#8217;eroina e il ritiro USA dall&#8217;Afghanistan" data-wpel-link="internal" rel="noopener"> <span class="post-title"> La politica dell&#8217;eroina e il ritiro USA dall&#8217;Afghanistan </span> </a></p></div></div ><div class="post-63748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/" data-wpel-link="internal" rel="noopener">Guerra</a></span></div> <a title="La guerra aerea in Afghanistan si espande su entrambi i fronti" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1-750x430.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa--la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti-f1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/la-guerra-aerea-in-afghanistan-si-espande-su-entrambi-i-fronti/" title="La guerra aerea in Afghanistan si espande su entrambi i fronti" data-wpel-link="internal" rel="noopener"> <span class="post-title"> La guerra aerea in Afghanistan si espande su entrambi i fronti </span> </a></p></div></div ><div class="post-61138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-58"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-58"><a href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></span></div> <a title="Il fondo… ma è una tragedia?" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/burger-king-leicester-square-london-england-britain-uk-AWN702-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702-86x64.jpg&quot;,&quot;210&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702-210x136.jpg&quot;,&quot;279&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702-279x220.jpg&quot;,&quot;357&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702-357x210.jpg&quot;,&quot;750&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702-750x430.jpg&quot;,&quot;1300&quot;:&quot;burger-king-leicester-square-london-england-britain-uk-AWN702.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-fondo-ma-e-una-tragedia/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/il-fondo-ma-e-una-tragedia/" title="Il fondo… ma è una tragedia?" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Il fondo… ma è una tragedia? </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_982439562 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[107488],"ignore_sticky_posts":1,"category__in":[11326,10372,78],"tag__in":[597,11440,1603],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2b38b2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="982439562" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="982439562" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_756240885_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_756240885_2"> <script>var bs_deferred_loading_bsd_relatedposts_756240885_2 = '{"query":{"paginate":"next_prev","count":4,"author":8738,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"5f15984"}';</script> </div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow noopener" href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" data-wpel-link="internal"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://comedonchisciotte.org/controinformazione/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Notifica di nuovi commenti</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="060fef44a2" /><input type="hidden" name="_wp_http_referer" value="/kabul-sta-per-diventare-una-nuova-saigon/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="1"> <span class='wpdtc' title='1'>1</span> Commento</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div id='wpd-comm-265147_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div class="wpd-comment-left "><div class="wpd-avatar "> <a href="https://comedonchisciotte.org/forum/profilo/danone/" target="_blank" rel="noreferrer ugc noopener" data-wpel-link="internal"><img alt='danone' data-src='https://comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/danone_9016.jpg?lm=1621032998' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a></div></div><div id="comment-265147" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> <a href="https://comedonchisciotte.org/forum/profilo/danone/" rel="noreferrer ugc nofollow noopener" target="_blank" data-wpel-link="internal">danone</a></div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class="wc_tw" rel="noreferrer nofollow noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Probabilmente il mondo ha deciso di disintossicar... &amp;url=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F%23comment-265147" title="Condividi su Twitter" data-wpel-link="external"><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class="wc_vk" rel="noreferrer nofollow noopener" target="_blank" href="https://vk.com/share.php?url=https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" title="Condividi su VKontakte" data-wpel-link="external"><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class="wc_ok" rel="noreferrer nofollow noopener" target="_blank" href="https://connect.ok.ru/offer?url=https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" title="Condividi su Odnoklassniki" data-wpel-link="external"><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/#comment-265147'></i></span></div></div><div class="wpd-comment-subheader"><div class="wpd-comment-label" wpd-tooltip="Utente CDC" wpd-tooltip-position="top"> <span>Utente CDC</span></div><div class="wpd-comment-date" title="14 Agosto 2021 10:24"> <i class='far fa-clock' aria-hidden='true'></i> 14 Agosto 2021 10:24</div></div><div class="wpd-comment-text"><p>Probabilmente il mondo ha deciso di disintossicarsi, troppo covid e spike nelle vene.<br /> Oppure gli ispettori della Dea hanno finalmente preso di mira qualche colonnello USA, e i suoi conti off-shore, chissà.<br /> Coi Talebani c&#8217;è da aspettarsi che la produzione di oppio si riduca del 90%, come prima dell&#8217;occupazione americana.<br /> Certo che Escobar che scrive un articolo sugli USA che si ritirano dall&#8217;Afghanistan dopo 20 anni di nulla esistenziale portato in quelle terre, se non l&#8217;aumento stratosferico di produzione oppiacea, senza citare mai una volta la questione oppio, l&#8217;elefante in cristalleria, che tutto condiziona ma nessuno ne parla mai, è patetico se non peggio.</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0V0z' /><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z' /></svg></div><div class='wpd-vote-result wpd-vote-result-like' title='0'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path fill='none' d='M0 0h24v24H0z' /><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z' /></svg></div></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-265147_0'></div></div><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-11" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Accedi per commentare</a></span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="wpforo_widget_recent_topics-5" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Articoli</span></div><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c2731fc8a72bbf6e15a4490fc7fbbb04?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/covid-regime-la-finestra-di-overton-si-sta-chiudendo/" title="COVID Regime La Finestra di Overton si sta Chiudendo" data-wpel-link="internal" rel="noopener">COVID Regime La Finestra di Overton si sta Chiudendo</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/owonimo/" title="owonimo" data-wpel-link="internal" rel="noopener">owonimo</a>, <span style="white-space:nowrap;">22 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/afghanistan-un-bilancio/" title="Afghanistan, un bilancio" data-wpel-link="internal" rel="noopener">Afghanistan, un bilancio</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/il-semaforo/" title="Il semaforo" data-wpel-link="internal" rel="noopener">Il semaforo</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">1 giorno fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/corruzione-dellanimo-un-antico-eppure-modernissimo-male/" title="Corruzione dell&#039;animo: un antico eppure modernissimo Male" data-wpel-link="internal" rel="noopener">Corruzione dell&#039;animo: un antico eppure modernissimo Male</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ab46a79ba34fd65b6a1f52266e33ceeb?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/alto-dirigente-di-una-azienda-biotech-si-oppone-alla-vaccinazione-della-figlia/" title="Alto dirigente di una azienda biotech si oppone alla vaccinazione della figlia" data-wpel-link="internal" rel="noopener">Alto dirigente di una azienda biotech si oppone alla vaccinazione della figlia</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/lincad/" title="LinCad" data-wpel-link="internal" rel="noopener">LinCad</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/contratti-pervaccini-secretati-per-10-anni/" title="Contratti vaccino secretati per 10 anni." data-wpel-link="internal" rel="noopener">Contratti vaccino secretati per 10 anni.</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gnorans1/" title="gnorans" data-wpel-link="internal" rel="noopener">gnorans</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/fine-sbrigativa-e-precipitosa-di-un-mondo/" title="Fine, sbrigativa e precipitosa, di un mondo" data-wpel-link="internal" rel="noopener">Fine, sbrigativa e precipitosa, di un mondo</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/come-far-apparire-leuropa-giusta/" title="Come far apparire &quot;l&#039;Europa&quot; giusta?" data-wpel-link="internal" rel="noopener">Come far apparire &quot;l&#039;Europa&quot; giusta?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/ma-questo-decreto-e-valido/" title="Ma questo decreto è valido?" data-wpel-link="internal" rel="noopener">Ma questo decreto è valido?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gnorans1/" title="gnorans" data-wpel-link="internal" rel="noopener">gnorans</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/29b78090d07cfe2c95e48c102aef78aa?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/bella-giornatail-castello-cade/" title="Bella giornata,il castello cade" data-wpel-link="internal" rel="noopener">Bella giornata,il castello cade</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/stefanoboraso/" title="Stefano Boraso" data-wpel-link="internal" rel="noopener">Stefano Boraso</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-6" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Forum &#8211; Ultimi Commenti</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/afghanistan-un-bilancio/#post-350625" data-wpel-link="internal" rel="noopener">RISPONDI: Afghanistan, un bilancio </a></p><p class="posttext">@uomospeciale
Prima soluzione senza dubbio.
Ora i m...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, 2 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/6c75f5388629b2b07cf0bf693d0e313d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/afghanistan-un-bilancio/#post-350624" data-wpel-link="internal" rel="noopener">RISPONDI: Afghanistan, un bilancio </a></p><p class="posttext">L'invasione è stata un grosso sbaglio sin dall'inizio l...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/uomospeciale/" title="uomospeciale" data-wpel-link="internal" rel="noopener">uomospeciale</a>, 11 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/faf2e0cfd8a8cadf428272ba5c4e7fce?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/ci-incontriamo/paged/5/#post-350623" data-wpel-link="internal" rel="noopener">RISPONDI: Ci incontriamo? </a></p><p class="posttext">@gioco
quando leggo i tuoi commenti, ma anche quelli ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alegher/" title="Ricciardo" data-wpel-link="internal" rel="noopener">Ricciardo</a>, 13 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/f9ad8a7c1e7c7f64c41aafe1e67ab343?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/covid-regime-la-finestra-di-overton-si-sta-chiudendo/#post-350622" data-wpel-link="internal" rel="noopener">RISPONDI: Quindi? </a></p><p class="posttext">si chiuderà a breve con una morsa implacabile su tutti ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cloretta/" title="Cloretta" data-wpel-link="internal" rel="noopener">Cloretta</a>, 13 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/538d00d64519cc21280bf0288bf9f410?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/afghanistan-un-bilancio/#post-350621" data-wpel-link="internal" rel="noopener">RISPONDI: Afghanistan, un bilancio </a></p><p class="posttext">altra americanata</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/mimmo002/" title="mimmo002" data-wpel-link="internal" rel="noopener">mimmo002</a>, 18 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/ci-incontriamo/paged/5/#post-350620" data-wpel-link="internal" rel="noopener">RISPONDI: Ci incontriamo? </a></p><p class="posttext">Credo che nessuno abbia "esperienze menzionabili di res...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 19 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/faf2e0cfd8a8cadf428272ba5c4e7fce?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/ci-incontriamo/paged/5/#post-350619" data-wpel-link="internal" rel="noopener">RISPONDI: Ci incontriamo? </a></p><p class="posttext">Non necessito di posto letto; Avrò con me tenda, sacco ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/alegher/" title="Ricciardo" data-wpel-link="internal" rel="noopener">Ricciardo</a>, 20 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/c2731fc8a72bbf6e15a4490fc7fbbb04?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/covid-regime-la-finestra-di-overton-si-sta-chiudendo/#post-350618" data-wpel-link="internal" rel="noopener">COVID Regime La Finestra di Overton si sta Chiudendo </a></p><p class="posttext">Il regime tecno-dittatoriale-sanitario COVID sta utiliz...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/owonimo/" title="owonimo" data-wpel-link="internal" rel="noopener">owonimo</a>, 22 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/3db46015388b0bc51fc3c4ea7fe9f255?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/il-semaforo/#post-350617" data-wpel-link="internal" rel="noopener">RISPONDI: Il semaforo </a></p><p class="posttext">Proseguendo su De Andrè e stesso album della frase cita...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/luxignis/" title="LuxIgnis" data-wpel-link="internal" rel="noopener">LuxIgnis</a>, 24 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/afghanistan-un-bilancio/#post-350616" data-wpel-link="internal" rel="noopener">Afghanistan, un bilancio </a></p><p class="posttext">-Le cifre : 20 anni di guerra 2400 soldati americani mo...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pietroge/" title="PietroGE" data-wpel-link="internal" rel="noopener">PietroGE</a>, 1 giorno fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="wpforo_widget_recent_replies-4" class=" h-ni w-t primary-sidebar-widget widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Articoli proposti nel Forum (da votare)</span></div><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ab46a79ba34fd65b6a1f52266e33ceeb?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/alto-dirigente-di-una-azienda-biotech-si-oppone-alla-vaccinazione-della-figlia/#post-350605" data-wpel-link="internal" rel="noopener">Alto dirigente di una azienda biotech si oppone alla vaccinazione della figlia </a></p><p class="posttext">Tribunale prende in custodia la figlia quattordicenne d...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/lincad/" title="LinCad" data-wpel-link="internal" rel="noopener">LinCad</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/94005b3862b64ebd57c31315431a239d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/iniziano-le-richieste-di-risarcimento-per-danno-da-vaccino-far-riconoscere-i-danni-dalla-giustizia-non-sara-cosi-semplice/#post-350479" data-wpel-link="internal" rel="noopener">Iniziano le richieste di risarcimento per &quot;danno da vaccino&quot;, far riconoscere i danni dalla giustizia non sarà cosi semplice! </a></p><p class="posttext">Articolo del giornale scritto con i piedi, ma rende l'i...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/andre88/" title="Andre88" data-wpel-link="internal" rel="noopener">Andre88</a>, 1 settimana fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/ea462ce8b347c422284f1267e031df4d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/scienziato-israeliano-afferma-che-covid-19-potrebbe-essere-curato-per-meno-di-1-al-giorno/#post-350445" data-wpel-link="internal" rel="noopener">Risposta a: Scienziato israeliano afferma che COVID-19 potrebbe essere curato per meno di $ 1 al giorno </a></p><p class="posttext">Schwartz dev'essere, oltre che vero scienziato, anche v...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/emilyever/" title="emilyever" data-wpel-link="internal" rel="noopener">emilyever</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/94005b3862b64ebd57c31315431a239d?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/ammissione-da-parte-di-israele-sul-reale-impatto-delle-vaccinazioni-covid-19/#post-350407" data-wpel-link="internal" rel="noopener">Ammissione da parte di Israele sul reale impatto delle vaccinazioni Covid-19 </a></p><p class="posttext">Il seguente articolo uscito recentemente sul Jerusalem ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/andre88/" title="Andre88" data-wpel-link="internal" rel="noopener">Andre88</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <img alt='' data-src='https://secure.gravatar.com/avatar/3bd4ab1104218489e351a83451eba2ca?s=96&d=identicon&r=pg' class='avatar avatar-96 photo avatar-default' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/contronews-covid-pandemia-5-0/#post-350398" data-wpel-link="internal" rel="noopener">Risposta a: ControNews: COVID Pandemia 5.0 </a></p><p class="posttext">Scusate per l'OT ma consiglio vivamente a tutti di salv...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/ulisside/" title="Ulisside" data-wpel-link="internal" rel="noopener">Ulisside</a>, 2 settimane fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div><div id="bs-text-listing-4-9" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 7 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-106676 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/perche-i-globalisti-e-i-governi-vogliono-a-tutti-i-costi-un-tasso-di-vaccinazione-covid-del-100/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Perché i globalisti e i governi vogliono a tutti i costi un tasso di vaccinazione Covid del 100%? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-09T12:03:59+02:00">9 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106676"><i class="bf-icon  bsfi-fire-4"></i>32.228</span></div></div></div ><div class="post-106869 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/vaccini-covid-la-prova-dei-fatti-mortalita-senza-precedenti/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Vaccini Covid, la prova dei fatti: mortalità senza precedenti </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-10T08:00:02+02:00">10 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106869"><i class="bf-icon  bsfi-fire-4"></i>24.703</span></div></div></div ><div class="post-106518 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/cdc-fda-hanno-falsificato-il-protocollo-del-test-pcr-usando-cellule-umane-e-frammenti-del-virus-del-comune-raffreddore/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> CDC, FDA hanno falsificato il protocollo del test PCR usando cellule umane e frammenti del virus del comune raffreddore </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-08T19:03:00+02:00">8 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106518"><i class="bf-icon  bsfi-fire-4"></i>24.631</span></div></div></div ><div class="post-106136 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-8709"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/reazioni-avverse-da-sierogenico-sottostimate-salta-il-sistema-di-farmacovigilanza/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Reazioni avverse da sierogenico sottostimate: salta il sistema di farmacovigilanza </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/raffaele-varvara/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Raffaele Varvara </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-07T16:03:09+02:00">7 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106136"><i class="bf-icon  bsfi-fire-4"></i>21.896</span></div></div></div ><div class="post-106814 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9747"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/ecco-perche-non-mi-sottomettero/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Ecco perchè non mi sottometterò </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-11T08:03:00+02:00">11 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106814"><i class="bf-icon  bsfi-fire-4"></i>21.555</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1294826506 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"11e23d7","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1294826506" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="1294826506" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 9</span></div></div></div><div id="bs-text-listing-4-8" class=" h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-106006 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-vaccino-mrna-di-pfizer-farmacocinetica-e-tossicita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Pfizer sapeva: il suo vaccino può essere letale. EMA complice di questo crimine contro l&#8217;umanità. </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-03T08:03:00+02:00">3 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106006"><i class="bf-icon  bsfi-fire-4"></i>164.505</span></div></div></div ><div class="post-106184 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/esclusiva-cdc-le-storie-drammatiche-dei-vaccinati-occultate-dai-grandi-media/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Esclusiva CDC: le storie drammatiche dei vaccinati occultate dai grandi media </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-05T12:03:00+02:00">5 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106184"><i class="bf-icon  bsfi-fire-4"></i>48.656</span></div></div></div ><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>38.730</span></div></div></div ><div class="post-106271 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/green-pass-obbligatorio/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Green pass obbligatorio? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/suivana/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Ivana Suerra </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-04T19:03:32+02:00">4 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106271"><i class="bf-icon  bsfi-fire-4"></i>36.473</span></div></div></div ><div class="post-104160 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-vaccinazione-di-massa-serve-per-trovare-lelisir-di-lunga-vita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;La vaccinazione di massa serve per trovare l&#8217;elisir di lunga vita?&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-21T12:33:31+02:00">21 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104160"><i class="bf-icon  bsfi-fire-4"></i>35.565</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_707879439 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"352921c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="707879439" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="707879439" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="media_image-4" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerchiamo Collaboratori</span></div><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><img width="300" height="158" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" class="image wp-image-31405  attachment-medium size-medium" alt="Comedonchisciotte.org bottone cercasi collaboratori" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Laboratorio Grecia &#8211; Il Film</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img class="aligncenter wp-image-65266 size-medium" title="Laboratorio Grecia così è nata la nostra crisi" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-300x169.jpg" alt="Laboratorio Grecia così è nata la nostra crisi" width="300" height="169" /></a></p></div></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Cerca per Etichette</span></div><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 9.5949367088608pt;" aria-label="BCE (86 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-2" style="font-size: 10.835443037975pt;" aria-label="CIA (101 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-3" style="font-size: 17.746835443038pt;" aria-label="Cina (248 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-4" style="font-size: 17.746835443038pt;" aria-label="coronavirus (249 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-5" style="font-size: 22pt;" aria-label="Covid-19 (436 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-6" style="font-size: 11.721518987342pt;" aria-label="Di Maio (115 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-7" style="font-size: 8.1772151898734pt;" aria-label="Donald J Trump (72 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-8" style="font-size: 15.974683544304pt;" aria-label="Donald Trump (200 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-9" style="font-size: 8.1772151898734pt;" aria-label="Economia (72 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-10" style="font-size: 10.126582278481pt;" aria-label="Euro (92 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-11" style="font-size: 15.26582278481pt;" aria-label="europa (180 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-europa/" class="tag-cloud-link tag-link-11077 tag-link-position-12" style="font-size: 9.7721518987342pt;" aria-label="eventi avversi Europa (89 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Europa</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-italia/" class="tag-cloud-link tag-link-11082 tag-link-position-13" style="font-size: 18.101265822785pt;" aria-label="eventi avversi Italia (263 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Italia</a> <a href="https://comedonchisciotte.org/tag/eventi-avversi-nord-america/" class="tag-cloud-link tag-link-11074 tag-link-position-14" style="font-size: 10.835443037975pt;" aria-label="eventi avversi Nord America (101 elementi)" data-wpel-link="internal" rel="noopener">eventi avversi Nord America</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.5949367088608pt;" aria-label="Facebook (87 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 12.607594936709pt;" aria-label="Francia (128 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.607594936709pt;" aria-label="Germania (127 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 13.670886075949pt;" aria-label="Grecia (147 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 12.253164556962pt;" aria-label="Iran (121 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 8.5316455696203pt;" aria-label="ISIS (75 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 15.088607594937pt;" aria-label="Israele (177 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 21.822784810127pt;" aria-label="Italia (426 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 11.544303797468pt;" aria-label="Lega (111 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 12.962025316456pt;" aria-label="M5S (134 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 8.3544303797468pt;" aria-label="Macron (73 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 9.5949367088608pt;" aria-label="Matteo Salvini (87 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-27" style="font-size: 13.848101265823pt;" aria-label="Nato (151 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/oms/" class="tag-cloud-link tag-link-579 tag-link-position-28" style="font-size: 8pt;" aria-label="OMS (69 elementi)" data-wpel-link="internal" rel="noopener">OMS</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 8.5316455696203pt;" aria-label="ONU (74 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 11.544303797468pt;" aria-label="pandemia (111 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 10.481012658228pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 13.848101265823pt;" aria-label="Putin (150 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 8.3544303797468pt;" aria-label="Renzi (73 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 19.873417721519pt;" aria-label="Russia (327 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 11.721518987342pt;" aria-label="salvini (113 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 12.607594936709pt;" aria-label="Siria (128 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 16.683544303797pt;" aria-label="Stati Uniti (217 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 18.101265822785pt;" aria-label="Trump (263 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 8.8860759493671pt;" aria-label="Tsipras (78 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-40" style="font-size: 8.5316455696203pt;" aria-label="Turchia (74 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.012658227848pt;" aria-label="Ucraina (104 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 12.075949367089pt;" aria-label="ue (118 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 16.329113924051pt;" aria-label="Unione Europea (208 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.050632911392pt;" aria-label="Usa (341 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/vaccini/" class="tag-cloud-link tag-link-191 tag-link-position-45" style="font-size: 14.025316455696pt;" aria-label="vaccini (154 elementi)" data-wpel-link="internal" rel="noopener">vaccini</a></div></div><div id="archives-3" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Archivio</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2021/08/'> Agosto 2021 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2021/07/'> Luglio 2021 &nbsp;<span class="post-count">235</span></option><option value='https://comedonchisciotte.org/2021/06/'> Giugno 2021 &nbsp;<span class="post-count">242</span></option><option value='https://comedonchisciotte.org/2021/05/'> Maggio 2021 &nbsp;<span class="post-count">221</span></option><option value='https://comedonchisciotte.org/2021/04/'> Aprile 2021 &nbsp;<span class="post-count">238</span></option><option value='https://comedonchisciotte.org/2021/03/'> Marzo 2021 &nbsp;<span class="post-count">270</span></option><option value='https://comedonchisciotte.org/2021/02/'> Febbraio 2021 &nbsp;<span class="post-count">202</span></option><option value='https://comedonchisciotte.org/2021/01/'> Gennaio 2021 &nbsp;<span class="post-count">229</span></option><option value='https://comedonchisciotte.org/2020/12/'> Dicembre 2020 &nbsp;<span class="post-count">156</span></option><option value='https://comedonchisciotte.org/2020/11/'> Novembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/10/'> Ottobre 2020 &nbsp;<span class="post-count">226</span></option><option value='https://comedonchisciotte.org/2020/09/'> Settembre 2020 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2020/08/'> Agosto 2020 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;<span class="post-count">144</span></option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;<span class="post-count">75</span></option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;<span class="post-count">80</span></option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;<span class="post-count">95</span></option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;<span class="post-count">79</span></option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;<span class="post-count">67</span></option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;<span class="post-count">73</span></option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;<span class="post-count">77</span></option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;<span class="post-count">100</span></option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;<span class="post-count">63</span></option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;<span class="post-count">53</span></option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;<span class="post-count">58</span></option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;<span class="post-count">140</span></option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;<span class="post-count">134</span></option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;<span class="post-count">124</span></option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;<span class="post-count">136</span></option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;<span class="post-count">143</span></option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;<span class="post-count">132</span></option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;<span class="post-count">118</span></option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;<span class="post-count">128</span></option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;<span class="post-count">126</span></option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;<span class="post-count">112</span></option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;<span class="post-count">122</span></option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;<span class="post-count">123</span></option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;<span class="post-count">129</span></option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;<span class="post-count">131</span></option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;<span class="post-count">133</span></option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;<span class="post-count">120</span></option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;<span class="post-count">145</span></option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;<span class="post-count">150</span></option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;<span class="post-count">173</span></option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;<span class="post-count">158</span></option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;<span class="post-count">179</span></option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;<span class="post-count">168</span></option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;<span class="post-count">161</span></option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;<span class="post-count">177</span></option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;<span class="post-count">127</span></option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;<span class="post-count">110</span></option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;<span class="post-count">125</span></option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;<span class="post-count">107</span></option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;<span class="post-count">78</span></option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;<span class="post-count">98</span></option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;<span class="post-count">108</span></option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;<span class="post-count">116</span></option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;<span class="post-count">103</span></option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;<span class="post-count">147</span></option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;<span class="post-count">88</span></option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;<span class="post-count">92</span></option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;<span class="post-count">93</span></option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;<span class="post-count">109</span></option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;<span class="post-count">104</span></option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;<span class="post-count">111</span></option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;<span class="post-count">86</span></option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;<span class="post-count">101</span></option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;<span class="post-count">99</span></option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;<span class="post-count">91</span></option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;<span class="post-count">96</span></option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;<span class="post-count">97</span></option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;<span class="post-count">83</span></option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;<span class="post-count">94</span></option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;<span class="post-count">85</span></option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;<span class="post-count">89</span></option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;<span class="post-count">70</span></option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;<span class="post-count">84</span></option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;<span class="post-count">87</span></option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;<span class="post-count">65</span></option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;<span class="post-count">74</span></option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;<span class="post-count">106</span></option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;<span class="post-count">90</span></option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;<span class="post-count">102</span></option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;<span class="post-count">105</span></option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;<span class="post-count">159</span></option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;<span class="post-count">114</span></option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;<span class="post-count">130</span></option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;<span class="post-count">236</span></option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;<span class="post-count">172</span></option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;<span class="post-count">68</span></option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="wpkqcg_widget_qrcodewidget-3" class=" h-ni w-t primary-sidebar-widget widget WPKQCG_Widget_qrcodewidget"><div class="wpkqcg_qrcode_wrapper"><input type="hidden" id="wpkqcg_qrcode_outputimg_3261177de23529166_ecclevel" value="Q" /><input type="hidden" id="wpkqcg_qrcode_outputimg_3261177de23529166_size" value="300" /><input type="hidden" id="wpkqcg_qrcode_outputimg_3261177de23529166_color" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_3261177de23529166_bgcolor" value="" /><input type="hidden" id="wpkqcg_qrcode_outputimg_3261177de23529166_content" value="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" /><div class="section-heading sh-t3 sh-s1" style=""><span class="h-text" style="">QR Code per questa pagina</span></div><img src="" id="wpkqcg_qrcode_outputimg_3261177de23529166" alt="QR Code" class="wpkqcg_qrcode" style="width: auto; height: auto; max-width: 100%; clear: both; display: block; margin-left: auto; margin-right: auto;"><div style="clear: both;"></div></div><div style="height: 0;clear: both;margin: 0;padding: 0;"></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-12" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Accedi per commentare</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener"><img class="aligncenter size-medium" title="Accedi per commentare" src="/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-iscriviti-a-comedonchisciotte.jpg" alt="Accedi per commentare" /></a></p></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-10448"> <a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-10448"> Notizie </span> </a></p><div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-107472 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Green pass bocciato dai giudici in Spagna: e in Italia?" title="Come e perché la Spagna dice no al Green pass" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-covid-spagna-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covid-spagna-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covid-spagna-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covid-spagna-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covid-spagna-750x430.jpg&quot;,&quot;1200&quot;:&quot;comedonchisciotte-org-informazione-alternativa-covid-spagna.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/come-e-perche-la-spagna-dice-no-al-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/come-e-perche-la-spagna-dice-no-al-green-pass/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Come e perché la Spagna dice no al Green pass </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-13T20:37:18+02:00">13 Ago 2021</time></span></div><div class="post-summary"> Da Startmag.it La Spagna dice no al Green pass. La giustizia della Galizia ha dichiarato non valido il&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div class="post-107326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Un bambino viene sottoposto a vaccinazione" title="Israele impone il Green pass anche per i bambini sopra i 3 anni" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax-750x430.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa-israeli-kid-vax.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/israele-impone-il-green-pass-anche-per-i-bambini-sopra-i-3-anni/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/israele-impone-il-green-pass-anche-per-i-bambini-sopra-i-3-anni/" title="Israele impone il Green pass anche per i bambini sopra i 3 anni" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Israele impone il Green pass anche per i bambini sopra i 3 anni </span> </a></p></div></div ><div class="post-107315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Una rappresentanza della polizia svizzera annuncia che non farà più applicare regole in contraddizione con &#039;il bene supremo dei cittadini, la libertà&#039;" title="La polizia svizzera si rifiuta di applicare i lockdown: “Lavoriamo per il popolo, non per le élites”" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-polizia-svizzera-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera-750x430.jpg&quot;,&quot;800&quot;:&quot;comedonchisciotte-org-informazione-alternativa-polizia-svizzera.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-polizia-svizzera-si-rifiuta-di-applicare-i-lockdown-lavoriamo-per-il-popolo-non-per-le-elites/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/la-polizia-svizzera-si-rifiuta-di-applicare-i-lockdown-lavoriamo-per-il-popolo-non-per-le-elites/" title="La polizia svizzera si rifiuta di applicare i lockdown: “Lavoriamo per il popolo, non per le élites”" data-wpel-link="internal" rel="noopener"> <span class="post-title"> La polizia svizzera si rifiuta di applicare i lockdown: “Lavoriamo per&hellip; </span> </a></p></div></div ><div class="post-107295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Personale e passeggeri tutti vaccinati, eppure, Covid a bordo" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-carnival-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival-86x64.jpeg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival-210x136.jpeg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival-279x220.jpeg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival-357x210.jpeg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival-750x430.jpeg&quot;,&quot;1215&quot;:&quot;comedonchisciotte-org-informazione-alternativa-carnival.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/personale-e-passeggeri-tutti-vaccinati-eppure-covid-a-bordo/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/personale-e-passeggeri-tutti-vaccinati-eppure-covid-a-bordo/" title="Personale e passeggeri tutti vaccinati, eppure, Covid a bordo" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Personale e passeggeri tutti vaccinati, eppure, Covid a bordo </span> </a></p></div></div ><div class="post-107249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Sindaco democratico di Boston: no ai passaporti vaccinali" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-bostonmay-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay-750x430.jpg&quot;,&quot;1215&quot;:&quot;comedonchisciotte-org-informazione-alternativa-bostonmay.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sindaco-democratico-di-boston-no-ai-passaporti-vaccinali/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/sindaco-democratico-di-boston-no-ai-passaporti-vaccinali/" title="Sindaco democratico di Boston: no ai passaporti vaccinali" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Sindaco democratico di Boston: no ai passaporti vaccinali </span> </a></p></div></div ><div class="post-107278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Il sistema del credito sociale cinese è in arrivo in America" title="È in arrivo il sistema di Credito Sociale americano" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america-357x210.jpg&quot;,&quot;700&quot;:&quot;comedonchisciotte-org-informazione-alternativa-il-sistema-del-credito-sociale-cinese-e-in-arrivo-in-america.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/e-in-arrivo-il-sistema-di-credito-sociale-americano/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/e-in-arrivo-il-sistema-di-credito-sociale-americano/" title="È in arrivo il sistema di Credito Sociale americano" data-wpel-link="internal" rel="noopener"> <span class="post-title"> È in arrivo il sistema di Credito Sociale americano </span> </a></p></div></div ><div class="post-107246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a alt="Da sinistra: l’infettivologo Matteo Bassetti, il microbiologo Roberto Burioni e il virologo Fabrizio Pregliasco" title="Codacons denuncia Bassetti, Burioni e Pregliasco" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco-357x210.jpg&quot;,&quot;460&quot;:&quot;comedonchisciotte-org-informazione-alternativa-da-sinistra-linfettivologo-matteo-bassetti-il-microbiologo-roberto-burioni-e-il-virologo-fabrizio-pregliasco.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/codacons-denuncia-bassetti-burioni-e-pregliasco/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a class="post-url" href="https://comedonchisciotte.org/codacons-denuncia-bassetti-burioni-e-pregliasco/" title="Codacons denuncia Bassetti, Burioni e Pregliasco" data-wpel-link="internal" rel="noopener"> <span class="post-title"> Codacons denuncia Bassetti, Burioni e Pregliasco </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <script>var bs_ajax_paginate_833574586 = '{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-excerpt":"0","small-excerpt-limit":"110","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category","small-meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4ba16ee","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="833574586" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="833574586" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 104</span></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-lg bs-hidden-md w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-106622 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Il &#8220;Cavallino bianco&#8221; vince la battaglia. La guerra di resistenza continua" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-immagine-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-750x430.jpg&quot;,&quot;765&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-cavallino-bianco-vince-la-battaglia-la-guerra-di-resistenza-continua/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/il-cavallino-bianco-vince-la-battaglia-la-guerra-di-resistenza-continua/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il &#8220;Cavallino bianco&#8221; vince la battaglia. La guerra di resistenza&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-08-05T23:58:44+02:00">5 Ago 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-106444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Fulvio Grimaldi e Sara Cunial dal fronte della resistenza. Il Cavallino Bianco come la Torteria di Chivasso." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-immagine-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8-210x136.jpg&quot;,&quot;939&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/fulvio-grimaldi-sara-cunial-la-resistenza-del-cavallino-bianco/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/fulvio-grimaldi-sara-cunial-la-resistenza-del-cavallino-bianco/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Fulvio Grimaldi e Sara Cunial dal fronte della resistenza. Il&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-08-04T23:58:43+02:00">4 Ago 2021</time></span></div></div></div ><div class="post-105901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="&#8220;Liberi dalla paura&#8221;: manuale di resistenza al potere." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-210x136.jpg&quot;,&quot;311&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/liberi-dalla-paura-manuale-di-resistenza-al-potere-come-non-farsi-manipolare-e-vivere-sereni/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/liberi-dalla-paura-manuale-di-resistenza-al-potere-come-non-farsi-manipolare-e-vivere-sereni/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> &#8220;Liberi dalla paura&#8221;: manuale di resistenza al potere. </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-30T01:29:12+02:00">30 Lug 2021</time></span></div></div></div ><div class="post-105662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="no green pass proteste" title="Da tutta Italia un solo grido: NO GREEN PASS" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-210x136.jpg&quot;,&quot;1100&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/da-tutta-italia-un-solo-grido-no-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/da-tutta-italia-un-solo-grido-no-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Da tutta Italia un solo grido: NO GREEN PASS </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-27T08:03:58+02:00">27 Lug 2021</time></span></div></div></div ><div class="post-103535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho special - Fulvio Grimaldi - Il sole di Napoli e le ombre del Grande Reset" title="Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del Grande Reset" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-01T21:08:11+02:00">1 Lug 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_1925882394 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"28a939d","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1925882394" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-mix-listing-3-1-3" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-9911"> <a href="https://comedonchisciotte.org/categoria/video-cdc/" class="main-link" data-wpel-link="internal" rel="noopener"> <span class="h-text main-term-9911"> Video </span> </a></p><div class="bs-pagination-wrapper main-term-9911 more_btn bs-slider-first-item"><div class="listing listing-mix-3-1 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-106622 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10448"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/" data-wpel-link="internal" rel="noopener">Notizie</a></span></div> <a title="Il &#8220;Cavallino bianco&#8221; vince la battaglia. La guerra di resistenza continua" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-immagine-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-210x136.jpg&quot;,&quot;279&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-279x220.jpg&quot;,&quot;357&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-357x210.jpg&quot;,&quot;750&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10-750x430.jpg&quot;,&quot;765&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-10.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-cavallino-bianco-vince-la-battaglia-la-guerra-di-resistenza-continua/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/il-cavallino-bianco-vince-la-battaglia-la-guerra-di-resistenza-continua/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Il &#8220;Cavallino bianco&#8221; vince la battaglia. La guerra di resistenza&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-08-05T23:58:44+02:00">5 Ago 2021</time></span></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-106444 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Fulvio Grimaldi e Sara Cunial dal fronte della resistenza. Il Cavallino Bianco come la Torteria di Chivasso." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-immagine-8-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8-210x136.jpg&quot;,&quot;939&quot;:&quot;comedonchisciotte-org-informazione-alternativa-immagine-8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/fulvio-grimaldi-sara-cunial-la-resistenza-del-cavallino-bianco/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/fulvio-grimaldi-sara-cunial-la-resistenza-del-cavallino-bianco/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Fulvio Grimaldi e Sara Cunial dal fronte della resistenza. Il&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-08-04T23:58:43+02:00">4 Ago 2021</time></span></div></div></div ><div class="post-105901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="&#8220;Liberi dalla paura&#8221;: manuale di resistenza al potere." data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1-210x136.jpg&quot;,&quot;311&quot;:&quot;comedonchisciotte-org-informazione-alternativa-liberi-dalla-paura-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/liberi-dalla-paura-manuale-di-resistenza-al-potere-come-non-farsi-manipolare-e-vivere-sereni/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/liberi-dalla-paura-manuale-di-resistenza-al-potere-come-non-farsi-manipolare-e-vivere-sereni/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> &#8220;Liberi dalla paura&#8221;: manuale di resistenza al potere. </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-30T01:29:12+02:00">30 Lug 2021</time></span></div></div></div ><div class="post-105662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="no green pass proteste" title="Da tutta Italia un solo grido: NO GREEN PASS" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1-210x136.jpg&quot;,&quot;1100&quot;:&quot;comedonchisciotte-org-informazione-alternativa-no-green-pass-proteste-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/da-tutta-italia-un-solo-grido-no-green-pass/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/da-tutta-italia-un-solo-grido-no-green-pass/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Da tutta Italia un solo grido: NO GREEN PASS </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-27T08:03:58+02:00">27 Lug 2021</time></span></div></div></div ><div class="post-103535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Sancho special - Fulvio Grimaldi - Il sole di Napoli e le ombre del Grande Reset" title="Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le ombre del Grande Reset" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-orbre-del-grande-reset.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/sancho-special-fulvio-grimaldi-il-sole-di-napoli-e-le-ombre-del-grande-reset/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> Sancho special &#8211; Fulvio Grimaldi &#8211; Il sole di Napoli e le&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-07-01T21:08:11+02:00">1 Lug 2021</time></span></div></div></div ><div class="post-102822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11156"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Carlo Alberto Brusa è un avvocato francese impegnato nella resistenza alla dittatura sanitaria a livello europeo." title="CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa-210x136.jpg&quot;,&quot;1600&quot;:&quot;comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-copertina-cdc-incontra-brusa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/cdc-incontra-lavv-brusa-appunti-della-resistenza/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> CDC Incontra l&#8217;avv. Brusa &#8211; Appunti della resistenza </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-30T21:18:14+02:00">30 Giu 2021</time></span></div></div></div ><div class="post-102826 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="La “terribile” Variante Delta" data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta-210x136.jpg&quot;,&quot;1041&quot;:&quot;comedonchisciotte-org-informazione-alternativa-variantedelta.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-terribile-variante-delta/" data-wpel-link="internal" rel="noopener"></a></div><p class="title"> <a href="https://comedonchisciotte.org/la-terribile-variante-delta/" class="post-url post-title" data-wpel-link="internal" rel="noopener"> La “terribile” Variante Delta </a></p><div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2021-06-25T16:41:16+02:00">25 Giu 2021</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-9911 clearfix"> <script>var bs_ajax_paginate_325014534 = '{"query":{"category":"9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"9911","paginate":"more_btn","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"966e203","data":{"vars":{"post-ranking-offset":5}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="325014534" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div></div><div id="bs-text-listing-4-5" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> Più Letti negli Ultimi 7 Giorni </span></p><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-106676 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/perche-i-globalisti-e-i-governi-vogliono-a-tutti-i-costi-un-tasso-di-vaccinazione-covid-del-100/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Perché i globalisti e i governi vogliono a tutti i costi un tasso di vaccinazione Covid del 100%? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-09T12:03:59+02:00">9 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106676"><i class="bf-icon  bsfi-fire-4"></i>32.228</span></div></div></div ><div class="post-106869 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/vaccini-covid-la-prova-dei-fatti-mortalita-senza-precedenti/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Vaccini Covid, la prova dei fatti: mortalità senza precedenti </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-10T08:00:02+02:00">10 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106869"><i class="bf-icon  bsfi-fire-4"></i>24.703</span></div></div></div ><div class="post-106518 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9565"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/cdc-fda-hanno-falsificato-il-protocollo-del-test-pcr-usando-cellule-umane-e-frammenti-del-virus-del-comune-raffreddore/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> CDC, FDA hanno falsificato il protocollo del test PCR usando cellule umane e frammenti del virus del comune raffreddore </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-08T19:03:00+02:00">8 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106518"><i class="bf-icon  bsfi-fire-4"></i>24.631</span></div></div></div ><div class="post-106136 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-8709"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/reazioni-avverse-da-sierogenico-sottostimate-salta-il-sistema-di-farmacovigilanza/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Reazioni avverse da sierogenico sottostimate: salta il sistema di farmacovigilanza </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/raffaele-varvara/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Raffaele Varvara </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-07T16:03:09+02:00">7 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106136"><i class="bf-icon  bsfi-fire-4"></i>21.896</span></div></div></div ><div class="post-106814 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-9747"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/ecco-perche-non-mi-sottomettero/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Ecco perchè non mi sottometterò </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-11T08:03:00+02:00">11 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106814"><i class="bf-icon  bsfi-fire-4"></i>21.555</span></div></div></div ></div></div></div><div id="bs-text-listing-4-6" class=" h-ni bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div id="" class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> I più letti negli ultimi 30 giorni </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-106006 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/il-vaccino-mrna-di-pfizer-farmacocinetica-e-tossicita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Pfizer sapeva: il suo vaccino può essere letale. EMA complice di questo crimine contro l&#8217;umanità. </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-03T08:03:00+02:00">3 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106006"><i class="bf-icon  bsfi-fire-4"></i>164.505</span></div></div></div ><div class="post-106184 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/esclusiva-cdc-le-storie-drammatiche-dei-vaccinati-occultate-dai-grandi-media/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Esclusiva CDC: le storie drammatiche dei vaccinati occultate dai grandi media </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-05T12:03:00+02:00">5 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106184"><i class="bf-icon  bsfi-fire-4"></i>48.656</span></div></div></div ><div class="post-104675 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11108"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/mentre-cresce-levidenza-che-i-vaccini-non-proteggono-dallinfezione-crolla-il-razionale-per-la-concessione-di-privilegi-ai-vaccinati/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> I vaccini Covid non proteggono dall’infezione, inutile e ingiusto concedere privilegi ai vaccinati </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-17T12:03:00+02:00">17 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104675"><i class="bf-icon  bsfi-fire-4"></i>38.730</span></div></div></div ><div class="post-106271 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-11409"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/green-pass-obbligatorio/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> Green pass obbligatorio? </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/suivana/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Ivana Suerra </i> </a> <span class="time"><time class="post-published updated" datetime="2021-08-04T19:03:32+02:00">4 Ago 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="106271"><i class="bf-icon  bsfi-fire-4"></i>36.473</span></div></div></div ><div class="post-104160 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-6"><div class="item-inner"><p class="title"> <a href="https://comedonchisciotte.org/la-vaccinazione-di-massa-serve-per-trovare-lelisir-di-lunga-vita/" class="post-title post-url" data-wpel-link="internal" rel="noopener"> &#8220;La vaccinazione di massa serve per trovare l&#8217;elisir di lunga vita?&#8221; </a></p><div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a" data-wpel-link="internal" rel="noopener"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2021-07-21T12:33:31+02:00">21 Lug 2021</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="104160"><i class="bf-icon  bsfi-fire-4"></i>35.565</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_513692260 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/controinformazione\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"686e67c","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="513692260" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prec </a> <a rel="next" class="btn-bs-pagination next" data-id="513692260" title="Avanti"> Pros <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 36</span></div></div></div><div id="text-10" class=" h-ni w-t secondary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Grazie a Milena Gabanelli, la pasionaria del sistema</span></div><div class="textwidget"><p><a href="https://comedonchisciotte.org/grazie-a-milena-gabanelli-la-pasionaria-del-sistema/" data-wpel-link="internal" rel="noopener"><img class="aligncenter wp-image-65266 size-medium" title="Grazie a Milena Gabanelli, la pasionaria del sistema" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-gabba-300x169.jpg" alt="Grazie a Milena Gabanelli, la pasionaria del sistema" width="300" height="169" /></a></p></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org %year% -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">window.addEventListener("DOMContentLoaded", (event) => {wpkqcg_qrcode_display();});</script><a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href="#">x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href="#">x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href="#">Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="rh-cover noscroll gr-5"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Entra / Registrati </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_7477_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login-register" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Ciao, entra nel tuo profilo.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_7477_user_login" class="input" value="" size="20" placeholder="Nome Utente o Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_7477_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fkabul-sta-per-diventare-una-nuova-saigon%2F" class="go-reset-panel" data-wpel-link="internal" rel="noopener">Password dimenticata?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_7477_rememberme" value="forever" /> <label class="remember-label">Ricordami</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra" /> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/kabul-sta-per-diventare-una-nuova-saigon/" /></div><div class="login-field login-signup"> <span>Non sei iscritto/a? <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=register" data-wpel-link="internal" rel="noopener">Iscriviti</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Entra</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera la password.</p><p>Ti sarà inviata la password al tuo indirizzo email</p></div><form name="lostpasswordform" id="form_7477_lostpasswordform" action="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nome utente o Email..." required /></div><div class="wpforo_recaptcha_widget"></div><div class="wpf-cl"></div> <script>wpForoReCallback();</script> <div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Inviami la Password" /></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type='text/javascript'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"107488"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 8000,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 3,
        },
		        },
        wc_be_the_first_text: "Commenta per primo!",
        wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://comedonchisciotte.org/cookie-policy/" data-wpel-link="internal" rel="noopener">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div> <script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_66f1edac3092c501936e70df2bed1565.js"></script></body></html>










