<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_068a560eb714e588c599c023ccdecd23.css" rel="stylesheet" /><title>Lagarde spara il bazooka numero 2: la Bce annuncia il &quot;Pandemic Purchase Program&quot; da 750 miliardi di euro - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="Tyler Durden Zerohedge.com Nel primo pomeriggio abbiamo spiegato perché il Bazooka n. 1 della Fed è" /><meta property="og:url" content="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Lagarde spara il bazooka numero 2: la Bce annuncia il &quot;Pandemic Purchase Program&quot; da 750 miliardi di euro - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="Tyler Durden Zerohedge.com Nel primo pomeriggio abbiamo spiegato perché il Bazooka n. 1 della Fed è stato un bidone epico. Ecco che arriva il Bazooka n.2, e questa volta sarà la BCE a cercare di sparare. Certo, quasi tre ore dopo, e poco prima dell&#8217;1 di notte, la BCE ha annunciato l&#8217;intenzione di acquistare un &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="BCE" /><meta property="article:tag" content="pandemia" /><meta property="article:tag" content="Quantitative Easing" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2020-03-19T03:00:05+00:00" /><meta property="article:modified_time" content="2020-03-19T03:37:51+00:00" /><meta property="og:updated_time" content="2020-03-19T03:37:51+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg" /><meta property="og:image:width" content="662" /><meta property="og:image:height" content="331" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Tyler Durden Zerohedge.com Nel primo pomeriggio abbiamo spiegato perché il Bazooka n. 1 della Fed è stato un bidone epico. Ecco che arriva il Bazooka n.2, e questa volta sarà la BCE a cercare di sparare. Certo, quasi tre ore dopo, e poco prima dell&#8217;1 di notte, la BCE ha annunciato l&#8217;intenzione di acquistare un &hellip;" /><meta name="twitter:title" content="Lagarde spara il bazooka numero 2: la Bce annuncia il &quot;Pandemic Purchase Program&quot; da 750 miliardi di euro - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","inLanguage":"it-IT","description":"Arm Yoursel With Information","potentialAction":{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg","width":662,"height":331},{"@type":"WebPage","@id":"https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/#webpage","url":"https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/","name":"Lagarde spara il bazooka numero 2: la Bce annuncia il &quot;Pandemic Purchase Program&quot; da 750 miliardi di euro - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/#primaryimage"},"datePublished":"2020-03-19T03:00:05+00:00","dateModified":"2020-03-19T03:37:51+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/9698a55ba38d4f17db40ddbbf9460114"}},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/9698a55ba38d4f17db40ddbbf9460114","name":"Riccardo Donat-Cattin","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6ffafe81f14469b129f2d1b81e03c439?s=96&d=mm&r=g","caption":"Riccardo Donat-Cattin"},"description":"Sociologo e media analyst. Consiglia Kropotkin e Malatesta.","sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro Feed dei commenti" href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"65493"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=65493' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Flagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Flagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.blockquote p {
	color:#777!important;
	font-size: 17px!important;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-65493 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">giovedì 19 Marzo 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li></ul></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-63509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63509"><a href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener">Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/" data-wpel-link="internal" rel="noopener"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/" data-wpel-link="internal" rel="noopener"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/" data-wpel-link="internal" rel="noopener">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/" data-wpel-link="internal" rel="noopener">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="fa fa-at"></i>Contatti</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" title="Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro" data-wpel-link="internal" rel="noopener">Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro</a></li><li><a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/" title="Pianeta terra preda di un branco di incompetenti e di malavitosi" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></li><li><a href="https://comedonchisciotte.org/covid-19-da-fabio-fazio-sino-al-papa-dilaga-la-fiera-dei-buoni-sentimenti/" title="Covid-19. Da Fabio Fazio sino al papa, dilaga la fiera dei buoni sentimenti" data-wpel-link="internal" rel="noopener">Covid-19. Da Fabio Fazio sino al papa, dilaga la fiera dei buoni sentimenti</a></li><li><a href="https://comedonchisciotte.org/la-cina-e-impegnata-in-una-guerra-ibrida-con-gli-usa/" title="La Cina è impegnata in una guerra ibrida con gli USA" data-wpel-link="internal" rel="noopener">La Cina è impegnata in una guerra ibrida con gli USA</a></li><li><a href="https://comedonchisciotte.org/il-covid-19-si-sta-mangiando-quel-che-resta-della-presidenza-trump/" title="Il COVID-19 si sta mangiando quel che resta della presidenza Trump" data-wpel-link="internal" rel="noopener">Il COVID-19 si sta mangiando quel che resta della presidenza Trump</a></li><li><a href="https://comedonchisciotte.org/ve-la-faccio-in-breve/" title="Ve la faccio in breve" data-wpel-link="internal" rel="noopener">Ve la faccio in breve</a></li><li><a href="https://comedonchisciotte.org/coronavirus-uk-lerrore-di-boris-johnson-prevedere-300mila-morti-per-risparmiare-sul-pil/" title="CORONAVIRUS UK/ L’errore di Boris Johnson: prevedere 300mila morti per risparmiare sul Pil" data-wpel-link="internal" rel="noopener">CORONAVIRUS UK/ L’errore di Boris Johnson: prevedere 300mila morti per risparmiare sul Pil</a></li><li><a href="https://comedonchisciotte.org/lo-stato-dichiara-che-non-ce-nessun-morto-per-coronavirus/" title="Lo Stato dichiara che &#8220;Non c&#8217;è nessun morto &#8216;per&#8217; Coronavirus&#8221;" data-wpel-link="internal" rel="noopener">Lo Stato dichiara che &#8220;Non c&#8217;è nessun morto &#8216;per&#8217; Coronavirus&#8221;</a></li><li><a href="https://comedonchisciotte.org/da-questa-crisi-uscira-vincitrice-la-germania-a-spese-dellitalia/" title="Da questa crisi uscirà vincitrice la Germania a spese dell’Italia" data-wpel-link="internal" rel="noopener">Da questa crisi uscirà vincitrice la Germania a spese dell’Italia</a></li><li><a href="https://comedonchisciotte.org/heartland-guerra-atto-finale/" title="HEARTLAND: guerra, atto finale" data-wpel-link="internal" rel="noopener">HEARTLAND: guerra, atto finale</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org" data-wpel-link="internal">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal">Economia</a></span> <span class="delimiter">/</span> <span class="current">Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro</span></div><article class="post-listing post-65493 post type-post status-publish format-standard has-post-thumbnail  category-economia tag-bce tag-pandemia tag-quantitative-easing" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-300x150.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg 662w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-300x150.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka.jpg 662w" data-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/richicit/" title="" data-wpel-link="internal" rel="noopener">Riccardo Donat-Cattin </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Marzo 2020 , 4:00</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/economia/" rel="category tag noopener" data-wpel-link="internal">Economia</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/#disqus_thread" data-wpel-link="internal" rel="noopener"><span vanilla-identifier="65493"><span class="dsq-postid" data-dsqidentifier="65493 https://comedonchisciotte.org/?p=65493">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>243 Viste</span></p><div class="clear"></div><div class="entry"><p>Tyler Durden</p><p>Zerohedge.com</p><p>Nel primo pomeriggio abbiamo spiegato perché il Bazooka n. 1 della Fed è stato un bidone epico. Ecco che arriva il Bazooka n.2, e questa volta sarà la BCE a cercare di sparare.</p><p>Certo, quasi tre ore dopo, e poco prima dell&#8217;1 di notte, la BCE ha annunciato l&#8217;intenzione di acquistare un la bellezza di 750 miliardi di euro di obbligazioni nel deliziosamente nominato <em>Pandemic Emergency Purchase Program</em>, Programma di Acquisto di Emergenza Pandemica (perché avevamo chiaramente bisogno di un&#8217;altra zuppa di salvataggio alfabetico) dopo aver tenuto una chiamata d&#8217;emergenza del suo comitato mercoledì sera per fissare i tassi d&#8217;interesse in risposta alla crisi globale di Covid e alle conseguenti turbolenze dei mercati finanziari.</p><p>La banca centrale ha detto che gli ulteriori acquisti  &#8211; la scorsa settimana la BCE aveva ampliato il suo programma di acquisti di base, il <em>Quantitative Easing</em> (QE)- saranno effettuati entro la fine di quest&#8217;anno, riguarderanno sia i titoli sovrani che obbligazioni di imprese private, e dureranno fino alla fine della crisi del coronavirus.</p><p>&#8220;Il Consiglio direttivo terminerà gli acquisti netti di attività sotto PEPP una volta che avrà giudicato conclusa la fase di crisi del coronavirus Covid-19, ma in ogni caso non prima della fine dell&#8217;anno&#8221;.</p><p>Perché la Banca Centrale Europea dei Virologi è chiaramente in grado di prevedere che la pandemia non scomparirà almeno fino al 2021.</p><p>La BCE ha detto che gli acquisti saranno effettuati in &#8220;maniera flessibile&#8221;, permettendo fluttuazioni nel tempo, tra le classi di attività e tra le giurisdizioni, e a differenza dei precedenti episodi di QE, questa volta gli acquisti sotto PEPP includeranno il debito greco.</p><p>Proprio come la Fed, la BCE ha anche ampliato la gamma di attività ammissibili ai titoli di credito commerciali non finanziari e ha alleggerito gli standard di garanzia per consentire alle banche di raccogliere fondi a fronte di un maggior numero di attività, inclusi i crediti di finanza aziendale. Per coloro che si chiedono se la BCE si limiterebbe ad acquistare titoli con un certo rating, come ha fatto la fed la Fed (grade A1 o superiore), la risposta è chiaramente no, come segue: &#8220;tutti i titoli commerciali di qualità creditizia sufficiente per l&#8217;acquisto ai sensi del CSPP&#8221;. Che cosa è sufficiente? Tutto quello che dice la BCE.</p><p>È stato un po&#8217; sorprendente che la BCE non abbia ancora annunciato l&#8217;acquisto di azioni, ma ci aspettiamo che ciò avvenga tra qualche giorno, quando lo STOXX 600 crollerà di un altro 20%.</p><blockquote><p>Il Consiglio direttivo della BCE si impegna a svolgere il suo ruolo di sostegno a tutti i cittadini dell&#8217;area dell&#8217;euro in questo momento estremamente difficile. A tal fine, la BCE farà in modo che tutti i settori dell&#8217;economia possano beneficiare di condizioni di finanziamento favorevoli che consentano loro di assorbire questo shock. Questo vale anche per le famiglie, le imprese, le banche e i governi.</p></blockquote><p>Poi, la banca centrale, che monetizzerà direttamente ancora di più il deficit dell&#8217;Europa e si impegnerà in un finanziamento monetario statale espressamente proibito dall&#8217;UE, ha deciso di farsi beffe dei suoi permessi, e ha detto che &#8220;il Consiglio direttivo farà tutto il necessario nell&#8217;ambito del suo mandato&#8221;, che apparentemente è la nuova parola in codice per &#8220;Whatever it takes&#8221; [&#8220;tutto ciò che serve&#8221;, formula usata da Draghi nel 2011, ndt]. Ciò include l&#8217;aumento &#8220;delle dimensioni dei suoi programmi di acquisto di beni e l&#8217;adeguamento della loro composizione, per quanto necessario e per tutto il tempo necessario. Esplorerà tutte le opzioni e tutte le contingenze per sostenere l&#8217;economia attraverso questo shock&#8221;.</p><p>Negli ultimi giorni gli economisti hanno chiesto alla BCE di aumentare il suo programma di acquisto di obbligazioni, in particolare perché i costi di finanziamento dei paesi dell&#8217;Europa meridionale, come l&#8217;Italia e la Grecia, sono saliti bruscamente a livelli che non si vedevano da più di un anno, perché in qualche modo la BCE, che oggi è il più grande hedge fund al mondo e possiede miliardi di debito italiano e greco, non possiede abbastanza debito italiano e greco.</p><p>Traduzione: fare la stessa cosa idiota più e più volte e sperare che questa volta &#8211; solo perché è super, turbo enorme &#8211; funzioni.</p><p>E proprio per far sapere al mercato cosa significa affari, la Bce ha lasciato la seguente minaccia implicita agli scommettitori a ribasso:</p><blockquote><p>Nella misura in cui alcuni limiti autoimposti potrebbero ostacolare l&#8217;azione che la BCE è tenuta a intraprendere per adempiere al suo mandato, il Consiglio direttivo valuterà la possibilità di rivederli nella misura necessaria a rendere la sua azione proporzionata ai rischi che dobbiamo affrontare. La BCE non tollererà alcun rischio per la regolare trasmissione della sua politica monetaria in tutte le giurisdizioni dell&#8217;area dell&#8217;euro.</p></blockquote><p>In altre parole, prendendo una pagina dal manuale di Elon Musk &#8220;brucia gli short [scommettitori a ribasso]&#8221;, solo perché non ci è permesso di fare qualcosa, non significa che la BCE non lo farà.</p><p>E parlando in una conference call del giovedì mattina, Lagarde ha appena registrato la sua versione del &#8220;Whatever it takes&#8221; di Draghi:</p><p>LAGARDE DICE CHE NON CI SONO LIMITI ALL&#8217;IMPEGNO DELLA BCE PER L&#8217;EURO</p><p>Purtroppo, quasi 8 anni dopo la ridicola minaccia di Draghi, il potere della BCE di influenzare i mercati è quasi scomparso, e dopo un picco iniziale di futures che ha mandato il Dow Jones nettamente più alto, e oltre 20.000, il mercato sta iniziando di nuovo a vendere all&#8217;annuncio della BCE, dato che l&#8217;impennata è ormai a metà strada.</p><p>Fonte: Zerohedge.com</p><p>Link all&#8217;articolo: <a href="https://www.zerohedge.com/markets/lagarde-fires-bazooka-2-ecb-announces-eu750bn-pandemic-purchase-program" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.zerohedge.com/markets/lagarde-fires-bazooka-2-ecb-announces-eu750bn-pandemic-purchase-program</a></p><p>Traduzione per comodonchisciotte.org a cura di Riccardo Donat-Cattin</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=65493" class="social-facebook" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Lagarde+spara+il+bazooka+numero+2%3A+la+Bce+annuncia+il+%E2%80%9CPandemic+Purchase+Program%E2%80%9D+da+750+miliardi+di+euro&amp;url=https://comedonchisciotte.org/?p=65493" class="social-twitter" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://comedonchisciotte.org/?p=65493&amp;title=Lagarde+spara+il+bazooka+numero+2%3A+la+Bce+annuncia+il+%E2%80%9CPandemic+Purchase+Program%E2%80%9D+da+750+miliardi+di+euro" class="social-linkedin" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=65493&amp;description=Lagarde+spara+il+bazooka+numero+2%3A+la+Bce+annuncia+il+%E2%80%9CPandemic+Purchase+Program%E2%80%9D+da+750+miliardi+di+euro&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-660x330.jpg" class="social-pinterest" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/bce/" rel="tag noopener" data-wpel-link="internal">BCE</a> <a href="https://comedonchisciotte.org/tag/pandemia/" rel="tag noopener" data-wpel-link="internal">pandemia</a> <a href="https://comedonchisciotte.org/tag/quantitative-easing/" rel="tag noopener" data-wpel-link="internal">Quantitative Easing</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Riccardo Donat-Cattin</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/6ffafe81f14469b129f2d1b81e03c439?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ffafe81f14469b129f2d1b81e03c439?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/6ffafe81f14469b129f2d1b81e03c439?s=90&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/6ffafe81f14469b129f2d1b81e03c439?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> Sociologo e media analyst. Consiglia Kropotkin e Malatesta.</div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/" rel="prev noopener" data-wpel-link="internal"><span>Precedente</span> Pianeta terra preda di un branco di incompetenti e di malavitosi</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/2010-virus-a-gli-esperti-delloms-sul-libro-di-bigpharma/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--2010-virus-a-gli-esperti-delloms-sul-libro-di-bigpharma-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="2010: Virus A, gli esperti dell’Oms sul libro di BigPharma" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--2010-virus-a-gli-esperti-delloms-sul-libro-di-bigpharma-2-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="2010: Virus A, gli esperti dell’Oms sul libro di BigPharma" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/2010-virus-a-gli-esperti-delloms-sul-libro-di-bigpharma/" rel="bookmark noopener" data-wpel-link="internal">2010: Virus A, gli esperti dell’Oms sul libro di BigPharma</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo 2020 , 2:34</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/laboratorio-grecia-cosi-e-nata-la-nostra-crisi/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Laboratorio Grecia così è nata la nostra crisi" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="Laboratorio Grecia così è nata la nostra crisi" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/laboratorio-grecia-cosi-e-nata-la-nostra-crisi/" rel="bookmark noopener" data-wpel-link="internal">Laboratorio Grecia: così è nata la nostra crisi</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 Marzo 2020 , 18:00</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/i-cigni-neri-e-il-panico-planetario/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--black-swan-122983-1280-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--black-swan-122983-1280-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/i-cigni-neri-e-il-panico-planetario/" rel="bookmark noopener" data-wpel-link="internal">I cigni neri e il panico planetario</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 Marzo 2020 , 15:28</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow noopener" id="cancel-comment-reply-link" href="/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Flagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro%2F" data-wpel-link="internal" rel="noopener">connesso</a> per inviare un commento.</p></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione" data-wpel-link="internal" rel="noopener">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></noscript><img class="lazyload aligncenter size-full wp-image-31405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20158%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lagarde-bazooka-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro/" data-wpel-link="internal" rel="noopener">Lagarde spara il bazooka numero 2: la Bce annuncia il &#8220;Pandemic Purchase Program&#8221; da 750 miliardi di euro</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Marzo 2020 , 4:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2020 , 22:46</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/covid-19-da-fabio-fazio-sino-al-papa-dilaga-la-fiera-dei-buoni-sentimenti/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--foto-fabio-fazio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--foto-fabio-fazio-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/covid-19-da-fabio-fazio-sino-al-papa-dilaga-la-fiera-dei-buoni-sentimenti/" data-wpel-link="internal" rel="noopener">Covid-19. Da Fabio Fazio sino al papa, dilaga la fiera dei buoni sentimenti</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2020 , 18:53</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-cina-e-impegnata-in-una-guerra-ibrida-con-gli-usa/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--cinausawar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--cinausawar-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-cina-e-impegnata-in-una-guerra-ibrida-con-gli-usa/" data-wpel-link="internal" rel="noopener">La Cina è impegnata in una guerra ibrida con gli USA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2020 , 10:26</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/e-uno-dei-piu-grandi-momenti-della-verita-nella-storia-dei-mercati-finanziari/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--jim-bianco--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--jim-bianco--110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/e-uno-dei-piu-grandi-momenti-della-verita-nella-storia-dei-mercati-finanziari/" data-wpel-link="internal" rel="noopener">&#8220;È uno dei più grandi momenti della verità nella storia dei mercati finanziari&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2020 , 6:35</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" data-wpel-link="internal" rel="noopener">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>56,369 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="100" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" data-sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" data-wpel-link="internal" rel="noopener">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,966 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="46" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="46" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2046%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" data-wpel-link="internal" rel="noopener">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,486 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" data-wpel-link="internal" rel="noopener">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,884 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" title="Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" data-wpel-link="internal" rel="noopener">Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Luglio 2018 , 23:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,788 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/#comment-232782" data-wpel-link="internal" rel="noopener"> Proder: Premesso che 1) non sono un estimatore di Alberoni e 2) cerco sempre di rispetta... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232786" data-wpel-link="internal" rel="noopener"> Holodoc: 100 anni fa le donne lavoravano come e forse più degli uomini, in fabbrica, nei... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/la-rivoluzione-delle-banche-pubbliche-dalla-culla-del-neoliberismo/#comment-232783" data-wpel-link="internal" rel="noopener"> Divoll79: Il moderno sistema bancario privato non e' altro che usura legalizzata.... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232784" data-wpel-link="internal" rel="noopener"> Nightwhisperer: Un articolo guazzabuglio e inconcludente, proprio come la tutta la retorica femm... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232785" data-wpel-link="internal" rel="noopener"> Bertozzi: Mi è piaciuto molto. Brava. Centra diversi punti fondamentali di cui noi tutti -... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-2" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-7" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-8" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-11" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-14" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-15" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-16" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-17" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-18" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-19" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-20" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-21" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-22" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-23" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-24" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-25" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">PD</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/103078/corona-virus-con-dentro-lhiv" data-wpel-link="internal" rel="noopener">Corona virus con dentro l'HIV?!</a></li><li><a href="forum-cdc#/discussion/103257/forme-tossiche-malattie-e-date-sospette" data-wpel-link="internal" rel="noopener">Forme Tossiche: malattie e date sospette</a></li><li><a href="forum-cdc#/discussion/103246/malattia-cronica" data-wpel-link="internal" rel="noopener">Malattia cronica</a></li><li><a href="forum-cdc#/discussion/103253/italian-food-e-sicurezza-alimentare" data-wpel-link="internal" rel="noopener">italian food e sicurezza alimentare</a></li><li><a href="forum-cdc#/discussion/103256/la-fede-sotto-leggi-marziali" data-wpel-link="internal" rel="noopener">La Fede sotto leggi marziali</a></li><li><a href="forum-cdc#/discussion/103255/il-lupo-cattivo-esiste" data-wpel-link="internal" rel="noopener">Il lupo cattivo esiste!</a></li><li><a href="forum-cdc#/discussion/103254/previsioni-da-window-95-anche-i-ricchi-piangono" data-wpel-link="internal" rel="noopener">Previsioni da &quot;Window 95&quot;: anche i ricchi piangono</a></li><li><a href="forum-cdc#/discussion/103252/11-pagine-di-necrologi-sul-giornale-di-bergamo-90-per-coronavirus" data-wpel-link="internal" rel="noopener">11 pagine di necrologi sul giornale di Bergamo, 90% per coronavirus</a></li><li><a href="forum-cdc#/discussion/103251/ma-al-corona-virusla-russia-gli-schifo" data-wpel-link="internal" rel="noopener">ma al corona virus,la Russia gli schifo?</a></li><li><a href="forum-cdc#/discussion/103249/una-nuova-minaccia-arriva-dal-brasile-yaravirus." data-wpel-link="internal" rel="noopener">Una nuova minaccia-arriva-dal Brasile: Yaravirus.</a></li><li><a href="forum-cdc#/discussion/103228/istituto-superiore-della-sanit%C3%A0-i-morti-per-coronavirus-in-italia-sono...due..." data-wpel-link="internal" rel="noopener">Istituto Superiore della Sanità: i morti per coronavirus in Italia sono...DUE...</a></li><li><a href="forum-cdc#/discussion/103245/la-camera-della-morte-della-tonnara-si-sta-chiudendo" data-wpel-link="internal" rel="noopener">La camera della morte della tonnara si sta chiudendo</a></li><li><a href="forum-cdc#/discussion/103250/la-germania-esce-dallue-euro" data-wpel-link="internal" rel="noopener">La Germania esce dall'UE-euro</a></li><li><a href="forum-cdc#/discussion/103248/ii-di-quaresima" data-wpel-link="internal" rel="noopener">II di Quaresima</a></li><li><a href="forum-cdc#/discussion/103247/a-che-punto-e-la-partita" data-wpel-link="internal" rel="noopener">A che punto e' la partita</a></li><li><a href="forum-cdc#/discussion/103151/lunazioni" data-wpel-link="internal" rel="noopener">Lunazioni</a></li><li><a href="forum-cdc#/discussion/103243/berlinen-kaputt" data-wpel-link="internal" rel="noopener">Berlinen kaputt?</a></li><li><a href="forum-cdc#/discussion/103244/quale-differenza-tra-nazionalismo-e-fascismo-lopinione-di-y.-harari-israeliano-e-storico." data-wpel-link="internal" rel="noopener">Quale differenza tra nazionalismo e fascismo: l'opinione di Y. Harari, israeliano e storico.</a></li><li><a href="forum-cdc#/discussion/103239/de-mattei-analisi-e-nuovi-scenari-nel-tempo-pandemico" data-wpel-link="internal" rel="noopener">De Mattei: analisi e nuovi scenari nel tempo pandemico</a></li><li><a href="forum-cdc#/discussion/103242/il-discorso-di-boris-jhonson.-tradotto" data-wpel-link="internal" rel="noopener">Il discorso di Boris Jhonson. Tradotto</a></li></ul></div></div><div id="dcl-latest-comments-2" class="widget dcl-latest-comments-class"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="dcl-latest-comments-widget dcl-green"><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">RenatoT: </span><span class="dcl-latest-comments-message">Riporto dall'articolo: " Nella stagione 2016/2017, ci sono stati in 20 settimane 34.000 morti tra gli anziani (18.000 in più rispetto alle previsioni), ossia oltre&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838753332" title="19 March  2020 , 3:57" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">ignorans: </span><span class="dcl-latest-comments-message">Un tempo I fascisti erano vestiti di nero e piuttosto brutali. Oggi sono vestiti di bianco e "hanno studiato". La conoscenza conduce al fascismo?</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838727543" title="19 March  2020 , 3:20" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">ignorans: </span><span class="dcl-latest-comments-message">Buttare via la paura, no? Io invece la farei pagare a chi ha avuto paura! Perché la sua paura ha prodotto una limitazione della libertà.&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838709297" title="19 March  2020 , 2:57" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Pfefferminz: </span><span class="dcl-latest-comments-message">Un sito olandese pubblica i grafici di tutti i decessi in Europa, settimana dopo settimana: www.euromomo.eu.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838650551" title="19 March  2020 , 1:49" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Annibal61: </span><span class="dcl-latest-comments-message">Beh, in Italia è già da un pò che i morti non si sepelliscono e quindi si accumulano. I funerali sono vietati.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838646751" title="19 March  2020 , 1:44" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Pimander: </span><span class="dcl-latest-comments-message">Mi chiedo se l'Italia sarà la stessa quando si tornerà (se si tornerà) alla realtà. Non saprei immaginarla. Magari diventiamo un paese sudamericano se continuano&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838635767" title="19 March  2020 , 1:33" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">giovanni: </span><span class="dcl-latest-comments-message">da leggersi anche Italia...?</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/vilnius-inizia-la-guerra-con-lavvicinarsi-del-giorno-della-vittoria/#comment-4838631443" title="19 March  2020 , 1:28" target="_blank" data-wpel-link="internal" rel="noopener">Vilnius inizia “la guerra” con l’avvicinarsi del Giorno della Vittoria</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Pimander: </span><span class="dcl-latest-comments-message">Sull'ISTAT c'è il dato ed è circa 100mila l'anno contro 73mila nascite. Chiaramente a prescindere dalle cause (gli incidenti stradali sono al primo posto tra&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/pianeta-terra-preda-di-un-branco-di-incompetenti-e-di-malavitosi/#comment-4838630678" title="19 March  2020 , 1:27" target="_blank" data-wpel-link="internal" rel="noopener">Pianeta terra preda di un branco di incompetenti e di malavitosi</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">giovanni: </span><span class="dcl-latest-comments-message">al colosso russo però importa non poco il rispetto dei suoi "figli" fuori dei confini, soprattutto importa tutelarli da più o meno velate pulizie etniche.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/vilnius-inizia-la-guerra-con-lavvicinarsi-del-giorno-della-vittoria/#comment-4838629946" title="19 March  2020 , 1:27" target="_blank" data-wpel-link="internal" rel="noopener">Vilnius inizia “la guerra” con l’avvicinarsi del Giorno della Vittoria</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Pimander: </span><span class="dcl-latest-comments-message">Gli USA non si sono arrogati nulla. Se mangi spaghetti e non kartoffeln è merito loro. Se scrivi qua, è solo merito loro. ""Cina e&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/la-cina-e-impegnata-in-una-guerra-ibrida-con-gli-usa/#comment-4838615745" title="19 March  2020 , 1:12" target="_blank" data-wpel-link="internal" rel="noopener">La Cina è impegnata in una guerra ibrida con gli USA</a></span></p></span></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 8.5384615384615pt;" aria-label="Atene (57 elementi)" data-wpel-link="internal" rel="noopener">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 11.589743589744pt;" aria-label="BCE (85 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 9.4358974358974pt;" aria-label="Berlusconi (63 elementi)" data-wpel-link="internal" rel="noopener">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 9.0769230769231pt;" aria-label="brexit (60 elementi)" data-wpel-link="internal" rel="noopener">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.307692307692pt;" aria-label="CIA (93 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.512820512821pt;" aria-label="Cina (180 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-7" style="font-size: 9.7948717948718pt;" aria-label="coronavirus (66 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="crisi (96 elementi)" data-wpel-link="internal" rel="noopener">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-9" style="font-size: 14.282051282051pt;" aria-label="Di Maio (119 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-10" style="font-size: 9.4358974358974pt;" aria-label="Donald J Trump (63 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-11" style="font-size: 16.435897435897pt;" aria-label="Donald Trump (156 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-12" style="font-size: 13.923076923077pt;" aria-label="Economia (114 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 14.820512820513pt;" aria-label="Euro (129 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.153846153846pt;" aria-label="europa (171 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 8.7179487179487pt;" aria-label="Facebook (58 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.384615384615pt;" aria-label="Francia (106 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.846153846154pt;" aria-label="Germania (98 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14.461538461538pt;" aria-label="Grecia (123 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.923076923077pt;" aria-label="Iran (113 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 10.333333333333pt;" aria-label="ISIS (72 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.820512820513pt;" aria-label="Israele (129 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (325 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 13.923076923077pt;" aria-label="Lega (115 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 15.358974358974pt;" aria-label="M5S (136 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 10.333333333333pt;" aria-label="Macron (72 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 11.769230769231pt;" aria-label="Matteo Salvini (86 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-27" style="font-size: 12.307692307692pt;" aria-label="moneta (93 elementi)" data-wpel-link="internal" rel="noopener">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 15.358974358974pt;" aria-label="Nato (137 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 9.2564102564103pt;" aria-label="ONU (62 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-30" style="font-size: 12.666666666667pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-31" style="font-size: 8.5384615384615pt;" aria-label="povertà (57 elementi)" data-wpel-link="internal" rel="noopener">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 15.538461538462pt;" aria-label="Putin (139 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.333333333333pt;" aria-label="Renzi (71 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 20.923076923077pt;" aria-label="Russia (282 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 14.282051282051pt;" aria-label="salvini (118 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 14.461538461538pt;" aria-label="Siria (122 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 16.794871794872pt;" aria-label="Stati Uniti (164 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 19.846153846154pt;" aria-label="Trump (245 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 11.051282051282pt;" aria-label="Tsipras (79 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-40" style="font-size: 8pt;" aria-label="Turchia (53 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.948717948718pt;" aria-label="Ucraina (89 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 13.74358974359pt;" aria-label="ue (111 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.230769230769pt;" aria-label="Unione Europea (200 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.923076923077pt;" aria-label="Usa (282 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8.5384615384615pt;" aria-label="venezuela (57 elementi)" data-wpel-link="internal" rel="noopener">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><noscript><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro&choe=UTF-8" alt="Lagarde spara il bazooka numero 2: la Bce annuncia il &amp;#8220;Pandemic Purchase Program&amp;#8221; da 750 miliardi di euro" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro&choe=UTF-8" alt="Lagarde spara il bazooka numero 2: la Bce annuncia il &amp;#8220;Pandemic Purchase Program&amp;#8221; da 750 miliardi di euro" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank" data-wpel-link="external" rel="nofollow noopener"><noscript><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></noscript><img class="lazyload aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20223%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte" data-wpel-link="external" target="_blank" rel="nofollow noopener">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Lagarde spara il bazooka numero 2: la Bce annuncia il "Pandemic Purchase Program" da 750 miliardi di euro - su… <a href="https://t.co/lWDoY3iDbD" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/lWDoY3iDbD</a><small class="twitter-timestamp"><abbr title="2020/03/19 03:00:09">3 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Pianeta terra preda di un branco di incompetenti e di malavitosi - su <a href="https://t.co/dDzyf2phkw" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/dDzyf2phkw</a> <a href="https://t.co/lT1zO7oYM1" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/lT1zO7oYM1</a><small class="twitter-timestamp"><abbr title="2020/03/18 21:46:58">8 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Covid-19. Da Fabio Fazio sino al papa, dilaga la fiera dei buoni sentimenti - su <a href="https://t.co/cgnWHr4ZgB" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/cgnWHr4ZgB</a> <a href="https://t.co/FqT2a6338a" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/FqT2a6338a</a><small class="twitter-timestamp"><abbr title="2020/03/18 17:54:26">12 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Marzo: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2020/02/" data-wpel-link="internal" rel="noopener">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020" data-wpel-link="internal" rel="noopener">1</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020" data-wpel-link="internal" rel="noopener">2</a></td><td><a href="https://comedonchisciotte.org/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020" data-wpel-link="internal" rel="noopener">3</a></td><td><a href="https://comedonchisciotte.org/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020" data-wpel-link="internal" rel="noopener">4</a></td><td><a href="https://comedonchisciotte.org/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020" data-wpel-link="internal" rel="noopener">5</a></td><td><a href="https://comedonchisciotte.org/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020" data-wpel-link="internal" rel="noopener">6</a></td><td><a href="https://comedonchisciotte.org/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020" data-wpel-link="internal" rel="noopener">7</a></td><td><a href="https://comedonchisciotte.org/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020" data-wpel-link="internal" rel="noopener">8</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020" data-wpel-link="internal" rel="noopener">9</a></td><td><a href="https://comedonchisciotte.org/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020" data-wpel-link="internal" rel="noopener">10</a></td><td><a href="https://comedonchisciotte.org/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020" data-wpel-link="internal" rel="noopener">11</a></td><td><a href="https://comedonchisciotte.org/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020" data-wpel-link="internal" rel="noopener">12</a></td><td><a href="https://comedonchisciotte.org/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020" data-wpel-link="internal" rel="noopener">13</a></td><td><a href="https://comedonchisciotte.org/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020" data-wpel-link="internal" rel="noopener">14</a></td><td><a href="https://comedonchisciotte.org/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020" data-wpel-link="internal" rel="noopener">15</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020" data-wpel-link="internal" rel="noopener">16</a></td><td><a href="https://comedonchisciotte.org/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020" data-wpel-link="internal" rel="noopener">17</a></td><td><a href="https://comedonchisciotte.org/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020" data-wpel-link="internal" rel="noopener">18</a></td><td id="today"><a href="https://comedonchisciotte.org/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020" data-wpel-link="internal" rel="noopener">19</a></td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2020 -<a href="https://comedonchisciotte.org/crediti-copyright/" data-wpel-link="internal" rel="noopener"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><noscript><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript><img class="lazyload" alt="Licenza Creative Commons" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=4808d10f18","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 29e8b43a0c35ed7bec9cc76a9e0d7dd1ebb3067b 1584596345"},"disqusIdentifier":"65493 https:\/\/comedonchisciotte.org\/?p=65493","disqusShortname":"comedonchisciottenews","disqusTitle":"Lagarde spara il bazooka numero 2: la Bce annuncia il \u201cPandemic Purchase Program\u201d da 750 miliardi di euro","disqusUrl":"https:\/\/comedonchisciotte.org\/lagarde-spara-il-bazooka-numero-2-la-bce-annuncia-il-pandemic-purchase-program-da-750-miliardi-di-euro\/","postId":"65493"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_94e999be14e810322cc09ca84538772c.js"></script></body></html>
