<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>La seconda parte del discorso del Presidente Putin - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La seconda parte del discorso del Presidente Putin - Come Don Chisciotte"/>
<meta property="og:description" content="Riprendiamo la seconda parte dagli amici e colleghi di casadelsole.tv, che evidentemente ci hanno battuti sul tempo e che, con amichevole invidia, ringraziamo. &nbsp; È evidente che l’Occidente desidera questo da molto tempo. Così, avviando un corpo di sanzioni contro la Russia, credevano che sarebbero stati ancora una volta in grado di compattare il mondo [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-09-30T21:08:20+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="CptHook"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="CptHook"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="8 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0.jpg","width":1280,"height":720,"caption":"vlad_speech"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/#webpage","url":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/","name":"La seconda parte del discorso del Presidente Putin - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/#primaryimage"},"datePublished":"2022-09-30T21:08:20+00:00","dateModified":"2022-09-30T21:08:20+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/62f133373e77f6fce936f4c7a45d11c8"},"breadcrumb":{"@id":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"La seconda parte del discorso del Presidente Putin"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/62f133373e77f6fce936f4c7a45d11c8","name":"CptHook","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=96&d=mm&r=g","caption":"CptHook"},"description":"Lei era il mio nord, il mio sud, il mio oriente, il mio occidente, i miei giorni di lavoro e i miei giorni di festa, era il mezzodì, la mezzanotte, la mia musica, le mie parole. Credevo che l'amore potesse durare per sempre, ma era un'illusione.","url":"https://comedonchisciotte.org/author/cpthook/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; La seconda parte del discorso del Presidente Putin Feed dei commenti" href="https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/87ap4.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/158477"/><meta name="generator" content="WordPress 5.8.5"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=158477'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "La seconda parte del discorso del Presidente Putin",
"description": "Riprendiamo la seconda parte dagli amici e colleghi di casadelsole.tv, che evidentemente ci hanno battuti sul tempo e che, con amichevole invidia, ringraziamo.&nbsp;\u00c8 evidente che l\u2019Occidente desidera questo da molto tempo. Cos\u00ec, avviando un corpo di",
"datePublished": "2022-09-30",
"dateModified": "2022-09-30",
"author": {
"@type": "Person",
"@id": "#person-CptHook",
"name": "CptHook"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "4"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/31zr5zim/a86oh.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-158477 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-10984 single-cat-10984 single-cat-9297 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-158477" class="post-158477 post type-post status-publish format-standard has-post-thumbnail category-putin category-russia tag-discorso-presidenziale tag-putin tag-russia nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">La seconda parte del discorso del Presidente Putin</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-10984"><a href="https://comedonchisciotte.org/categoria/russia/putin/">Putin</a></span><span class="term-badge term-9297"><a href="https://comedonchisciotte.org/categoria/russia/">Russia</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>CptHook</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-09-30T23:08:20+02:00">On <b>30 Settembre 2022</b></time></span> <span class="views post-meta-views rank-1000" data-bpv-post="158477"><i class="bf-icon bsfi-fire-2"></i> 1.564</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0.jpg"><img width="750" height="430" alt="vlad_speech" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeec0-750x430.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: Abbiamo cambiato il nostro indirizzo Telegram. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotteorg">nostro canale ufficiale Telegram </a>.</div><div class="entry-content clearfix single-post-content"> <p><em>Riprendiamo la seconda parte dagli amici e colleghi di casadelsole.tv, che evidentemente ci hanno battuti sul tempo e che, con amichevole invidia, ringraziamo.</em></p> <p>&nbsp;</p> <p>È evidente che l’Occidente desidera questo da molto tempo. Così, avviando un corpo di sanzioni contro la Russia, credevano che sarebbero stati ancora una volta in grado di compattare il mondo intero attorno ai loro comandi. Ma, come si è scoperto, una prospettiva così rosea non entusiasma tutti, tranne i veri masochisti politici e gli ammiratori di altre forme non convenzionali di relazioni internazionali. La maggior parte degli Stati si rifiuta di “seguire la strada maestra” e opta invece per un modo ragionevole di cooperare con la Russia.</p> <p>L’Occidente chiaramente non si aspettava una tale recalcitranza. Sono così abituati a prendere tutto con la forza, il ricatto, la corruzione e l’intimidazione che si convincono che questi metodi funzioneranno per sempre, come se fossero congelati nel passato.</p> <p>Tale presunzione è una conseguenza diretta non solo del famigerato concetto della propria esclusività – e questa è davvero stupefacente – ma anche di una vera e propria “fame di informazioni” in Occidente. Hanno annegato la verità in un oceano di miti, illusioni e falsità per mezzo di una propaganda estremamente aggressiva, mentendo incautamente, come Goebbels. Più incredibile è la bugia, più velocemente la gente ci crederà: è così che agiscono, secondo questo principio.</p> <p>Ma le persone non possono essere nutrite con dollari ed euro stampati. È impossibile nutrirsi con questi pezzi di carta, ed è impossibile riscaldare una casa con la capitalizzazione virtuale e gonfiata dei social network occidentali. Tutto ciò che sto dicendo è importante. Ma non meno importante è ciò che ho appena detto: non puoi sfamare nessuno con i soldi stampati – c’è bisogno di cibo; e nessuno si scalderà nemmeno con queste inflazioni gonfiate – serve energia.</p> <p>Ecco perché i politici europei devono convincere i propri concittadini a mangiare meno, lavarsi meno spesso e vestirsi più caldi a casa. E quelli che iniziano a fare domande giuste: “Perché è così?” – vengono subito dichiarati nemici, estremisti e radicali. Girano le carte in tavola e puntano il dito contro la Russia, dicendo: ecco chi è la fonte di tutti i vostri problemi. Mentono, di nuovo.</p> <p>Quello che voglio sottolineare è che ci sono tutte le ragioni per credere che le élite occidentali non cercheranno vie d’uscita costruttive alla crisi alimentare ed energetica globale che si è creata. Altrimenti dovrebbero ammettere che è stata colpa loro, e della loro politica, già molto prima della nostra operazione militare speciale in Ucraina, nel Donbass. Non intendono risolvere i problemi dell’ingiustizia e della disuguaglianza. C’è il timore che siano pronti a usare altre ricette a loro familiari.</p> <p>E qui vale la pena di ricordare che l’Occidente è uscito dalle contraddizioni del primo Novecento attraverso la prima guerra mondiale. I profitti della seconda guerra mondiale hanno permesso agli Stati Uniti di superare finalmente le conseguenze della Grande Depressione e di diventare la più grande economia del mondo, per imporre al pianeta il potere del dollaro come valuta di riserva globale. L’Occidente ha ampiamente superato la crisi degli anni ’80 – che si è aggravata negli anni ’90 – appropriandosi dell’eredità e delle risorse dell’Unione Sovietica, che alla fine è crollata. Questo è un dato di fatto.</p> <p>Ora, per districarsi da un altro groviglio di contraddizioni, hanno bisogno di spezzare la Russia e gli altri Stati che scelgono la via dello sviluppo sovrano per depredare ancora di più le ricchezze altrui e in nome di ciò tappare loro le ali. Se ciò non dovesse accadere, non escludo che cercheranno di far crollare il sistema, a cui potranno dare la colpa di tutto, oppure, Dio non voglia, decideranno di usare la nota formula “la guerra cancellerà tutto”.</p> <p>La Russia comprende la propria responsabilità nei confronti della comunità mondiale e farà di tutto per far rinsavire queste teste calde.</p> <p>È chiaro che l’attuale modello neocoloniale è definitivamente spacciato. Ma ancora una volta i suoi veri padroni si aggrapperanno ad esso fino alla fine. Semplicemente, non hanno nulla da offrire al mondo se non lo stesso sistema di rapina e di brigantaggio.</p> <p>In effetti, sputano sul diritto naturale di miliardi di persone, la maggior parte dell’umanità, alla libertà e alla giustizia, alla possibilità di determinazione da soli il proprio futuro. Ora sono passati alla negazione radicale della moralità, della religione e della famiglia.</p> <p>Rispondiamo ad alcune domande molto semplici per noi stessi. Voglio ora tornare a quanto ho detto, voglio rivolgermi a tutti i cittadini del Paese, non solo ai colleghi che sono qui in aula, a tutti i cittadini della Russia: vogliamo avere, qui, nel nostro Paese, in Russia, al posto di mamma e papà, i “genitore uno”, “genitore due”, “genitore tre” (sono totalmente impazziti!)? Vogliamo davvero che le perversioni che portano al degrado e all’estinzione siano imposte ai bambini nelle nostre scuole fin dalle elementari? Vogliamo che venga insegnato loro che oltre alle donne e agli uomini ci sono presumibilmente altri generi e che venga loro proposto un intervento di riassegnazione del sesso? Vogliamo tutto questo per il nostro Paese e per i nostri figli? Per noi tutto questo è inaccettabile, abbiamo un futuro diverso, il nostro.</p> <p>Ripeto, la dittatura delle élite occidentali è diretta contro tutte le società, compresi gli stessi popoli dei paesi occidentali. Questa è una sfida per tutti. Questa negazione totale dell’uomo, la sovversione della fede e dei valori tradizionali, la soppressione della libertà assumono le caratteristiche di una “religione al contrario” – un vero e proprio satanismo. Nel Discorso della Montagna, Gesù Cristo, denunciando i falsi profeti, dice: “Dai loro frutti li riconoscerete”. E questi frutti velenosi sono già evidenti alle persone – non solo nel nostro paese, in tutti i paesi, comprese molte persone nello stesso Occidente.</p> <p>Il mondo è entrato in un periodo di trasformazioni rivoluzionarie, che sono di natura fondamentale. Si stanno formando nuovi centri di sviluppo, che rappresentano la maggioranza – la maggioranza! – della comunità mondiale e che sono pronti non solo a dichiarare i propri interessi, ma anche a proteggerli, e che vedono nella multipolarità un’opportunità per rafforzare la propria sovranità, e quindi per ottenere una vera libertà, una prospettiva storica, il proprio diritto ad uno sviluppo indipendente, creativo e originale, ad una vita armoniosa.</p> <p>In tutto il mondo, compresi Europa e Stati Uniti, come ho detto, abbiamo molte persone che la pensano come noi e sentiamo, vediamo il loro sostegno. In diversi Paesi e società si sta sviluppando un movimento di liberazione e anticoloniale contro l’egemonia unipolare. La sua presenza soggettiva non potrà che aumentare. È questa forza che determinerà la futura realtà geopolitica.</p> <p>Cari amici!</p> <p>Oggi lottiamo per un percorso giusto e libero, prima di tutto per noi stessi, per la Russia, perché la dittatura, il dispotismo diventino per sempre un ricordo del passato. Sono convinto che i Paesi e i popoli capiscano che una politica costruita sull’esclusività di qualcuno, sulla soppressione di altre culture e popoli, è intrinsecamente criminale, [capiscano] che dobbiamo voltare questa pagina vergognosa. Il crollo dell’egemonia occidentale che è iniziato è irreversibile. E lo ripeto ancora: non sarà più come prima.</p> <p>Il campo di battaglia a cui il destino e la storia ci hanno chiamato è il campo di battaglia per il nostro popolo, per una grande Russia storica. Per una grande Russia storica, per le generazioni future, per i nostri figli, nipoti e pronipoti. Dobbiamo proteggerli dalla schiavitù, dai mostruosi esperimenti che cercano di paralizzare le loro menti e le loro anime.</p> <p>Oggi lottiamo affinché non venga mai in mente a nessuno che la Russia, il nostro popolo, la nostra lingua, la nostra cultura possano essere presi e cancellati dalla storia. Oggi abbiamo bisogno del consolidamento dell’intera società, e tale coesione può basarsi solo sulla sovranità, sulla libertà, sulla creazione e sulla giustizia. I nostri valori sono umanità, misericordia e compassione.</p> <p>E voglio concludere il mio discorso con le parole di un vero patriota, Ivan Alexandrovich Ilyin: “Se considero la Russia la mia patria, significa che amo in russo, contemplo e penso, canto e parlo russo; che credo nella forza spirituale del popolo russo. Il suo spirito è il mio spirito; il suo destino è il mio destino; la sua sofferenza è il mio dolore; la sua fioritura è la mia gioia”.</p> <p>Dietro queste parole c’è una grande scelta spirituale che molte generazioni di nostri antenati hanno seguito per più di mille anni di esistenza dello Stato russo. Oggi questa scelta viene fatta da noi, dai cittadini delle Repubbliche popolari di Donetsk e di Lugansk, dagli abitanti delle regioni di Zaporozhye e di Kherson. Hanno scelto di stare con la loro gente, di stare con la Patria, di vivere il loro destino, di vincere insieme ad essa.</p> <p>Dietro di noi c’è la verità, dietro di noi c’è la Russia!</p> <p>&nbsp;</p> <p>Link: <a href="https://casadelsole.tv/putin-una-sfida-per-tutti-discorso-integrale-30-settembre-2022">https://casadelsole.tv/putin-una-sfida-per-tutti-discorso-integrale-30-settembre-2022</a>/</p> <p>&nbsp;</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="158477"><i class="bf-icon bsfi-fire-2"></i> <b class="number">1.564</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La seconda parte del discorso del Presidente Putin&url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F&text=La seconda parte del discorso del Presidente Putin" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La seconda parte del discorso del Presidente Putin %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#4c733f392e26292f3871002d6c3f292f2322282d6c3c2d3e38296c2829206c28253f2f233e3f236c2829206c1c3e293f2528292238296c1c393825226a2e232835712438383c3f697f0d697e0a697e0a2f2321292823222f24253f2f252338382962233e2b697e0a202d613f292f2322282d613c2d3e3829612829206128253f2f233e3f2361282920613c3e293f252829223829613c39382522697e0a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=La seconda parte del discorso del Presidente Putin https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/bec270e758e3356c8b588ccbd86fc786?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/cpthook/"><span class="post-author-name">CptHook</span></a> <span class="title-counts">474 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>Lei era il mio nord, il mio sud, il mio oriente, il mio occidente,<br /> i miei giorni di lavoro e i miei giorni di festa,<br /> era il mezzodì, la mezzanotte, la mia musica, le mie parole.<br /> Credevo che l'amore potesse durare per sempre, ma era un'illusione.</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-158471 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10984">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10984"><a href="https://comedonchisciotte.org/categoria/russia/putin/">Putin</a></span></div><a alt="vlad_speech" title="La prima parte del discorso del Presidente Putin" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/ValdSpeech-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ValdSpeech-86x64.jpg&quot;,&quot;210&quot;:&quot;ValdSpeech-210x136.jpg&quot;,&quot;279&quot;:&quot;ValdSpeech-279x220.jpg&quot;,&quot;357&quot;:&quot;ValdSpeech-357x210.jpg&quot;,&quot;750&quot;:&quot;ValdSpeech-750x430.jpg&quot;,&quot;1256&quot;:&quot;ValdSpeech.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-prima-parte-del-discorso-del-presidente-putin/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-prima-parte-del-discorso-del-presidente-putin/" title="La prima parte del discorso del Presidente Putin">
<span class="post-title">
La prima parte del discorso del Presidente Putin			</span>
</a>
</p></div></div >
<div class="post-158069 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9297">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9297"><a href="https://comedonchisciotte.org/categoria/russia/">Russia</a></span></div><a title="La guerra inutile di Washington per conto di una falsa nazione." data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/FakeNat0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FakeNat0-86x64.jpg&quot;,&quot;210&quot;:&quot;FakeNat0-210x136.jpg&quot;,&quot;279&quot;:&quot;FakeNat0-279x220.jpg&quot;,&quot;357&quot;:&quot;FakeNat0-357x210.jpg&quot;,&quot;750&quot;:&quot;FakeNat0-750x430.jpg&quot;,&quot;1260&quot;:&quot;FakeNat0.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-guerra-inutile-di-washington-per-conto-di-una-falsa-nazione/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-guerra-inutile-di-washington-per-conto-di-una-falsa-nazione/" title="La guerra inutile di Washington per conto di una falsa nazione.">
<span class="post-title">
La guerra inutile di Washington per conto di una falsa nazione.			</span>
</a>
</p></div></div >
<div class="post-157784 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-13594">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-13594"><a href="https://comedonchisciotte.org/categoria/multipolarismo/">Multipolarismo</a></span></div><a title="Cina, India e Iran si schierano con la Russia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/sco-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sco-86x64.jpg&quot;,&quot;210&quot;:&quot;sco-210x136.jpg&quot;,&quot;279&quot;:&quot;sco-279x220.jpg&quot;,&quot;357&quot;:&quot;sco-357x210.jpg&quot;,&quot;750&quot;:&quot;sco-750x430.jpg&quot;,&quot;800&quot;:&quot;sco.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cina-india-e-iran-si-schierano-con-la-russia/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/cina-india-e-iran-si-schierano-con-la-russia/" title="Cina, India e Iran si schierano con la Russia">
<span class="post-title">
Cina, India e Iran si schierano con la Russia			</span>
</a>
</p></div></div >
<div class="post-157399 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8804"><a href="https://comedonchisciotte.org/categoria/guerra/">Guerra</a></span></div><a title="E alla fine non rimase più nessuno" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/Vladimir-Putin-Sergey-Shoigu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vladimir-Putin-Sergey-Shoigu-86x64.jpg&quot;,&quot;210&quot;:&quot;Vladimir-Putin-Sergey-Shoigu-210x136.jpg&quot;,&quot;279&quot;:&quot;Vladimir-Putin-Sergey-Shoigu-279x220.jpg&quot;,&quot;357&quot;:&quot;Vladimir-Putin-Sergey-Shoigu-357x210.jpg&quot;,&quot;750&quot;:&quot;Vladimir-Putin-Sergey-Shoigu-750x430.jpg&quot;,&quot;1000&quot;:&quot;Vladimir-Putin-Sergey-Shoigu.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/e-alla-fine-non-rimase-piu-nessuno/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/e-alla-fine-non-rimase-piu-nessuno/" title="E alla fine non rimase più nessuno">
<span class="post-title">
E alla fine non rimase più nessuno			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1102757098" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2b791c77e2" /><input type="hidden" name="_wp_http_referer" value="/la-seconda-parte-del-discorso-del-presidente-putin/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="4"> <span class='wpdtc' title='4'>4</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t4 sh-s4"><span class="h-text">CERCHIAMO COLLABORATORI</span></div><div class="textwidget custom-html-widget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-31405 aligncenter" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2017/01/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></a></div></div><div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/emilia-romagna-censura-cartelloni-sugli-effetti-avversi-dei-vaccini/'>EMILIA ROMAGNA CENSURA CARTELLONI SUGLI EFFETTI AVVERSI DEI VACCINI</a> <span class="rss-date">30 Settembre 2022</span><div class="rssSummary">Bloccate le affissioni. Le agenzie avevano già visto le bozze e non avevano apposto alcun veto. I cartelloni contenevano anche le fonti per verificare i dati. Video:</div><cite>Maryland</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/persone-inutili/'>Persone inutili</a> <span class="rss-date">30 Settembre 2022</span><div class="rssSummary">Di recente è girata una uscita twitter di Harari (QUI) e Schwab del WEF che intreccia alcune frasi (QUI) estrapolate da un contesto che andrebbe approfondito bene. Le frasi sono: stiamo per ...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/pd-facciamo-norme-naziste-e-meritiamo-rispetto-per-questo/'>PD: facciamo norme naziste e meritiamo rispetto per questo!</a> <span class="rss-date">30 Settembre 2022</span><div class="rssSummary">Serracchiani: il Pd merita rispetto perché ci siamo presi la responsabilità di sancire l&#039;obbligo vaccinale. Video:</div><cite>Maryland</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/alla-germania-e-allue-e-stata-consegnata-una-dichiarazione-di-guerra/'>Alla Germania e all&#039;UE è stata consegnata una dichiarazione di guerra</a> <span class="rss-date">30 Settembre 2022</span><div class="rssSummary">di Pepe escobarIl sabotaggio dei gasdotti Nord Stream (NS) e Nord Stream 2 (NS2) nel Mar Baltico ha spinto in modo minaccioso il &quot;capitalismo dei disastri&quot; a un livello completamente nuovo e...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/spazio-aperto/de-gaulle-santo-subito/'>De Gaulle santo subito!</a> <span class="rss-date">30 Settembre 2022</span><div class="rssSummary">&quot;Dall&#039;Atlantico agli Urali&quot;, e non dimentichiamo la famosa &#039;chiamata&#039; ai popoli di lingua francese a Montreal..., un vero bastione contro la colonizzazione anglo americana, qui ricordato da ...</div><cite>Primadellesabbie</cite></li></ul></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-158023 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Piante utili in caso di Covid-19 e altre infezioni virali" title="Piante utili in caso di Covid-19 e altre infezioni virali" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/rsz_piante_covid4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rsz_piante_covid4-210x136.jpg&quot;,&quot;279&quot;:&quot;rsz_piante_covid4-279x220.jpg&quot;,&quot;357&quot;:&quot;rsz_piante_covid4-357x210.jpg&quot;,&quot;750&quot;:&quot;rsz_piante_covid4-750x430.jpg&quot;,&quot;800&quot;:&quot;rsz_piante_covid4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/piante-utili-in-caso-di-covid-19-e-altre-infezioni-virali/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/piante-utili-in-caso-di-covid-19-e-altre-infezioni-virali/" class="post-title post-url">
Piante utili in caso di Covid-19 e altre infezioni virali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-28T18:00:56+02:00">28 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158023"><i class="bf-icon bsfi-fire-4"></i>17.618</span><a href="https://comedonchisciotte.org/piante-utili-in-caso-di-covid-19-e-altre-infezioni-virali/#comments" title="Lascia un commento su: &quot;Piante utili in caso di Covid-19 e altre infezioni virali&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-157781 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Cosa succede mentre dormi" title="Cosa succede mentre dormi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/dormire7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dormire7-86x64.jpg&quot;,&quot;210&quot;:&quot;dormire7-210x136.jpg&quot;,&quot;1332&quot;:&quot;dormire7.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cosa-succede-mentre-dormi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cosa-succede-mentre-dormi/" class="post-url post-title">
Cosa succede mentre dormi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T07:00:12+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="157781"><i class="bf-icon bsfi-fire-3"></i>2.721</span><a href="https://comedonchisciotte.org/cosa-succede-mentre-dormi/#comments" title="Lascia un commento su: &quot;Cosa succede mentre dormi&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div></div></div >
<div class="post-157187 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Senza gettare la spugna" title="Senza gettare la spugna" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/lottare-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lottare-86x64.jpg&quot;,&quot;210&quot;:&quot;lottare-210x136.jpg&quot;,&quot;1200&quot;:&quot;lottare.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/senza-gettare-la-spugna/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/senza-gettare-la-spugna/" class="post-url post-title">
Senza gettare la spugna		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-21T18:00:45+02:00">21 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157187"><i class="bf-icon bsfi-fire-4"></i>6.207</span><a href="https://comedonchisciotte.org/senza-gettare-la-spugna/#respond" title="Lascia un commento su: &quot;Senza gettare la spugna&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2131361063" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2131361063" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 104</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-157898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-alla-germania-e-appena-entrata-nella-sua-fase-calda/" class="post-title post-url">
La guerra alla Germania è appena entrata nella sua fase calda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T21:40:32+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157898"><i class="bf-icon bsfi-fire-4"></i>34.337</span></div></div></div >
<div class="post-157399 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-alla-fine-non-rimase-piu-nessuno/" class="post-title post-url">
E alla fine non rimase più nessuno		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-25T16:03:00+02:00">25 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157399"><i class="bf-icon bsfi-fire-4"></i>27.563</span></div></div></div >
<div class="post-157768 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-partiti-antisistema-dopo-il-voto-cinque-note-urgenti/" class="post-title post-url">
I partiti antisistema dopo il voto. Cinque note urgenti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T08:03:00+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157768"><i class="bf-icon bsfi-fire-4"></i>27.161</span></div></div></div >
<div class="post-157736 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lastensione-vince-le-elezioni-la-meloni-verso-la-guida-del-governo/" class="post-title post-url">
L&#8217;astensione vince le elezioni, la Meloni verso la guida del governo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-26T00:15:01+02:00">26 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157736"><i class="bf-icon bsfi-fire-4"></i>25.793</span></div></div></div >
<div class="post-158102 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9017">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-caso-di-bornholm-si-ripete-la-polonia-attacca-la-germania-e-incolpa-la-russia/" class="post-title post-url">
IL CASO DI BORNHOLM SI RIPETE &#8211; LA POLONIA ATTACCA LA GERMANIA E INCOLPA LA RUSSIA		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-29T16:05:55+02:00">29 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158102"><i class="bf-icon bsfi-fire-4"></i>24.700</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1642692226" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1642692226" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 10</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-156508 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2/" class="post-title post-url">
Dove fuggire in caso di Catastrofe? UNA VALIDA OPZIONE (parte 1 di 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-18T08:03:00+02:00">18 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156508"><i class="bf-icon bsfi-fire-4"></i>40.479</span></div></div></div >
<div class="post-156777 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/siamo-stati-ingannati-parola-di-monsignor-carlo-maria-vigano/" class="post-title post-url">
Siamo stati ingannati! Parola di Monsignor Carlo Maria Viganò		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-22T12:03:00+02:00">22 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156777"><i class="bf-icon bsfi-fire-4"></i>38.587</span></div></div></div >
<div class="post-155314 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vediamo-se-con-i-numeri-si-sveglia-chi-ancora-dorme/" class="post-title post-url">
Vediamo se con i numeri si sveglia chi ancora dorme!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-08T19:03:36+02:00">08 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="155314"><i class="bf-icon bsfi-fire-4"></i>37.529</span></div></div></div >
<div class="post-156062 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraina-contrattacca/" class="post-title post-url">
L&#8217;Ucraina contrattacca!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-13T12:03:30+02:00">13 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156062"><i class="bf-icon bsfi-fire-4"></i>37.368</span></div></div></div >
<div class="post-157898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-alla-germania-e-appena-entrata-nella-sua-fase-calda/" class="post-title post-url">
La guerra alla Germania è appena entrata nella sua fase calda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T21:40:32+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157898"><i class="bf-icon bsfi-fire-4"></i>34.337</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2144763693" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2144763693" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 35</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-145817 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Dov’è sparito il pensiero socialista?" title="Dov’è sparito il pensiero socialista? – diretta video" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/BANDIERONE__________-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BANDIERONE__________-210x136.jpg&quot;,&quot;279&quot;:&quot;BANDIERONE__________-279x220.jpg&quot;,&quot;357&quot;:&quot;BANDIERONE__________-357x210.jpg&quot;,&quot;750&quot;:&quot;BANDIERONE__________-750x430.jpg&quot;,&quot;1280&quot;:&quot;BANDIERONE__________.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/" class="post-title post-url">
Dov’è sparito il pensiero socialista? – diretta video		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-29T19:24:44+02:00">29 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145817"><i class="bf-icon bsfi-fire-4"></i>5.897</span><a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/#comments" title="Lascia un commento su: &quot;Dov’è sparito il pensiero socialista? – diretta video&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="976724771" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="976724771" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 5</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>10.015</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="292747037" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="292747037" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-158325 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Destituita Nunzia Alessandra Schillirò, ex-vicequestore che si era schierata contro il grenn pass" title="Destituita Nunzia Alessandra Schilirò, ex-vicequestore che si era schierata contro il green pass" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/Schiliro4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Schiliro4-210x136.jpg&quot;,&quot;279&quot;:&quot;Schiliro4-279x220.jpg&quot;,&quot;357&quot;:&quot;Schiliro4-357x210.jpg&quot;,&quot;656&quot;:&quot;Schiliro4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/destituita-nunzia-alessandra-schiliro-ex-vicequestore-che-si-era-schierata-contro-il-green-pass/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/destituita-nunzia-alessandra-schiliro-ex-vicequestore-che-si-era-schierata-contro-il-green-pass/" class="post-title post-url">
Destituita Nunzia Alessandra Schilirò, ex-vicequestore che si era schierata contro&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-29T20:02:32+02:00">29 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158325"><i class="bf-icon bsfi-fire-4"></i>13.827</span><a href="https://comedonchisciotte.org/destituita-nunzia-alessandra-schiliro-ex-vicequestore-che-si-era-schierata-contro-il-green-pass/#comments" title="Lascia un commento su: &quot;Destituita Nunzia Alessandra Schilirò, ex-vicequestore che si era schierata contro il green pass&quot;" class="comments"><i class="fa fa-comments-o"></i> 33</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-157918 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="L’altro fronte è lungo i confini riconosciuti di Armenia e Azerbaigian" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/0-17619-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0-17619-86x64.jpg&quot;,&quot;210&quot;:&quot;0-17619-210x136.jpg&quot;,&quot;573&quot;:&quot;0-17619.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/laltro-fronte-e-lungo-i-confini-riconosciuti-di-armenia-e-azerbaigian/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/laltro-fronte-e-lungo-i-confini-riconosciuti-di-armenia-e-azerbaigian/" class="post-url post-title">
L’altro fronte è lungo i confini riconosciuti di Armenia e Azerbaigian		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-28T19:03:00+02:00">28 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157918"><i class="bf-icon bsfi-fire-4"></i>3.918</span><a href="https://comedonchisciotte.org/laltro-fronte-e-lungo-i-confini-riconosciuti-di-armenia-e-azerbaigian/#respond" title="Lascia un commento su: &quot;L’altro fronte è lungo i confini riconosciuti di Armenia e Azerbaigian&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-157928 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Meloni a Zelensky: leale sostegno all’Ucraina" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/VCIgzwlI-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VCIgzwlI-86x64.jpg&quot;,&quot;210&quot;:&quot;VCIgzwlI-210x136.jpg&quot;,&quot;1303&quot;:&quot;VCIgzwlI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/meloni-a-zelensky-leale-sostegno-allucraina/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/meloni-a-zelensky-leale-sostegno-allucraina/" class="post-url post-title">
Meloni a Zelensky: leale sostegno all’Ucraina		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-28T12:03:00+02:00">28 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157928"><i class="bf-icon bsfi-fire-4"></i>5.316</span><a href="https://comedonchisciotte.org/meloni-a-zelensky-leale-sostegno-allucraina/#comments" title="Lascia un commento su: &quot;Meloni a Zelensky: leale sostegno all’Ucraina&quot;" class="comments"><i class="fa fa-comments-o"></i> 52</a></div></div></div >
<div class="post-157914 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Sabotaggio dei gasdotti Nord Stream e Nord Stream 2: cosa sappiamo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/photo1664303413-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo1664303413-86x64.jpeg&quot;,&quot;210&quot;:&quot;photo1664303413-210x136.jpeg&quot;,&quot;980&quot;:&quot;photo1664303413.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sabotaggio-dei-gasdotti-nord-stream-e-nord-stream-2-cosa-sappiamo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sabotaggio-dei-gasdotti-nord-stream-e-nord-stream-2-cosa-sappiamo/" class="post-url post-title">
Sabotaggio dei gasdotti Nord Stream e Nord Stream 2: cosa sappiamo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-28T08:03:15+02:00">28 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157914"><i class="bf-icon bsfi-fire-4"></i>5.106</span><a href="https://comedonchisciotte.org/sabotaggio-dei-gasdotti-nord-stream-e-nord-stream-2-cosa-sappiamo/#comments" title="Lascia un commento su: &quot;Sabotaggio dei gasdotti Nord Stream e Nord Stream 2: cosa sappiamo&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-157803 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Putin conferisce a Edward Snowden la cittadinanza russa" title="Putin conferisce a Edward Snowden la cittadinanza russa" data-src="https://comedonchisciotte.org/wp-content/uploads/2020/04/comedonchisciotte-org-informazione-alternativa-snowden-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;comedonchisciotte-org-informazione-alternativa-snowden-86x64.jpg&quot;,&quot;210&quot;:&quot;comedonchisciotte-org-informazione-alternativa-snowden-210x136.jpg&quot;,&quot;1214&quot;:&quot;comedonchisciotte-org-informazione-alternativa-snowden.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/putin-conferisce-a-edward-snowden-la-cittadinanza-russa/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/putin-conferisce-a-edward-snowden-la-cittadinanza-russa/" class="post-url post-title">
Putin conferisce a Edward Snowden la cittadinanza russa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-26T21:42:55+02:00">26 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157803"><i class="bf-icon bsfi-fire-4"></i>4.717</span><a href="https://comedonchisciotte.org/putin-conferisce-a-edward-snowden-la-cittadinanza-russa/#comments" title="Lascia un commento su: &quot;Putin conferisce a Edward Snowden la cittadinanza russa&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-157608 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="New York: si allenta la presa sull’obbligo vaccinale" title="New York: si allenta la presa sull’obbligo vaccinale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/photo_2022-09-25_15-35-47-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-09-25_15-35-47-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-09-25_15-35-47-210x136.jpg&quot;,&quot;1280&quot;:&quot;photo_2022-09-25_15-35-47.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/new-york-si-allenta-la-presa-sullobbligo-vaccinale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/new-york-si-allenta-la-presa-sullobbligo-vaccinale/" class="post-url post-title">
New York: si allenta la presa sull’obbligo vaccinale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-25T18:36:15+02:00">25 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157608"><i class="bf-icon bsfi-fire-4"></i>4.475</span><a href="https://comedonchisciotte.org/new-york-si-allenta-la-presa-sullobbligo-vaccinale/#respond" title="Lascia un commento su: &quot;New York: si allenta la presa sull’obbligo vaccinale&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-157505 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="ursula-von-der-leyen embargo petrolio russia" title="Von Der Leyen avverte la Meloni: Giorgia avvisata, mezza salvata" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/ursula-von-der-leyen-embrago-petrolio-russia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ursula-von-der-leyen-embrago-petrolio-russia-86x64.jpg&quot;,&quot;210&quot;:&quot;ursula-von-der-leyen-embrago-petrolio-russia-210x136.jpg&quot;,&quot;1200&quot;:&quot;ursula-von-der-leyen-embrago-petrolio-russia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/von-der-leyen-avverte-la-meloni-giorgia-avvisata-mezza-salvata/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/von-der-leyen-avverte-la-meloni-giorgia-avvisata-mezza-salvata/" class="post-url post-title">
Von Der Leyen avverte la Meloni: Giorgia avvisata, mezza salvata		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-24T02:03:53+02:00">24 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157505"><i class="bf-icon bsfi-fire-4"></i>9.862</span><a href="https://comedonchisciotte.org/von-der-leyen-avverte-la-meloni-giorgia-avvisata-mezza-salvata/#comments" title="Lascia un commento su: &quot;Von Der Leyen avverte la Meloni: Giorgia avvisata, mezza salvata&quot;" class="comments"><i class="fa fa-comments-o"></i> 39</a></div></div></div >
<div class="post-157244 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Il discorso integrale di Vladimir Putin" title="Il discorso integrale di Vladimir Putin" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/photo_2022-09-21_21-38-20-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-09-21_21-38-20-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-09-21_21-38-20-210x136.jpg&quot;,&quot;940&quot;:&quot;photo_2022-09-21_21-38-20.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/il-discorso-integrale-di-vladimir-putin/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/il-discorso-integrale-di-vladimir-putin/" class="post-url post-title">
Il discorso integrale di Vladimir Putin		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-21T21:41:34+02:00">21 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157244"><i class="bf-icon bsfi-fire-4"></i>12.472</span><a href="https://comedonchisciotte.org/il-discorso-integrale-di-vladimir-putin/#comments" title="Lascia un commento su: &quot;Il discorso integrale di Vladimir Putin&quot;" class="comments"><i class="fa fa-comments-o"></i> 40</a></div></div></div >
<div class="post-157114 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Regione di Kherson: referendum sull&#8217;adesione alla Russia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/TassRefe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TassRefe-86x64.jpg&quot;,&quot;210&quot;:&quot;TassRefe-210x136.jpg&quot;,&quot;1224&quot;:&quot;TassRefe.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-regione-di-kherson-decide-di-indire-un-referendum-sulladesione-alla-russia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-regione-di-kherson-decide-di-indire-un-referendum-sulladesione-alla-russia/" class="post-url post-title">
Regione di Kherson: referendum sull&#8217;adesione alla Russia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-20T17:01:13+02:00">20 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157114"><i class="bf-icon bsfi-fire-4"></i>6.232</span><a href="https://comedonchisciotte.org/la-regione-di-kherson-decide-di-indire-un-referendum-sulladesione-alla-russia/#comments" title="Lascia un commento su: &quot;Regione di Kherson: referendum sull&#8217;adesione alla Russia&quot;" class="comments"><i class="fa fa-comments-o"></i> 40</a></div></div></div >
<div class="post-157069 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Parere CIEB relativo al primato dell&#8217;essere umano sugli interessi della società e della scienza" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/images_genetic-editing01-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;images_genetic-editing01-86x64.jpg&quot;,&quot;210&quot;:&quot;images_genetic-editing01-210x136.jpg&quot;,&quot;700&quot;:&quot;images_genetic-editing01.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/parere-cieb-relativo-al-primato-dellessere-umano-sugli-interessi-della-societa-e-della-scienza/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/parere-cieb-relativo-al-primato-dellessere-umano-sugli-interessi-della-societa-e-della-scienza/" class="post-url post-title">
Parere CIEB relativo al primato dell&#8217;essere umano sugli&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-19T19:41:49+02:00">19 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157069"><i class="bf-icon bsfi-fire-4"></i>4.125</span><a href="https://comedonchisciotte.org/parere-cieb-relativo-al-primato-dellessere-umano-sugli-interessi-della-societa-e-della-scienza/#comments" title="Lascia un commento su: &quot;Parere CIEB relativo al primato dell&#8217;essere umano sugli interessi della società e della scienza&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="711930846" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="711930846" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 241</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-157799 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-11409 bsw-350">
<div class="item-content">
<a alt="polis primo piano sulla politica" title="POLIS, Puntata 1 &#8211; Elezioni Politiche 2022: Analisi grezze di dati allarmanti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/photo_5877367985721687093_y-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;photo_5877367985721687093_y-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_5877367985721687093_y-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_5877367985721687093_y-357x210.jpg&quot;,&quot;750&quot;:&quot;photo_5877367985721687093_y-750x430.jpg&quot;,&quot;1280&quot;:&quot;photo_5877367985721687093_y.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/polis-primo-piano-sulla-politica-puntata-1-politiche-2022-analisi-grezze-di-dati-allarmanti/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-11409"><a href="https://comedonchisciotte.org/categoria/scelti-dalla-redazione/">Scelti dalla Redazione</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/polis-primo-piano-sulla-politica-puntata-1-politiche-2022-analisi-grezze-di-dati-allarmanti/" class="post-title post-url">
POLIS, Puntata 1 &#8211; Elezioni Politiche 2022: Analisi grezze di dati&hellip;			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-26T21:18:31+02:00">26 Settembre 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-157137 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-8804">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Pericolo atomico" title="Pericolo atomico &#8211; [VIDEO]" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/09/photo_2022-09-20_20-16-09-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-09-20_20-16-09-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-09-20_20-16-09-210x136.jpg&quot;,&quot;1280&quot;:&quot;photo_2022-09-20_20-16-09.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pericolo-atomico-diretta-video-stasera-ore-2130/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pericolo-atomico-diretta-video-stasera-ore-2130/" class="post-url post-title">
Pericolo atomico &#8211; [VIDEO]		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-20T20:30:43+02:00">20 Settembre 2022</time></span></div></div></div >
<div class="post-150625 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="India TecnoRibelle" title="Morti di fame nell’India digitale &#8211; Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/Template-TecnoRibelle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Template-TecnoRibelle-86x64.jpg&quot;,&quot;210&quot;:&quot;Template-TecnoRibelle-210x136.jpg&quot;,&quot;650&quot;:&quot;Template-TecnoRibelle.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/morti-di-fame-nellindia-digitale-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/morti-di-fame-nellindia-digitale-il-tecnoribelle/" class="post-url post-title">
Morti di fame nell’India digitale &#8211; Il TecnoRibelle		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-07-19T21:03:37+02:00">19 Luglio 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1773380137" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1773380137" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 101</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-157898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-alla-germania-e-appena-entrata-nella-sua-fase-calda/" class="post-title post-url">
La guerra alla Germania è appena entrata nella sua fase calda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T21:40:32+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157898"><i class="bf-icon bsfi-fire-4"></i>34.337</span></div></div></div >
<div class="post-157399 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-alla-fine-non-rimase-piu-nessuno/" class="post-title post-url">
E alla fine non rimase più nessuno		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-25T16:03:00+02:00">25 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157399"><i class="bf-icon bsfi-fire-4"></i>27.563</span></div></div></div >
<div class="post-157768 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-partiti-antisistema-dopo-il-voto-cinque-note-urgenti/" class="post-title post-url">
I partiti antisistema dopo il voto. Cinque note urgenti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T08:03:00+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157768"><i class="bf-icon bsfi-fire-4"></i>27.161</span></div></div></div >
<div class="post-157736 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lastensione-vince-le-elezioni-la-meloni-verso-la-guida-del-governo/" class="post-title post-url">
L&#8217;astensione vince le elezioni, la Meloni verso la guida del governo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-26T00:15:01+02:00">26 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157736"><i class="bf-icon bsfi-fire-4"></i>25.793</span></div></div></div >
<div class="post-158102 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9017">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-caso-di-bornholm-si-ripete-la-polonia-attacca-la-germania-e-incolpa-la-russia/" class="post-title post-url">
IL CASO DI BORNHOLM SI RIPETE &#8211; LA POLONIA ATTACCA LA GERMANIA E INCOLPA LA RUSSIA		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-29T16:05:55+02:00">29 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="158102"><i class="bf-icon bsfi-fire-4"></i>24.700</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1734477341" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1734477341" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 10</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-156508 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2/" class="post-title post-url">
Dove fuggire in caso di Catastrofe? UNA VALIDA OPZIONE (parte 1 di 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-18T08:03:00+02:00">18 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156508"><i class="bf-icon bsfi-fire-4"></i>40.479</span></div></div></div >
<div class="post-156777 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/siamo-stati-ingannati-parola-di-monsignor-carlo-maria-vigano/" class="post-title post-url">
Siamo stati ingannati! Parola di Monsignor Carlo Maria Viganò		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-22T12:03:00+02:00">22 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156777"><i class="bf-icon bsfi-fire-4"></i>38.587</span></div></div></div >
<div class="post-155314 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-5">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/vediamo-se-con-i-numeri-si-sveglia-chi-ancora-dorme/" class="post-title post-url">
Vediamo se con i numeri si sveglia chi ancora dorme!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/megas-alexandros/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Megas Alexandros </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-08T19:03:36+02:00">08 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="155314"><i class="bf-icon bsfi-fire-4"></i>37.529</span></div></div></div >
<div class="post-156062 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8804">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraina-contrattacca/" class="post-title post-url">
L&#8217;Ucraina contrattacca!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-13T12:03:30+02:00">13 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="156062"><i class="bf-icon bsfi-fire-4"></i>37.368</span></div></div></div >
<div class="post-157898 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-guerra-alla-germania-e-appena-entrata-nella-sua-fase-calda/" class="post-title post-url">
La guerra alla Germania è appena entrata nella sua fase calda		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-09-27T21:40:32+02:00">27 Settembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="157898"><i class="bf-icon bsfi-fire-4"></i>34.337</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1293296748" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1293296748" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 35</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='4'>4</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Replica</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_37795_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_37795_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_37795_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-seconda-parte-del-discorso-del-presidente-putin%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_37795_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/la-seconda-parte-del-discorso-del-presidente-putin/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_37795_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1102757098='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[158477],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[10984,9297],"tag__in":[14805,145,80],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e959be7"}';</script>
<script>var bs_ajax_paginate_2131361063='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9"}';</script>
<script>var bs_ajax_paginate_1642692226='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_2144763693='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_976724771='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_292747037='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_711930846='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1773380137='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1734477341='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1293296748='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"158477"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/87ap0.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/87ap1.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/87ap1.js' id='bf-respond-js'></script><![endif]-->
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/qgmzcuu4/87ap4.js'></script>
<script>(function jqIsReady_118(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_118, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_198(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_198, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="MgGpi_" value="HX9oMC0rDVU4" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="pwaIq_exPZUuLhMb" value="v[26bi" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="MgGpi_" value="HX9oMC0rDVU4" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="pwaIq_exPZUuLhMb" value="v[26bi" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("MgGpi_", "HX9oMC0rDVU4");
data.data.append("pwaIq_exPZUuLhMb", "v[26bi");
}else{
data.data=data.data + '&MgGpi_=HX9oMC0rDVU4&pwaIq_exPZUuLhMb=v[26bi';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7530e8ddafb882b0',m:'zi0FYo1OKB7Y5pNZjI7v6xVztFsPJxOcZ7qLcnZGAuw-1664582338-0-AegSQdxeT0G9FAmYiM+3mFDqrAIxqfx1YJ37p8+uxrk3ghI+qImJqqQjxfk7fd4QNUyqGhRr/CZ7VhWHkkDUqk74ma8P5CH8ed4o7cqo8gPHUp2QzLHHgejOE4YjvyG+10r9apCaDkctRZPpBS1YJZFU2VqjY9C9nj5D2TkZzjoZiY2dP4e+iqslzhk5a7PrCg==',s:[0x0aaec68957,0xb4a46b4692],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.87054109573364 seconds, on 01-10-22 1:36:54 -->