<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE - Come Don Chisciotte"/>
<meta property="og:description" content="di Eugenio Orso comedonchisciotte.org Mentre sono in corso i conteggi dei voti, che si preannunciano lunghi, difficoltosi e niente affatto scevri da brogli e contestazioni, forsanche violente, mi chiedo se queste ultime elezioni di metà mandato contribuiranno ad aumentare il caos interno e l’ingovernabilità. Mi sto riferendo, ovviamente, alle elezioni usa dette di “midterm”, cioè [&hellip;]"/>
<meta property="og:url" content="https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-11-10T07:06:00+00:00"/>
<meta property="article:modified_time" content="2022-11-09T23:47:28+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="394"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Redazione CDC"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Redazione CDC"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="8 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg","width":700,"height":394},{"@type":"WebPage","@id":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/#webpage","url":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/","name":"TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/#primaryimage"},"datePublished":"2022-11-10T07:06:00+00:00","dateModified":"2022-11-09T23:47:28+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5"},"breadcrumb":{"@id":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5","name":"Redazione CDC","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","caption":"Redazione CDC"},"url":"https://comedonchisciotte.org/author/redazione-cdc/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE Feed dei commenti" href="https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/7nq1a.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/162867"/><meta name="generator" content="WordPress 5.8.6"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=162867'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "TRUMP IL GUASTATORE E IL CUORE DELL\u2019IMPERO DEL MALE",
"description": "di Eugenio Orsocomedonchisciotte.orgMentre sono in corso i conteggi dei voti, che si preannunciano lunghi, difficoltosi e niente affatto scevri da brogli e contestazioni, forsanche violente, mi chiedo se queste ultime elezioni di met\u00e0 mandato contrib",
"datePublished": "2022-11-10",
"dateModified": "2022-11-10",
"author": {
"@type": "Person",
"@id": "#person-RedazioneCDC",
"name": "Redazione CDC"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "4"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/c1e2sat/7gz.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-162867 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-cat-4 single-cat-6 single-prim-cat-8630 single-cat-8630 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-162867" class="post-162867 post type-post status-publish format-standard has-post-thumbnail category-attualita category-opinione category-stati-uniti nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-8630"><a href="https://comedonchisciotte.org/categoria/stati-uniti/">Stati Uniti</a></span><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Redazione CDC</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-11-10T08:06:00+01:00">On <b>10 Novembre 2022</b></time></span> <span class="views post-meta-views rank-1000" data-bpv-post="162867"><i class="bf-icon bsfi-fire-2"></i> 1.835</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg"><img width="700" height="394" alt="" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Trump-il-guastatore-e-il-cuore-dell-impero-del-male.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: Abbiamo cambiato il nostro indirizzo Telegram. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotteorg">nostro canale ufficiale Telegram </a>.</div><div class="entry-content clearfix single-post-content"> <p>di Eugenio Orso<br /> comedonchisciotte.org</p> <p>Mentre sono in corso i conteggi dei voti, che si preannunciano lunghi, difficoltosi e niente affatto scevri da brogli e contestazioni, forsanche violente, mi chiedo se queste ultime elezioni di metà mandato contribuiranno ad aumentare il caos interno e l’ingovernabilità.<br /> Mi sto riferendo, ovviamente, alle elezioni usa dette di “midterm”, cioè di metà mandato presidenziale, che riguardano per intero la camera, parzialmente il senato per circa un terzo dei seggi e l’elezione dei governatori (se non erro) in trentasei stati su cinquanta.<br /> I temi principali sono quelli economici, fra i quali il caro benzina ed anche un tema di natura etica come l’aborto, non proprio e non soltanto la “guerra in ukraina”, anche se questa drammatica questione influisce sicuramente sugli aspetti economici di contesa nella campagna elettorale, visto che il presidente demokrat-deep state biden-bidet, con i neocon e blinken saldamente incistati nel dip.distato usa e nelle istituzioni, ha “sprecato” miliardi e miliardi di dollari in “aiuti” all’ukraina nazista per prolungare il conflitto anti-russo, sottraendoli alla sua stessa popolazione.<br /> Giustamente i demokrat sono i veri rappresentati politici del potere del deep state, percepiti come tali dalla maggioranza (relativa) della popolazione, e i repubblicani sono soltanto in parte sotto controllo dello stato profondo, con il guastatore Trump che ormai sembra aver preso il controllo di una parte rilevante del partito.<br /> Nel sistema demokratico, antiquato e ingiusto usa come abbiamo avuto modo di constatare nei decenni precedenti non c’è spazio per altri che non siano i DEM e i GOP (grand old party), poi il maggioritario secco, stabilito nell’assegnare i seggi in parlamento, semplifica le cose e le rende ancor più ingiuste.<br /> Scrivo ingiuste anche se so che l’intera demokrazia ammantata di liberalismo è una truffa elitista, e lo scrivo non certo perché sono un “fan” del proporzionale o di altri escamotage elettorali, ma perché voglio presentare in proposito un semplice esempio per farmi comprendere meglio:<br /> Se pensiamo a un sistema con 4 seggi, ciascuno di cento elettori, e un partito in due dei quattro ottiene il 50,1% dei voti validi espressi, questa formazione politica si porta a casa due seggi, mentre l’altra, che nei restanti due seggi vince con l’80% dei voti, si dovrà accontentare di due poltroncine, esattamente come la prima.<br /> Giustizia vorrebbe che chi ottiene circa 260 voti su 400 si portasse a casa la maggioranza dei seggi, cioè nel semplice esempio fatto 3 su 4 totali, ma con il maggioritario secco funziona diversamente e può accadere l’opposto, per la sua intrinseca ingiustizia proprio dal punto di vista demokratico.<br /> Tralasciando questi particolari aspetti, ciò che colpisce, nel caso delle elezioni di “midterm” usa, è che questa volta un risultato decente dei repubblicani MAGA (Make America Great Again), cioè di quelli legati al guastatore Trump che pare essere tornato definitivamente in lizza, potrebbe guastare i piani del deep state, che governa principalmente e indirettamente attraverso i demokrat e i diabolicamente importanti neocon, con ripercussioni non solo interne al principale covo elitista chiamato stati uniti, ma anche esterne, internazionali e geopolitiche.<br /> Senza esagerare però con le implicazioni del voto, perché i demokrat-neocon, i più fidati rappresentati politici del deep state (e non certo della maggioranza della popolazione!), resteranno dove si trovano almeno fino al 2024, compresa la mummia con problemi motori e cognitivi biden-bidet, ovviamente se non defungerà prima …<br /> Quello che conta, anzitutto, è che il guastatore Trump riesca ad avere la maggioranza almeno dei deputati alla camera bassa della “speaker” pelosi, rinnovata integralmente nei suoi 435 seggi, per cercare di bloccare le iniziative dell’amministrazione federale usa, o almeno a ritardarle con lunghe contrattazioni … Se poi riuscirà a spuntarla anche alla camera alta, il senato di washington presieduto dalla scomparsa dai radar kamala harris, sarà ancora meglio.<br /> Sulla scena internazionale, il Cremlino sembra non riporre eccessive speranze in queste elezioni, che premieranno almeno un po’ i repubblicani, quel po’ che basta per rendere la vita più difficile a biden-bidet, essendo i russi convinti che le relazioni usa-Federazione Russa non miglioreranno nel prossimo futuro, tuttavia sarà più difficile per i demokrat alla presidenza e al governo trasferire miliardate in soldi e armi ai loro mercenari nazisti in ukraina, sottraendole alla popolazione americana, e ciò dovrebbe favorire, almeno un po’, l’opera di “denazificazione” di quello stato voluta dal Presidente Putin.<br /> Nonostante le elezioni di “midterm”, la sudditanza delle colonie europee resterà invariata, la nato continuerà ad esistere facendoci rischiare, a tutti nel mondo, un conflitto nucleare e le famigerate sanzioni anti-russe, con effetti nefasti nelle colonie usa in Europa, continueranno a “mietere vittime” sociali ed economiche, noi italiani in particolare, ma stavolta anche fra il popolo-kapò dell’eurolager, cioè i tedeschi tanto boriosi in passato, tanto da avere l’impressione che le sanzioni sono state diabolicamente congegnate dal deep state usa e dai suoi scagnozzi demokrat-neocon non tanto per colpire la Russia (che se la sta cavando bene da un punto di vista economico), ma proprio le colonie europee, da deindustrializzare e separare definitivamente, in saecula saeculorum, dalla Libera Potenza Russa.<br /> Non facciamoci troppe illusioni, dunque, che una vittoria repubblicana almeno alla camera bassa, o forse anche al senato strappando la risicata maggioranza di 51 seggi su cento, possa di per sé cambiare radicalmente le cose nel breve e nel brevissimo, capovolgendo o modificando sostanzialmente le politiche adottate nel cuore dell’impero del male, seguiamo perciò l’esempio del Cremlino, che manifesta un realistico scetticismo sul miglioramento della situazione in tempi brevi.<br /> Tuttavia, mentre lo spoglio dei voti in usa è ancora in corso e non finirà in poche ore, esiste qualche ragione di ottimismo e una possibilità, per noi, per l’Europa e per il mondo interno, di “venirne fuori” senza le ossa completamente rotte e senza il fallout-radioactive dust nucleare che incombe …<br /> L’unica possibilità che vedo è che queste elezioni complichino ulteriormente una situazione giù complicata, all’interno degli usa, fomentando un certo caos, contrapposizioni più radicali a macchia di leopardo sul territorio e qualche significativo atto di violenza, ovviamente una spintarella in tal senso può ancora darla personalmente lo stesso guastatore Trump, che traffica con il suo social, fa comunella con lo strano “miliardario democratico” Elon Musk, annuncia grandi rivelazioni per il 15 del mese corrente e ha promesso di mettere fine alla carriera politica di biden, anche qui con rivelazioni(?) e della pericolosa nancy pelosi, aggravando le tensioni già esistenti negli usa e la conseguente spaccatura nel paese.<br /> In pratica, l’esito di queste elezioni, anche senza una vera e propria “ondata rossa” repubblicana, come scrivono rincuorate le prostitute mediatiche, potrebbe fungere da detonatore, soprattutto se ci saranno ri-conteggi, contestazioni, sospetti di brogli (vedremo come andrà con le decine di milioni di voti per posta) e si potrebbe sperare in qualcosa di più e di peggio di capitol hill il 6 gennaio 2021, dopo che biden-bidet sconfisse Trump alle presidenziali con i brogli elettorali.<br /> In particolare, data la contrapposizione quasi “di civiltà” esistente fra i demokrat dello stato profondo finanz-globalista-giudaico e i repubblicani MAGA, che rappresentano il proletariato bianco e l’America (popolare) profonda, se ambedue le parti fossero scontente, i demokrat per aver perso la camera e i repubblicani ribelli per non aver “sfondato” come speravano, le tensioni si aggraverebbero, corroborate da sospetti di truffa elettorale, dai ri-conteggi e da eventuali ballottaggi sul filo del rasoio.<br /> In altre parole, credo che serva soltanto un detonatore per far scoppiare le contraddizioni in usa come una bomba, tenendo conto che già da qualche tempo osserviamo chiaramente alcuni livelli di conflitto:<br /> • Bianchi contro neri, o meglio neri contro bianchi e altri gruppi, nel quadro di un conflitto razziale mai sopito veramente negli usa, spesso riesploso con l’aiuto della polizia come nel celebre caso di George Floyd.<br /> • Trumpiani contro demokrat, come dire anti-abortisti contro abortisti, tradizionalisti contro woke, eccetera eccetera.<br /> • Proletariato bianco e classe media in discesa contro il deep state e i suoi scalzacani, in genere sempre demokrat, liberal, woke e simili.<br /> • Singoli stati e governatori ribelli repubblicani MAGA contro l’amministrazione federale demokrat-neocon che rappresenta il deep state, il che potrebbe innescare, con il giusto detonatore, una spirale secessionista-indipendentista (non so se faccio bene, ma fido particolarmente nel Texas e anche un po’ nella Florida, stati di una certa consistenza e importanza, sia economica che demografica).</p> <p>Un detonatore attivato al momento giusto, come mi pare questo che stiamo vivendo, potrebbe far scoppiare uno dei quattro conflitti latenti, probabilmente quello trumpiani contro demokrat, e quasi certamente provocherebbe l’esplosione, nel breve, degli altri tre, portando gli usa al caos e all’instabilità crescente, che sono l’anticamera della guerra civile.</p> <p>Sicuramente sarà una guerra civile strana, non come quella del 1861-1865 con eserciti che si fronteggiavano su una linea di fronte, una guerra civile “a pezzi”, per dirla con il gesuita bergoglio/ francesco (de xavier e non il poverello d’Assisi), sotto qualche aspetto simile alla guerra mondiale “a pezzi”, che gli usa hanno imposto al mondo per mantenere ed estendere il dominio del loro “beneamato” deep state …</p> <p>Naturalmente, con il procedere della disgregazione degli usa e la perdita di potere finanziario, monetario, militare collasseranno anche la nato e l’aukus, cioè la nato asiatica costituita contro la Cina e collasserà di certo l’unione europide con la sua moneta unica, nonché il dollaro, centrale con la finanza, le armi e le Psyop per il potere assoluto dello stato profondo.</p> <p>Buona fortuna yankees …</p> <p><strong>Eugenio Orso</strong><br /> Pubblicato da Tommesh per ComeDonChisciotte.org</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="162867"><i class="bf-icon bsfi-fire-2"></i> <b class="number">1.835</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE&url=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F&text=TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9c0c6c1d9c4b4ddd8b4d3c1d5c7c0d5c0dbc6d1b4d1b4ddd8b4d7c1dbc6d1b4d0d1d8d876140dddd9c4d1c6dbb4d0d1d8b4d9d5d8d1b2f6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2f7fbf9f1f0fbfaf7fcfde7f7fdfbe0e0f1bafbe6f3b1a6d2e0e6e1f9e4b9fdf8b9f3e1f5e7e0f5e0fbe6f1b9f1b9fdf8b9f7e1fbe6f1b9f0f1f8f8fdf9e4f1e6fbb9f0f1f8b9f9f5f8f1b1a6d2" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=TRUMP IL GUASTATORE E IL CUORE DELL’IMPERO DEL MALE https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/redazione-cdc/"><span class="post-author-name">Redazione CDC</span></a> <span class="title-counts">1047 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-162681 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8630">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8630"><a href="https://comedonchisciotte.org/categoria/stati-uniti/">Stati Uniti</a></span></div><a title="A capofitto verso un Armageddon ‘di principio’" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/imperi2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;imperi2-86x64.jpg&quot;,&quot;210&quot;:&quot;imperi2-210x136.jpg&quot;,&quot;279&quot;:&quot;imperi2-279x220.jpg&quot;,&quot;357&quot;:&quot;imperi2-357x210.jpg&quot;,&quot;713&quot;:&quot;imperi2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/a-capofitto-verso-un-armageddon-di-principio/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/a-capofitto-verso-un-armageddon-di-principio/" title="A capofitto verso un Armageddon ‘di principio’">
<span class="post-title">
A capofitto verso un Armageddon ‘di principio’			</span>
</a>
</p></div></div >
<div class="post-162708 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><a alt="copertina sancho 1" title="Sancho 1 III Stagione &#8211; Marco Pizzuti &#8211; Game of Thrones" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/copertina-sancho-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copertina-sancho-1-86x64.jpg&quot;,&quot;210&quot;:&quot;copertina-sancho-1-210x136.jpg&quot;,&quot;279&quot;:&quot;copertina-sancho-1-279x220.jpg&quot;,&quot;357&quot;:&quot;copertina-sancho-1-357x210.jpg&quot;,&quot;750&quot;:&quot;copertina-sancho-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;copertina-sancho-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-1-iii-stagione-marco-pizzuti-game-of-thrones/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/sancho-1-iii-stagione-marco-pizzuti-game-of-thrones/" title="Sancho 1 III Stagione &#8211; Marco Pizzuti &#8211; Game of Thrones">
<span class="post-title">
Sancho 1 III Stagione &#8211; Marco Pizzuti &#8211; Game of Thrones			</span>
</a>
</p></div></div >
<div class="post-162545 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span></div><a alt="Polemica sanitari reintegrati, replica Dott. Stefano Manera" title="Clima di odio nei confronti dei sanitari reintegrati. Replica Dott. Manera: &#8220;Pericoloso chi cura una polmonite con paracetamolo e vigile attesa&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;Polemica-sanitari-reintegrati-replica-Dott.-Stefano-Manera-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/clima-di-odio-nei-confronti-dei-sanitari-reintegrati-replica-dott-manera-pericoloso-chi-cura-una-polmonite-con-paracetamolo-e-vigile-attesa/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/clima-di-odio-nei-confronti-dei-sanitari-reintegrati-replica-dott-manera-pericoloso-chi-cura-una-polmonite-con-paracetamolo-e-vigile-attesa/" title="Clima di odio nei confronti dei sanitari reintegrati. Replica Dott. Manera: &#8220;Pericoloso chi cura una polmonite con paracetamolo e vigile attesa&#8221;">
<span class="post-title">
Clima di odio nei confronti dei sanitari reintegrati. Replica Dott. Manera:&hellip;			</span>
</a>
</p></div></div >
<div class="post-162293 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span></div><a title="Con chi sta davvero Elon Musk?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/thumbnail_elon-musk-twitter--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumbnail_elon-musk-twitter--86x64.jpg&quot;,&quot;210&quot;:&quot;thumbnail_elon-musk-twitter--210x136.jpg&quot;,&quot;279&quot;:&quot;thumbnail_elon-musk-twitter--279x220.jpg&quot;,&quot;357&quot;:&quot;thumbnail_elon-musk-twitter--357x210.jpg&quot;,&quot;700&quot;:&quot;thumbnail_elon-musk-twitter-.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/con-chi-sta-davvero-elon-musk/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/con-chi-sta-davvero-elon-musk/" title="Con chi sta davvero Elon Musk?">
<span class="post-title">
Con chi sta davvero Elon Musk?			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1515887216" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV" target="donazioni" title="Donazioni"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-2022.png" style="max-width:100%"></a><br /> <a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="488775abc5" /><input type="hidden" name="_wp_http_referer" value="/trump-il-guastatore-e-il-cuore-dellimpero-del-male/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="4"> <span class='wpdtc' title='4'>4</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="block-3" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><a target="donazioni" href="https://donate.stripe.com/bIYeVOe6V5YhcQoeUV"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/Raccolta-Fondi-CDC-Banner-Home.png" width="300" height="169"/></a><br /><a style="color: #000;" href="https://comedonchisciotte.org/raccolta-fondi-comedonchisciotte-org/" title="Come effettuare una donazione">Per maggiori informazioni, clicca qui</a></center></div><div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/%F0%9D%97%9F%F0%9D%97%94-%F0%9D%97%A0%F0%9D%97%A2%F0%9D%97%A5%F0%9D%97%A7%F0%9D%97%98%F0%9D%97%9C%F0%9D%97%9F-%F0%9D%97%A3%F0%9D%97%9C%F0%9D%97%A8-%F0%9D%97%96%F0%9D%97%9F%F0%9D%97%94/'>𝗟𝗔 𝗠𝗢𝗥𝗧𝗘:𝗜𝗟 𝗣𝗜𝗨̀ 𝗖𝗟𝗔𝗠𝗢𝗥𝗢𝗦𝗢 𝗘𝗤𝗨𝗜𝗩𝗢𝗖𝗢 𝗗𝗘𝗟𝗟𝗔 𝗦𝗧𝗢𝗥𝗜𝗔 𝗨𝗠𝗔𝗡𝗔</a> <span class="rss-date">9 Novembre 2022</span><div class="rssSummary"></div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/presto-condizioni-cinesi-i-governi-dellue-vogliono-telecamere-per-il-riconoscimento-facciale-negli-spazi-pubblici/'>Presto condizioni cinesi? I governi dell&#039;UE vogliono telecamere per il riconoscimento facciale negli spazi pubblici</a> <span class="rss-date">9 Novembre 2022</span><div class="rssSummary">8/11/2022 | Se l&#039;attuale proposta del Consiglio dell&#039;UE avrà successo, il riconoscimento facciale automatizzato dovrebbe essere consentito negli spazi pubblici per l&#039;applicazione della legge...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/la-presa-delle-grandi-multinazionali-sul-dominio-del-mondo/'>La presa delle grandi multinazionali sul dominio del mondo</a> <span class="rss-date">8 Novembre 2022</span><div class="rssSummary">Norbert Haering 7/7/2019 | Il World Economic Forum e le Nazioni Unite (ONU) hanno firmato un memorandum d&#039;intesa per intensificare la loro cooperazione. L&#039;ONU è chiaramente imbarazzata ...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/enzo-pennetta-e-la-sua-teoria-dellevoluzione/'>Enzo Pennetta e la “sua” teoria dell&#039;evoluzione</a> <span class="rss-date">8 Novembre 2022</span><div class="rssSummary">Enzo Pennetta e la “sua” teoria dell&#039;evoluzione (Come riferimento a questo articolo si rimanda alla visione del video “Enzo Pennetta: A.A.A. evoluzionista cercasi” sul canale YouTube Luogoc...</div><cite>Violetto</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/il-capo-delle-forze-nucleari-statunitensi-the-big-one-is-coming/'>Il capo delle forze nucleari statunitensi: ‘the Big One Is Coming’</a> <span class="rss-date">8 Novembre 2022</span><div class="rssSummary">Dave DeCamp Il capo del comando strategico degli Stati Uniti ha definito la guerra in Ucraina un &quot;riscaldamento&quot; &#039;warmup&#039; per ciò che verrà Il comandante che sovrintende alle forze nuclear...</div><cite>ekain3</cite></li></ul></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-162783 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Decotto di foglie di fico per la dermatite atopica: studio giapponese evidenzia utilità" title="Decotto di foglie di fico per la dermatite atopica: studio giapponese evidenzia utilità" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/fico-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;fico-210x136.jpg&quot;,&quot;279&quot;:&quot;fico-279x220.jpg&quot;,&quot;357&quot;:&quot;fico-357x210.jpg&quot;,&quot;750&quot;:&quot;fico-750x430.jpg&quot;,&quot;1280&quot;:&quot;fico.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/decotto-di-foglie-di-fico-per-la-dermatite-atopica-studio-giapponese-evidenzia-utilita/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/decotto-di-foglie-di-fico-per-la-dermatite-atopica-studio-giapponese-evidenzia-utilita/" class="post-title post-url">
Decotto di foglie di fico per la dermatite atopica: studio giapponese evidenzia&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-08T17:30:27+01:00">08 Novembre 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="162783"><i class="bf-icon bsfi-fire-1"></i>969</span><a href="https://comedonchisciotte.org/decotto-di-foglie-di-fico-per-la-dermatite-atopica-studio-giapponese-evidenzia-utilita/#respond" title="Lascia un commento su: &quot;Decotto di foglie di fico per la dermatite atopica: studio giapponese evidenzia utilità&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-162423 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Efficacia dei semi di lino nella glicemia postprandiale" title="Efficacia dei semi di lino nella glicemia postprandiale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/lino2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lino2-86x64.jpg&quot;,&quot;210&quot;:&quot;lino2-210x136.jpg&quot;,&quot;800&quot;:&quot;lino2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/efficacia-dei-semi-di-lino-nella-glicemia-postprandiale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/efficacia-dei-semi-di-lino-nella-glicemia-postprandiale/" class="post-url post-title">
Efficacia dei semi di lino nella glicemia postprandiale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-04T18:33:58+01:00">04 Novembre 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="162423"><i class="bf-icon bsfi-fire-2"></i>1.704</span><a href="https://comedonchisciotte.org/efficacia-dei-semi-di-lino-nella-glicemia-postprandiale/#respond" title="Lascia un commento su: &quot;Efficacia dei semi di lino nella glicemia postprandiale&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-162203 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Benzene, i rischi per la salute vengono anche dall’ambiente domestico" title="Benzene, i rischi per la salute vengono anche dall’ambiente domestico" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/benzene3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;benzene3-86x64.jpg&quot;,&quot;210&quot;:&quot;benzene3-210x136.jpg&quot;,&quot;750&quot;:&quot;benzene3.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/benzene-i-rischi-per-la-salute-vengono-anche-dallambiente-domestico/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/benzene-i-rischi-per-la-salute-vengono-anche-dallambiente-domestico/" class="post-url post-title">
Benzene, i rischi per la salute vengono anche dall’ambiente domestico		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-02T18:37:39+01:00">02 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162203"><i class="bf-icon bsfi-fire-3"></i>2.807</span><a href="https://comedonchisciotte.org/benzene-i-rischi-per-la-salute-vengono-anche-dallambiente-domestico/#respond" title="Lascia un commento su: &quot;Benzene, i rischi per la salute vengono anche dall’ambiente domestico&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1051188115" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1051188115" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 108</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-162545 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/clima-di-odio-nei-confronti-dei-sanitari-reintegrati-replica-dott-manera-pericoloso-chi-cura-una-polmonite-con-paracetamolo-e-vigile-attesa/" class="post-title post-url">
Clima di odio nei confronti dei sanitari reintegrati. Replica Dott. Manera: &#8220;Pericoloso chi cura una polmonite con&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-07T12:03:05+01:00">07 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162545"><i class="bf-icon bsfi-fire-4"></i>28.738</span></div></div></div >
<div class="post-162114 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9225">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/no-alla-pacificazione-nazionale-post-covid/" class="post-title post-url">
No alla pacificazione nazionale post-Covid!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-03T19:03:00+01:00">03 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162114"><i class="bf-icon bsfi-fire-4"></i>22.659</span></div></div></div >
<div class="post-162293 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/con-chi-sta-davvero-elon-musk/" class="post-title post-url">
Con chi sta davvero Elon Musk?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-05T19:03:00+01:00">05 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162293"><i class="bf-icon bsfi-fire-4"></i>18.920</span></div></div></div >
<div class="post-162280 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-posizione-della-germania-nel-nuovo-ordine-mondiale-americano/" class="post-title post-url">
La posizione della Germania nel nuovo ordine mondiale americano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-05T08:03:16+01:00">05 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162280"><i class="bf-icon bsfi-fire-4"></i>18.404</span></div></div></div >
<div class="post-162121 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11107">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraino-reso-semplice/" class="post-title post-url">
L&#8217;ucraino reso semplice		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-04T19:03:37+01:00">04 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162121"><i class="bf-icon bsfi-fire-4"></i>17.487</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2144695724" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2144695724" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 8</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-161014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-cardiologo-giuseppe-barbaro-il-cuore-dei-giovani-vaccinati-e-a-rischio/" class="post-title post-url">
Il Cardiologo Giuseppe Barbaro: il cuore dei giovani vaccinati e&#8217; a rischio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-21T19:06:36+02:00">21 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161014"><i class="bf-icon bsfi-fire-4"></i>78.132</span></div></div></div >
<div class="post-159875 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10027">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-verita-unica-via-di-salvezza/" class="post-title post-url">
La Verità, unica via di salvezza		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T19:03:59+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159875"><i class="bf-icon bsfi-fire-4"></i>56.367</span></div></div></div >
<div class="post-159848 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2-great-reset/" class="post-title post-url">
DOVE FUGGIRE IN CASO DI CATASTROFE? UNA VALIDA OPZIONE (PARTE 2 DI 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T12:03:38+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159848"><i class="bf-icon bsfi-fire-4"></i>53.816</span></div></div></div >
<div class="post-160612 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11636">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cosa-diavolo-stanno-facendo-al-cielo/" class="post-title post-url">
Cosa diavolo stanno facendo al cielo?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-20T08:03:00+02:00">20 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="160612"><i class="bf-icon bsfi-fire-4"></i>34.865</span></div></div></div >
<div class="post-161057 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/medici-e-associazioni-diffidano-la-rai-per-le-dichiarazioni-di-burioni-durante-la-trasmissione-di-fazio/" class="post-title post-url">
Medici e associazioni diffidano la Rai per le dichiarazioni di Burioni durante la trasmissione di Fazio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-22T16:03:00+02:00">22 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161057"><i class="bf-icon bsfi-fire-4"></i>33.382</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1268328260" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1268328260" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 33</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-162621 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Che fare ora per superare la crisi energetica? – DIRETTA VIDEO" title="Che fare ora per superare la crisi energetica? – [VIDEO]" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/CRISI_ENERGETICA_copertina-episodio_____-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-210x136.jpg&quot;,&quot;279&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-279x220.jpg&quot;,&quot;357&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-357x210.jpg&quot;,&quot;750&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____-750x430.jpg&quot;,&quot;1080&quot;:&quot;CRISI_ENERGETICA_copertina-episodio_____.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/" class="post-title post-url">
Che fare ora per superare la crisi energetica? – [VIDEO]		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-06T20:02:02+01:00">06 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162621"><i class="bf-icon bsfi-fire-4"></i>8.024</span><a href="https://comedonchisciotte.org/che-fare-ora-per-superare-la-crisi-energetica-diretta-video/#comments" title="Lascia un commento su: &quot;Che fare ora per superare la crisi energetica? – [VIDEO]&quot;" class="comments"><i class="fa fa-comments-o"></i> 28</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2021190599" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2021190599" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 6</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>10.123</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1396166747" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1396166747" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-162860 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="euro-digitale-2023" title="Euro digitale, l&#8217;UE presenterà una proposta nel 2023" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/euro-digitale-2023-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;euro-digitale-2023-210x136.jpg&quot;,&quot;279&quot;:&quot;euro-digitale-2023-279x220.jpg&quot;,&quot;357&quot;:&quot;euro-digitale-2023-357x210.jpg&quot;,&quot;600&quot;:&quot;euro-digitale-2023.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/euro-digitale-lue-presentera-una-proposta-nel-2023/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/euro-digitale-lue-presentera-una-proposta-nel-2023/" class="post-title post-url">
Euro digitale, l&#8217;UE presenterà una proposta nel 2023		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-10T08:03:23+01:00">10 Novembre 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="162860"><i class="bf-icon fa fa-eye"></i>185</span><a href="https://comedonchisciotte.org/euro-digitale-lue-presentera-una-proposta-nel-2023/#comments" title="Lascia un commento su: &quot;Euro digitale, l&#8217;UE presenterà una proposta nel 2023&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-162871 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="midterm election" title="Midterm election, come seguire i risultati americani in tempo reale" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/istockphoto-1281326212-170667a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;istockphoto-1281326212-170667a-86x64.jpg&quot;,&quot;210&quot;:&quot;istockphoto-1281326212-170667a-210x136.jpg&quot;,&quot;650&quot;:&quot;istockphoto-1281326212-170667a.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/midterm-election-come-seguire-i-risultati-americani-in-tempo-reale/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/midterm-election-come-seguire-i-risultati-americani-in-tempo-reale/" class="post-url post-title">
Midterm election, come seguire i risultati americani in tempo reale		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-09T18:24:27+01:00">09 Novembre 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="162871"><i class="bf-icon bsfi-fire-2"></i>1.922</span><a href="https://comedonchisciotte.org/midterm-election-come-seguire-i-risultati-americani-in-tempo-reale/#comments" title="Lascia un commento su: &quot;Midterm election, come seguire i risultati americani in tempo reale&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-162801 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="12 novembre a Torino: fermiamo la guerra!" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Fermiamo-la-guerra-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fermiamo-la-guerra-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Fermiamo-la-guerra-1-210x136.jpg&quot;,&quot;700&quot;:&quot;Fermiamo-la-guerra-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/12-novembre-a-torino-fermiamo-la-guerra/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/12-novembre-a-torino-fermiamo-la-guerra/" class="post-url post-title">
12 novembre a Torino: fermiamo la guerra!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-09T11:25:29+01:00">09 Novembre 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="162801"><i class="bf-icon bsfi-fire-2"></i>1.258</span><a href="https://comedonchisciotte.org/12-novembre-a-torino-fermiamo-la-guerra/#comments" title="Lascia un commento su: &quot;12 novembre a Torino: fermiamo la guerra!&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-162732 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="cop27" title="Sharm el Sheik, Conferenza sul clima: il punto" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/cop27-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cop27-86x64.jpg&quot;,&quot;210&quot;:&quot;cop27-210x136.jpg&quot;,&quot;1280&quot;:&quot;cop27.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sharm-el-sheik-conferenza-sul-clima-il-punto/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sharm-el-sheik-conferenza-sul-clima-il-punto/" class="post-url post-title">
Sharm el Sheik, Conferenza sul clima: il punto		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-08T08:03:33+01:00">08 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162732"><i class="bf-icon bsfi-fire-3"></i>2.118</span><a href="https://comedonchisciotte.org/sharm-el-sheik-conferenza-sul-clima-il-punto/#comments" title="Lascia un commento su: &quot;Sharm el Sheik, Conferenza sul clima: il punto&quot;" class="comments"><i class="fa fa-comments-o"></i> 13</a></div></div></div >
<div class="post-162700 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="sindacato d&#039;azione" title="Sindacato D&#8217;Azione: Preoccupanti le dichiarazioni sui medici &#8220;no vax&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/sindacato-dazione-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sindacato-dazione-86x64.jpg&quot;,&quot;210&quot;:&quot;sindacato-dazione-210x136.jpg&quot;,&quot;650&quot;:&quot;sindacato-dazione.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sindacato-dazione-preoccupanti-le-dichiarazioni-sui-medici-no-vax/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sindacato-dazione-preoccupanti-le-dichiarazioni-sui-medici-no-vax/" class="post-url post-title">
Sindacato D&#8217;Azione: Preoccupanti le dichiarazioni sui medici&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-07T16:36:50+01:00">07 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162700"><i class="bf-icon bsfi-fire-3"></i>3.107</span><a href="https://comedonchisciotte.org/sindacato-dazione-preoccupanti-le-dichiarazioni-sui-medici-no-vax/#comments" title="Lascia un commento su: &quot;Sindacato D&#8217;Azione: Preoccupanti le dichiarazioni sui medici &#8220;no vax&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-162439 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Scienziati, medici, ricercatori e giuristi: Boom di effetti avversi da vaccino anti Covid" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/vax-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vax-86x64.jpg&quot;,&quot;210&quot;:&quot;vax-210x136.jpg&quot;,&quot;700&quot;:&quot;vax.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/scienziati-medici-ricercatori-e-giuristi-boom-di-effetti-avversi-da-vaccino-anti-covid/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/scienziati-medici-ricercatori-e-giuristi-boom-di-effetti-avversi-da-vaccino-anti-covid/" class="post-url post-title">
Scienziati, medici, ricercatori e giuristi: Boom di effetti avversi da&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-06T10:54:40+01:00">06 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162439"><i class="bf-icon bsfi-fire-4"></i>10.421</span><a href="https://comedonchisciotte.org/scienziati-medici-ricercatori-e-giuristi-boom-di-effetti-avversi-da-vaccino-anti-covid/#comments" title="Lascia un commento su: &quot;Scienziati, medici, ricercatori e giuristi: Boom di effetti avversi da vaccino anti Covid&quot;" class="comments"><i class="fa fa-comments-o"></i> 13</a></div></div></div >
<div class="post-162467 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Israele, Benjamin Netanyahu per la terza volta al potere" data-src="https://comedonchisciotte.org/wp-content/uploads/2018/02/comedonchisciotte-controinformazione-alternativa-1560003-israeli_prime_minister_benjamin_netanyahu_photo_re_fefadc-1510820796.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;comedonchisciotte-controinformazione-alternativa-1560003-israeli_prime_minister_benjamin_netanyahu_photo_re_fefadc-1510820796.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/israele-benjamin-netanyahu-per-la-terza-volta-al-potere/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/israele-benjamin-netanyahu-per-la-terza-volta-al-potere/" class="post-url post-title">
Israele, Benjamin Netanyahu per la terza volta al potere		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-05T02:37:55+01:00">05 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162467"><i class="bf-icon bsfi-fire-3"></i>2.077</span><a href="https://comedonchisciotte.org/israele-benjamin-netanyahu-per-la-terza-volta-al-potere/#comments" title="Lascia un commento su: &quot;Israele, Benjamin Netanyahu per la terza volta al potere&quot;" class="comments"><i class="fa fa-comments-o"></i> 7</a></div></div></div >
<div class="post-162361 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Soros" title="Ennesimo scandalo politico: Soros ha finanziato alcuni candidati di +Europa" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Soros-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Soros-86x64.webp&quot;,&quot;210&quot;:&quot;Soros-210x136.webp&quot;,&quot;702&quot;:&quot;Soros.webp&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ennesimo-scandalo-politico-soros-ha-finanziato-alcuni-candidati-di-europa/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ennesimo-scandalo-politico-soros-ha-finanziato-alcuni-candidati-di-europa/" class="post-url post-title">
Ennesimo scandalo politico: Soros ha finanziato alcuni candidati di&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-04T16:19:56+01:00">04 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162361"><i class="bf-icon bsfi-fire-4"></i>5.078</span><a href="https://comedonchisciotte.org/ennesimo-scandalo-politico-soros-ha-finanziato-alcuni-candidati-di-europa/#comments" title="Lascia un commento su: &quot;Ennesimo scandalo politico: Soros ha finanziato alcuni candidati di +Europa&quot;" class="comments"><i class="fa fa-comments-o"></i> 9</a></div></div></div >
<div class="post-162342 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Comitato nazionale familiari vittime del Covid: &#8220;In piazza a Roma per i nostri martiri&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/Senzanome-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Senzanome-86x64.jpg&quot;,&quot;210&quot;:&quot;Senzanome-210x136.jpg&quot;,&quot;650&quot;:&quot;Senzanome.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/comitato-nazionale-familiari-vittime-del-covid-in-piazza-a-roma-per-i-nostri-martiri/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/comitato-nazionale-familiari-vittime-del-covid-in-piazza-a-roma-per-i-nostri-martiri/" class="post-url post-title">
Comitato nazionale familiari vittime del Covid: &#8220;In piazza a&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-04T08:13:34+01:00">04 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162342"><i class="bf-icon bsfi-fire-3"></i>3.383</span><a href="https://comedonchisciotte.org/comitato-nazionale-familiari-vittime-del-covid-in-piazza-a-roma-per-i-nostri-martiri/#comments" title="Lascia un commento su: &quot;Comitato nazionale familiari vittime del Covid: &#8220;In piazza a Roma per i nostri martiri&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-162292 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Attentato alla vita di Imran Khan" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/skynews-imran-khan-anto-government_5952945-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skynews-imran-khan-anto-government_5952945-86x64.jpg&quot;,&quot;210&quot;:&quot;skynews-imran-khan-anto-government_5952945-210x136.jpg&quot;,&quot;700&quot;:&quot;skynews-imran-khan-anto-government_5952945.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/attentato-alla-vita-di-imran-khan/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/attentato-alla-vita-di-imran-khan/" class="post-url post-title">
Attentato alla vita di Imran Khan		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-03T18:00:42+01:00">03 Novembre 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="162292"><i class="bf-icon bsfi-fire-3"></i>3.153</span><a href="https://comedonchisciotte.org/attentato-alla-vita-di-imran-khan/#comments" title="Lascia un commento su: &quot;Attentato alla vita di Imran Khan&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1615345546" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1615345546" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 246</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-162894 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9911 bsw-350">
<div class="item-content">
<a alt="POLIS puntata 4" title="POLIS, Puntata 4 &#8211; Governo Meloni: Calma piatta prima della tempesta?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/10/photo_5877367985721687093_y-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;photo_5877367985721687093_y-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_5877367985721687093_y-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_5877367985721687093_y-357x210.jpg&quot;,&quot;750&quot;:&quot;photo_5877367985721687093_y-750x430.jpg&quot;,&quot;1280&quot;:&quot;photo_5877367985721687093_y.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/polis-puntata-4-governo-meloni-calma-piatta-prima-della-tempesta/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/polis-puntata-4-governo-meloni-calma-piatta-prima-della-tempesta/" class="post-title post-url">
POLIS, Puntata 4 &#8211; Governo Meloni: Calma piatta prima della tempesta?			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-09T19:33:58+01:00">09 Novembre 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-162708 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="copertina sancho 1" title="Sancho 1 III Stagione &#8211; Marco Pizzuti &#8211; Game of Thrones" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/copertina-sancho-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;copertina-sancho-1-86x64.jpg&quot;,&quot;210&quot;:&quot;copertina-sancho-1-210x136.jpg&quot;,&quot;1280&quot;:&quot;copertina-sancho-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-1-iii-stagione-marco-pizzuti-game-of-thrones/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sancho-1-iii-stagione-marco-pizzuti-game-of-thrones/" class="post-url post-title">
Sancho 1 III Stagione &#8211; Marco Pizzuti &#8211; Game of Thrones		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-07T21:45:28+01:00">07 Novembre 2022</time></span></div></div></div >
<div class="post-162166 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="il tecnoribelle martucci" title="L’identikit di Alessio Butti, il dopo Colao – Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/11/photo_5988073061288623126_y-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_5988073061288623126_y-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_5988073061288623126_y-210x136.jpg&quot;,&quot;650&quot;:&quot;photo_5988073061288623126_y.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/lidentikit-di-alessio-butti-il-dopo-colao-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/lidentikit-di-alessio-butti-il-dopo-colao-il-tecnoribelle/" class="post-url post-title">
L’identikit di Alessio Butti, il dopo Colao – Il TecnoRibelle		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-02T21:33:08+01:00">02 Novembre 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1674989225" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1674989225" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 104</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-162545 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/clima-di-odio-nei-confronti-dei-sanitari-reintegrati-replica-dott-manera-pericoloso-chi-cura-una-polmonite-con-paracetamolo-e-vigile-attesa/" class="post-title post-url">
Clima di odio nei confronti dei sanitari reintegrati. Replica Dott. Manera: &#8220;Pericoloso chi cura una polmonite con&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-07T12:03:05+01:00">07 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162545"><i class="bf-icon bsfi-fire-4"></i>28.738</span></div></div></div >
<div class="post-162114 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9225">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/no-alla-pacificazione-nazionale-post-covid/" class="post-title post-url">
No alla pacificazione nazionale post-Covid!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-03T19:03:00+01:00">03 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162114"><i class="bf-icon bsfi-fire-4"></i>22.659</span></div></div></div >
<div class="post-162293 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/con-chi-sta-davvero-elon-musk/" class="post-title post-url">
Con chi sta davvero Elon Musk?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-05T19:03:00+01:00">05 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162293"><i class="bf-icon bsfi-fire-4"></i>18.920</span></div></div></div >
<div class="post-162280 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10188">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-posizione-della-germania-nel-nuovo-ordine-mondiale-americano/" class="post-title post-url">
La posizione della Germania nel nuovo ordine mondiale americano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-05T08:03:16+01:00">05 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162280"><i class="bf-icon bsfi-fire-4"></i>18.404</span></div></div></div >
<div class="post-162121 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11107">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/lucraino-reso-semplice/" class="post-title post-url">
L&#8217;ucraino reso semplice		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-11-04T19:03:37+01:00">04 Novembre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="162121"><i class="bf-icon bsfi-fire-4"></i>17.487</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="115450613" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="115450613" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 8</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-161014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-cardiologo-giuseppe-barbaro-il-cuore-dei-giovani-vaccinati-e-a-rischio/" class="post-title post-url">
Il Cardiologo Giuseppe Barbaro: il cuore dei giovani vaccinati e&#8217; a rischio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-21T19:06:36+02:00">21 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161014"><i class="bf-icon bsfi-fire-4"></i>78.132</span></div></div></div >
<div class="post-159875 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10027">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-verita-unica-via-di-salvezza/" class="post-title post-url">
La Verità, unica via di salvezza		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T19:03:59+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159875"><i class="bf-icon bsfi-fire-4"></i>56.367</span></div></div></div >
<div class="post-159848 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dove-fuggire-in-caso-di-catastrofe-una-valida-opzione-parte-1-di-2-great-reset/" class="post-title post-url">
DOVE FUGGIRE IN CASO DI CATASTROFE? UNA VALIDA OPZIONE (PARTE 2 DI 2)		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-12T12:03:38+02:00">12 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="159848"><i class="bf-icon bsfi-fire-4"></i>53.816</span></div></div></div >
<div class="post-160612 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11636">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cosa-diavolo-stanno-facendo-al-cielo/" class="post-title post-url">
Cosa diavolo stanno facendo al cielo?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-20T08:03:00+02:00">20 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="160612"><i class="bf-icon bsfi-fire-4"></i>34.865</span></div></div></div >
<div class="post-161057 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/medici-e-associazioni-diffidano-la-rai-per-le-dichiarazioni-di-burioni-durante-la-trasmissione-di-fazio/" class="post-title post-url">
Medici e associazioni diffidano la Rai per le dichiarazioni di Burioni durante la trasmissione di Fazio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-10-22T16:03:00+02:00">22 Ottobre 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="161057"><i class="bf-icon bsfi-fire-4"></i>33.382</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1620878753" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1620878753" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 33</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='4'>4</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Replica</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_6182_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_6182_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_6182_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Ftrump-il-guastatore-e-il-cuore-dellimpero-del-male%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_6182_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/trump-il-guastatore-e-il-cuore-dellimpero-del-male/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_6182_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1515887216='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[162867],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4,6,8630],"tag__in":[],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"2b07862"}';</script>
<script>var bs_ajax_paginate_1051188115='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9"}';</script>
<script>var bs_ajax_paginate_2144695724='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1268328260='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_2021190599='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_1396166747='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1615345546='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1674989225='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741"}';</script>
<script>var bs_ajax_paginate_115450613='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1620878753='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"162867"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/7nq1a.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/7nq1b.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/7nq1b.js' id='bf-respond-js'></script><![endif]-->
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/k9wwmfma/7nq1a.js'></script>
<script>(function jqIsReady_991(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_991, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_436(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_436, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="BxArSNgavkwIJC" value="BjZk39waYU0p" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="RQSUscrvoyO-giCp" value="3vQ*GWfjHn9TY0LN" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="ancEGFISB-bYeXKN" value="FI8nQX6" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="BxArSNgavkwIJC" value="BjZk39waYU0p" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="RQSUscrvoyO-giCp" value="3vQ*GWfjHn9TY0LN" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="ancEGFISB-bYeXKN" value="FI8nQX6" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("BxArSNgavkwIJC", "BjZk39waYU0p");
data.data.append("RQSUscrvoyO-giCp", "3vQ*GWfjHn9TY0LN");
data.data.append("ancEGFISB-bYeXKN", "FI8nQX6");
}else{
data.data=data.data + '&BxArSNgavkwIJC=BjZk39waYU0p&RQSUscrvoyO-giCp=3vQ*GWfjHn9TY0LN&ancEGFISB-bYeXKN=FI8nQX6';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'767d75f2fab79c2a',m:'SsJ2ZK3q0hJLof6m9NoE2kBA_aqlcHMjmaQboLodHYI-1668069389-0-AXXxSd998gcMv3qTdbnyojDIDD3u2JDU3E/2IPKtP8VvH/DASq9hFjJYPGVMsHjh3bQemg3ypUlQvAmVLbwMAvSRg0vGBJCufAcQkX+yZ6Bm9jcoHxZVgeUuA67fHyk3+hZPFmzH4HihdySomU1W2dNlEXd7Qgjx/342+mCsDsU1JRUxlmMTyMcvHFzdkgmOog==',s:[0xfc79c4d5a4,0x4d88124621],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.88748216629028 seconds, on 10-11-22 9:12:20 -->