<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_bba7b9c17adc065734f22e47ff27acc0.css" rel="stylesheet" /><title>Filippo Rossi de Bergerac - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Filippo Rossi de Bergerac - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI CARLO BERTANI carlobertani.blogspot.com Strano a dirsi, ma ogni tanto spunta qualcosa di nuovo: u" /><meta property="og:url" content="https://comedonchisciotte.org/filippo-rossi-de-bergerac/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Filippo Rossi de Bergerac - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI CARLO BERTANI carlobertani.blogspot.com Strano a dirsi, ma ogni tanto spunta qualcosa di nuovo: un tenero porcino, una vellutata farfalla, un bocciolo di pesco…e un uomo che pensa, riflette e giunge a scrivere un libro per rifondare la Destra italiana. Per carità: niente di male, hanno pubblicato libri sulle barzellette dei Carabinieri o su quelle &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/filippo-rossi-de-bergerac/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="Destra italiana" /><meta property="article:tag" content="Fascismo" /><meta property="article:tag" content="Giorgia Meloni" /><meta property="article:tag" content="Matteo Salvini" /><meta property="article:tag" content="Sinistra Italiana" /><meta property="article:tag" content="Unione Europea" /><meta property="article:tag" content="Unità d&#039;Italia" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2019-10-23T13:47:43+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI CARLO BERTANI carlobertani.blogspot.com Strano a dirsi, ma ogni tanto spunta qualcosa di nuovo: un tenero porcino, una vellutata farfalla, un bocciolo di pesco…e un uomo che pensa, riflette e giunge a scrivere un libro per rifondare la Destra italiana. Per carità: niente di male, hanno pubblicato libri sulle barzellette dei Carabinieri o su quelle &hellip;" /><meta name="twitter:title" content="Filippo Rossi de Bergerac - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","potentialAction":{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/filippo-rossi-de-bergerac/#primaryimage","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg","width":400,"height":300},{"@type":"WebPage","@id":"https://comedonchisciotte.org/filippo-rossi-de-bergerac/#webpage","url":"https://comedonchisciotte.org/filippo-rossi-de-bergerac/","inLanguage":"it-IT","name":"Filippo Rossi de Bergerac - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/filippo-rossi-de-bergerac/#primaryimage"},"datePublished":"2019-10-23T13:47:43+00:00","dateModified":"2019-10-23T13:47:43+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222"}},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222","name":"Rosanna","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","url":"https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=96&d=mm&r=g","caption":"Rosanna"},"description":"La mia insolita passione \u00e8 quella di andare a caccia della \"verit\u00e0\" nelle vicende contemporanee, attraverso gli interstizi dell'informazione, il mio vizio assurdo invece consiste nell'amare l'anonimato pi\u00f9 della notoriet\u00e0, la responsabilit\u00e0 pi\u00f9 del narcisismo, l'impegno sociale pi\u00f9 del letargo intellettuale. Allergica al pelo di capra e alle fake news.","sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Filippo Rossi de Bergerac Feed dei commenti" href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/feed/" /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"61765"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=61765' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Ffilippo-rossi-de-bergerac%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Ffilippo-rossi-de-bergerac%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-61765 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">mercoledì 23 Ottobre 2019</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/" title="Filippo Rossi de Bergerac">Filippo Rossi de Bergerac</a></li><li><a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/" title="Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato">Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato</a></li><li><a href="https://comedonchisciotte.org/non-riesco-a-pensare-assange-cerca-di-non-piangere-e-quasi-non-ricorda-il-suo-nome-durante-ludienza-per-lestradizione-negli-usa/" title="‘Non riesco a pensare’: Assange cerca di non piangere e quasi non ricorda il suo nome durante l’udienza preliminare per l’estradizione negli USA">‘Non riesco a pensare’: Assange cerca di non piangere e quasi non ricorda il suo nome durante l’udienza preliminare per l’estradizione negli USA</a></li><li><a href="https://comedonchisciotte.org/egemonia-dellavversione/" title="EGEMONIA DELL&#8217;AVVERSIONE">EGEMONIA DELL&#8217;AVVERSIONE</a></li><li><a href="https://comedonchisciotte.org/grillo-horror-via-il-voto-agli-anziani-anche-a-mattarella/" title="Grillo-horror: via il voto agli anziani. Anche a Mattarella?">Grillo-horror: via il voto agli anziani. Anche a Mattarella?</a></li><li><a href="https://comedonchisciotte.org/la-pena-capitale-come-si-applica-ad-un-ebreo/" title="La pena capitale come si applica ad un Ebreo">La pena capitale come si applica ad un Ebreo</a></li><li><a href="https://comedonchisciotte.org/alle-volte-mi-chiedo-se-hillary-clinton-non-soffra-di-stitichezza/" title="Alle volte mi chiedo se Hillary Clinton non soffra di stitichezza">Alle volte mi chiedo se Hillary Clinton non soffra di stitichezza</a></li><li><a href="https://comedonchisciotte.org/cose-la-verita-la-questione-curda/" title="Cos’è la verità? La questione curda">Cos’è la verità? La questione curda</a></li><li><a href="https://comedonchisciotte.org/i-democratici-sono-veramente-perfidi-o-solo-inadeguati/" title="I Democratici sono veramente perfidi o solo inadeguati?">I Democratici sono veramente perfidi o solo inadeguati?</a></li><li><a href="https://comedonchisciotte.org/semplici-verita/" title="Semplici Verità">Semplici Verità</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></span> <span class="delimiter">/</span> <span class="current">Filippo Rossi de Bergerac</span></div><article class="post-listing post-61765 post type-post status-publish format-standard has-post-thumbnail  category-politica category-storia tag-destra-italiana tag-fascismo tag-giorgia-meloni tag-matteo-salvini tag-sinistra-italiana tag-unione-europea tag-unita-ditalia" id="the-post"><div class="single-post-thumb"> <img width="400" height="300" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg 400w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Filippo Rossi de Bergerac</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/rosanna/" title="">Rosanna </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019 , 15:47</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/politica/" rel="category tag">Politica</a>, <a href="https://comedonchisciotte.org/categoria/storia/" rel="category tag">Storia</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#disqus_thread"><span vanilla-identifier="61765"><span class="dsq-postid" data-dsqidentifier="61765 https://comedonchisciotte.org/?p=61765">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>494 Viste</span></p><div class="clear"></div><div class="entry"><p>DI <a href="https://www.blogger.com/profile/04078245433745304119" target="_blank" rel="noopener noreferrer">CARLO BERTANI</a></p><p><em>carlobertani.blogspot.com</em></p><p>Strano a dirsi, ma ogni tanto spunta qualcosa di nuovo: un tenero porcino, una vellutata farfalla, un bocciolo di pesco…e un uomo che pensa, riflette e giunge a scrivere un libro per rifondare la Destra italiana. Per carità: niente di male, hanno pubblicato libri sulle barzellette dei Carabinieri o su quelle di Totti e c’è posto per tutti. C’è posto persino per la velleità di Filippo Rossi, che porta un nome prosaico ma anonimo, e ben si presta per presentare <em>la rébellion d’un garçon plein d’air et de nullité</em>, che al giorno d’oggi vorrebbe entrare nella parte del grande Savinien Cyrano de Bergerac (1619-1655) e calcar le scene (televisive?) dopo esser stato ristrutturato per il teatro e reso celebre da Edmond Rostand (1868-1918). Meraviglie della modernità.</p><p>Obiettivamente, sono stato troppo duro con Filippo Rossi ed il suo <em>Dalla parte di Jekill</em>, perché l’intento è buono…almeno…passabile, ossia raccontare (per sommi capi) che cosa è stata la Destra italiana da Cavour a Salvini, da come sono avvenuti trecentoquarantatré contrappassi, ventotto tradimenti, otto ristrutturazioni e, infine, la creazione di una coalizione che potrebbe anche vincere delle elezioni. Quando saranno.</p><p>Rossi (non Paolo) ha tirato sì in porta, ma diciamo che ne è nato solo un modesto calcio d’angolo dopo una sterile deviazione in corner. Perché?</p><p>Perché Filippo (non di Edimburgo) ha regalmente declamato la parola chiave, sulla quale ha intessuto capitoli di storie sulle disgraziate vicende della perduta nelle nebbie Grande Destra Italiana: Patria.</p><p>Oddio, non è il solo…</p><p>Giorgia Meloni pensa, addirittura, di affidare l’Italia alla grande Triade: Dio, Patria e Famiglia. Se il primo si degna di uno sguardo, se la seconda veramente esiste (come vedremo in seguito) e la terza, da tempo, ha smesso di far parte dell’insieme: <a href="https://www.tpi.it/news/italia-femminicidi-dati-2018-20181201203634/" target="_blank" rel="noopener noreferrer">ogni 72 ore, una donna (e spesso madre) viene uccisa</a>.</p><p>Matteo Salvini si limita a misteriosi segni con le mani ed agita crocifissi e medagliette: la sua attuale famiglia (se è vero) è la di Verdini figlia, mentre per la Patria omette. Dovrebbe menzionare troppe patrie, quelle venete e lombarde in primis, e poi il vecchio regno piemontese, la repubblica ligure…mamma mia! Meglio star zitto.</p><p>Il BerlusKaiser ha smesso i panni neri od ossigenati per gli indumenti dai colori meno cangianti, come fanno tutti i vecchietti, e dopo aver partecipato alla grande kermesse del 19 Ottobre – dove hanno salutato “vigorosamente” coloro che partiranno per santificare il loro grande anniversario, la Marcia su Roma del 27-29 Ottobre – giunto a casa, sistemato nel suo lettuccio caldo, avrà aperto le pagine di <em>Dalla parte di Jekyll</em> e si sarà messo a sognare: oh, bei ricordi…un Montanelli giornalista, un Cossiga Presidente, un Andreotti agli Esteri…gli sarà sfuggita una lacrima, perché anche lui – come quelli che credono nel fulgore dell’amor patrio che tutto supera, travolge e calcina, oppure quelli che sognano una Destra in guanti bianchi a cena al Ritz – non ha capito una mazza. Oppure, persone che si sono rese conto che il problema esiste , ma che il problema stesso ha scarse possibilità di soluzione.</p><p>Sgombriamo subito il campo da stravaganti collusioni fonetico-culturali: possiamo subito affermare che il termine “Patria-Europea” è l’ossimoro più evidente in campo linguistico, perché non esiste un sentiero europeo sotto questo aspetto. I circa 50 milioni di morti nelle guerre nazionaliste o para-nazionaliste del ‘900 crediamo che bastino ad evidenziarlo. Non si possono creare “Patrie” dopo una simile, recente voragine: al più, si può parlare di reciproca tolleranza.</p><p>Ma, all’interno del nostro Paese, si può parlare di “Patria”?</p><p>Abbiamo circa 150 anni di storia unitaria: fu l’Esercito Piemontese ad unificare il tutto, con l’aiuto francese in funzione anti-austriaca fino a quello tedesco in funzione anti-francese per il Veneto e la presa di Roma. E qualche “aiutino” britannico (per gli interessi di Sua Maestà, antifrancesi), che – dopo aver impiccato l’ammiraglio Caracciolo a Napoli nel 1799 – concesse a due fregate inglesi di sostare a Marsala ed attendere i due vascelli di Garibaldi (per non esporli prima dello sbarco al fuoco dei vascelli partenopei).</p><p>Negli anni successivi, reggimenti piemontesi iniziarono la guerra contro il brigantaggio – dovuto principalmente al tradimento delle promesse “unitarie” – ed <a href="https://it.wikipedia.org/wiki/Brigantaggio_postunitario_italiano#Le_perdite" target="_blank" rel="noopener noreferrer">uccisero circa 75.000 persone</a> ma c’è un particolare che agghiaccia: cosa capivano, l’uno dell’altro, ribelli e soldati?</p><p>Eseguimmo una prova, a cena: un gruppo di piemontesi con due amici napoletani in un ristorante a Napoli.</p><p>I napoletani zitti, mentre noi discorrevamo in piemontese “stretto”, ma certamente più “largo” di quello post-unitario. Alla fine, i due amici napoletani chiesero così, in giro, a qualcuno chi ritenevano che fossimo: le risposte furono equamente suddivise fra francesi e tedeschi. Nessuno pensò nemmeno per un istante che fossimo italiani: saranno turisti…eppure era la Napoli della fine del Novecento, che aveva già vissuto l’emigrazione…niente: stranieri.</p><p>Oh certo, la “lingua di Dante” già esisteva…Manzoni aveva già sciacquato i suoi panni in Arno…ma questa era soltanto roba, nell’Ottocento, per gli ufficiali piemontesi ed i baroni meridionali che facevano parte – guarda a caso – della medesima alleanza.</p><p>Tuttora, non riesco a comprendere i pescatori pugliesi se parlano nel loro dialetto: eppure, in mare dovrebbe essere più facile…no, non è così: le connessioni linguistiche storiche, soprattutto fra italiani, spagnoli e portoghesi hanno un’altra radice: il Latino.</p><p>Quindi, la nostra “Unificazione” che doveva condurre ad una “Patria”, fu condotta da eserciti che parlavano lingue diverse – dove solo gli ufficiali potevano capirsi (a volte, a fatica) – mentre per la truppa c’era soltanto la legge del piombo e della sciabola.</p><p>Giunse, però, il gran momento: durante la Prima Guerra Mondiale – che i cantori del regime salutarono come “la grande offerta alla Patria in armi” – e, finalmente, i sarti napoletani ed i villici siciliani, calabresi, ecc ebbero il grande onore di crepare, con la bocca piena di fango, su terre che non sapevano manco riconoscere su una carta geografica. In mezzo a popolazioni che non capivano, vessati da ufficiali che non comprendevano se non per i comandi essenziali: fuoco! all’assalto! Savoia! E vi meravigliate se esiste una “questione meridionale”?</p><p>E venne il Fascismo. I fascisti erano tutt’altro che stupidi e compresero che per ottenere una “Patria” bisognava affidarsi ad un universale comune, ma anche loro poterono farci ben poco, perché l’unico “universale comune” che riuscirono a scovare fu l’Impero Romano.</p><p>Sempre per usi propagandisti, ossia per creare quella liaison fra i lontani Latini ed il Novecento, crearono una nuova architettura, che ha avuto il suo fulcro nella creazione dell’EUR, a Roma. Come tutte le scelte in capo architettonico, a qualcuno piacque, ad altri no, ma non per fedeltà/infedeltà verso il regime: quello che si può senz’altro affermare è che pochi compresero quel tentativo di celebrare gli antichi fasti dell’impero romano. Guardavano col naso all’insù le geometriche architetture…qualcuno diceva “Bello…” altri “Bah…”</p><p>Quel poco di Patria raffazzonata, molto esaltata sì, ma senza reali e solide radici per giungere ad essere interiorizzata, però, si squagliò al sole dopo due anni di occupazione straniera, tedesca ed anglo-americana. Gli italiani urlarono “basta!”, c’avete fregati un’altra volta, torniamo al nostro paese (il nostro piccolo <em>Heimat</em>? Vedremo in seguito) e non rompeteci più con fandonie del genere.</p><p>L’inno italiano non si può dire che, musicalmente, sia un gran che: una marcetta, più noiosa della Marsigliese, che non raggiunge mai i toni aulici dell’inno tedesco od inglese.</p><p>Il nuovo regno d’Italia impose subito la Marcia Reale come inno ufficiale, ed il Fascismo s’accontentò di canzonette come <em>Giovinezza</em> per render gai gli animi, anche quando c’era poco da stare allegri. Mussolini, nella Repubblica Sociale finì per tollerare l’antico inno di Mameli, ma non lo appoggiò mai.</p><p>Così, finita la guerra, tutti s’affidarono “<em>all’elmo di Scipio</em>”: vorrei sapere quanti conoscevano o si riconobbero in un fumoso console latino di duemila anni prima, che era andato a soggiogare una lontana provincia d’origine fenicia, tale Cartagine. Difatti, diciamolo a chiare lettere: possiamo anche tollerare quell’inno perché non abbiamo alternative, però che piaccia e – soprattutto – che racconti qualcosa, non venite a raccontarcelo.</p><p>Alla Lega è piaciuto di più il coro del Nabucco – che per versi e musica non ho difficoltà ad avvertirlo come più gradevole – ma è una storia d’antichi esuli ebrei nella terra di Babilonia!</p><p>Come hanno affrontato la loro quasi contemporanea unificazione i tedeschi?</p><p>Non ci fu nessuna guerra, bensì un processo definito <em>Zollverein</em>, ossia “unificazione doganale”, facilitato dalle precedenti invasioni napoleoniche, che avevano fatto “saltare” molti confini fra piccoli ducati o contee ecclesiastiche. La Prussia era la più forte militarmente: difatti, subito dopo l’unificazione rese il favore fatto da Napoleone (qui, è interessante il carteggio ed il rapporto con Goethe!) sconfiggendola brutalmente nella guerra del 1870.</p><p>E sotto l’aspetto linguistico?</p><p>La Germania ha anch’essa dei dialetti (non così diversi come quelli italiani), ma fu molto facilitata dalla diffusione dei testi luterani – che furono anche un fattore linguistico unificante – poi da una serie di riforme sui codici e sul lessico (caratteri gotici, ecc), per giungere a Giuseppe II d’Austria, che “accomunò” le due lingue (austriaco e tedesco), infine da altri regnanti germanici che seguirono i medesimi impulsi. E i concetti di riferimento?</p><p>La “Patrie”, in Germania, sono due: il <em>Vaterland</em> la “terra dei padri” (e qui non ci sono problemi a capirlo) e <em>l’Heimat</em>, termine che non ha traduzione in italiano e nelle principali lingue europee. Significa pressappoco il luogo dell’anima, il mio “posto”…insomma, qualcosa che coniuga la “Patria personale” con quella grande, comune a tutti. E l’inno?</p><p>Il noto <a href="https://berlinocacioepepemagazine.com/inno-tedesco-la-storia-e-perche-a-ragione-appare-molto-nazionalista/" target="_blank" rel="noopener noreferrer"><em>Deutschland über alles</em></a>, nella sua traduzione, si presta ad una mistificazione: quel “<em>über alles</em>” può essere tradotto in vari modi, ossia molto frettolosamente in “sopra tutti” oppure, semanticamente corretto, in “sopra ogni cosa” o “prima di tutto”. Ed è così che l’intese chi lo scrisse all’inizio dell’800, che poi lo accoppiò con la musica di Haydn. Un inno molto pacifico, dove si esaltano i valori nazionali…donne tedesche, vino tedesco…nessun impeto guerresco, perché c’era da unificare, non da guerreggiare.</p><p>Come si può notare, si trattò di due percorsi analoghi, vissuti nel medesimo periodo storico, con due potenze regionali a guidarlo – Prussia e Piemonte – ma realizzate in modo completamente diverso: mentre in Germania ci fu molta attenzione sul versante linguistico ed anche sulla questione dei termini – l’uso dei due sostantivi, <em>Vaterland</em> ed <em>Heimat</em>, sostanzialmente, acquietò possibili incomprensioni e “fughe” mirco-nazionaliste – e nemmeno il regime nazista si sognò di toccare l’inno tedesco.</p><p>I nazisti diffusero molti inni  “accessori” come quelli militareschi ed usarono il famoso <a href="https://it.wikipedia.org/wiki/Alleanza_Nazionale_(Italia)" target="_blank" rel="noopener noreferrer"><em>Horst-Wessel-Lied</em></a>, l’inno dei lavoratori tedeschi (nazisti), che dopo la 2GM fu proibito in tutta la Germania, con ben due appositi articoli del codice penale. E, soprattutto, fatto rigidamente rispettare.</p><p>In Italia, invece, incomprensioni linguistiche, conquista militare, comportamento coloniale, uso di un inno sconclusionato e guerresco ed ampie repressioni successive finirono per proporre una forma di Patria grifagna, infida e nemica, che continua ad essere percepita, oggi, come inquisitrice, ingiustamente impositrice di gabelle, dilapidatrice di patrimoni pubblici ed incapace di portare all’Italia ciò che gli italiani hanno sempre desiderato: un posto da cittadini, con diritti e doveri uguali per tutti.</p><p>Qui termina il gran sogno di Filippo Rossi: se fossimo a scuola potrebbe meritare anche un buon voto, perché sviluppa con buona lena molti aspetti delle vicende della Destra italiana, partendo però da un presupposto errato: qualsiasi Destra che si rispetti – dai conservatori inglesi ai cattolici spagnoli – presuppone l’esistenza di una entità superiore ai singoli individui, e che sia percepita come tale! Quando non c’è, tutto crolla.</p><p>E torniamo al nostro Hercule Savinien (!) Cyrano de Bergerac, che in una nuova epoca intrisa di dubbi sul futuro delle Nazioni e sui loro destini – politici, economici, ambientali, ecc…come lo fu, in qualche modo, il tempestoso Seicento che doveva prender coscienza del “allargamento” del mondo abitualmente conosciuto da millenni – s’arrocca in una versione del tradizionale mondo “cortese” che la memoria ante-Americhe ancora gli rammenta. Ma lo declina da uomo del Seicento: un mondo tempestoso, corrugato da nuovi filosofi, sbalorditivi concetti, proto-ideologie…e viene considerato il primo precursore della letteratura fantascientifica.</p><p>Qui è la sintesi, o il parallelo, con la situazione della Destra italiana: Giorgia Meloni – oggi “sovranista” – non sa, o non ricorda, o fa finta di non ricordare quanto il partito che frequentò – Alleanza Nazionale – era proiettato in Europa, fidente e gagliardo, senza nessun dubbio su moneta comune e quant’altro, fino ad essere inclusa nel raggruppamento parlamentare “Alleanza per l&#8217;Europa delle Nazioni” che era, evidentemente, una tagliola in embrione, perché non puoi mantenere diviso (delle “Nazioni”) ciò che vuoi unire (l’Unione Europea).</p><p>Silvio Berlusconi, con la famosa “discesa in campo”, cercò prosaicamente – da buon imprenditore qual è – d’accaparrarsi quella “fetta di mercato” che la DC aveva lasciata libera e senza più referenti. Un cattolico conservatore, in sintesi, senza troppi orpelli. E che differenza c’è fra un cattolico italiano ed uno tedesco?</p><p>Per Umberto Bossi, invece, il sentiero era contiguo ma molto differente: non aderiva ad un concetto di “Patria” italiana, perché il suo obiettivo era un’Europa “delle Regioni”, qualcosa che gli consentisse di far convivere il Diavolo con l’Acqua Santa, ossia il suo Lombardo-Veneto indipendente purché “sistemato” in una personale visione europea.</p><p>Oggi, è molto difficile comprendere il nuovo lessico leghista: relegato in un angolo il “Grande Nord”, l’Italia intera deve diventare “Nord” per difendersi dal “Sud” del mondo? E i voti che deve prendere dai piccoli imprenditori padani? Mah…</p><p>Come si può notare, gli assiomi di base della Destra italiana sono fortemente divergenti: “Patrie” (europee) per il segmento Fini-Meloni, unione dei cattolici europei (DC-CDU, ecc) per Berlusconi, un pot-pourri di regioni affastellate per Bossi. Poi, c’è sempre il “non so” di Salvini: domanda non pervenuta.</p><p>Qualcuno si chiederà perché la Sinistra, in questa narrazione, sia totalmente assente: per due motivi.</p><p>1) Tradizionalmente, il concetto di Patria è sempre stato associato alle formazioni politiche conservatrici, che ne hanno fatto il loro stendardo storico;</p><p>2) La Sinistra italiana, per sua genesi, fu sempre attratta/associata all’internazionalismo cosmopolita – due figure: Mazzini e Garibaldi – poi la lunga avventura degli internazionalismi socialisti/comunisti del Novecento, culminati, poi, con la piena adesione (come avvenne per la maggior parte della Destra) all’Unione Europea.</p><p>Ciò che distingue le due ideologie è che, mentre per le Destre la Patria è un concetto primario ed incomprimibile né “traslabile” in altre fumose concezioni (si noti la vicenda catalana), per la Sinistra è un concetto accessorio, non presente nel suo DNA costituente.</p><p>Ma i voti, i consensi, si prendono con concetti forti, che raggiungono gli animi e li scuotono, li seducono, fanno sentire gli elettori “partecipativi” ai processi in corso: era nato un nuovo partito, il M5S, che proponeva un concetto semplice da ricordare e da interiorizzare. L’onestà assoluta di chi è chiamato al governo della cosa pubblica, come avviene quasi dappertutto in Europa, dove il minimo scandalo conduce alla porta. Come reagire?</p><p>Per chiedere consensi o anche sacrifici, o cambiamenti sostanziali, bisogna trovare un altro concetto “forte” da contrapporre alla “onestà”: già, come fare? La Patria non funziona, o molto poco: due guerre mondiali l’hanno “consumata” parecchio, decenni di malgoverno l’hanno trasformata in un campo di battaglia a colpi di tangenti.</p><p>Ecco, allora, che si trova un escamotage, molto avvincente ma pericoloso: difendere la piccola Patria personale – potremmo scambiarla con <em>l’Heimat</em> tedesco, ma il nostro <em>Vaterland</em> è corroso e deriso – non importa, si va avanti a forza di tweet e di Facebook, fidando sull’ignoranza collettiva della Storia. E sottovalutando molti rischi sul fronte sociale.</p><p>Si giunge ad affermare che i tortellini col pollo al posto del maiale sono un insulto alla cultura culinaria nazionale: vade retro, Satana! Mia madre, ferrarese “doc”, li faceva col ripieno di cappone: a me non piacevano, ma il resto della famiglia s’abbuffava.</p><p>I crocifissi, nelle scuole, vennero re-introdotti poco prima del 1990, giacché prima – per un anelito di laicità della scuola negli anni ‘70 – erano spariti: me n’accorsi perché vidi un bidello, col martello in mano, risistemarli dietro la cattedra. Nessuno s’era accorto della loro sparizione, e nessuno s’accorse della loro ricomparsa.</p><p>Poi si devono armare tutti, contro il nemico incombente: all’armi! all’armi! Cosa non vera – provate ad andare in armeria e vedrete cosa vi daranno, ossia niente o troppo, esattamente come prima – però il messaggio che passa è che “potremo armarci” e difenderci dall’invasione della nostra Patria (che come universale presente nella vita comune non esiste più da tempo). E chi ci minaccia?</p><p>Gli immigrati, i negher, i musulmani, che stuprano le nostre donne e diffondono le droghe per i nostri giovani: se leggete anche solo un po’ la cronaca, vedrete che sì s’ammazza, ma soprattutto all’interno delle famiglie italiane, che il controllo delle droghe è sempre nelle mani dei cartelli italiani, che oggi sono insediati a Medellin per la coca ed in Albania per l’hascisc. Più un po’ di robaccia chimica che viene d’oltralpe o da chissà dove: non certo dall’Africa.</p><p>Ma il concetto è passato, e gli spin-doctor hanno saputo addobbarlo bene: il problema, oggi, è farlo durare, perché un Governo c’è, governa – come può, come sa fare, non è il Pico della Mirandola dei governi, ma nemmeno con i bilanci alla Paolo Cirino Pomicino! – e si deve programmare una lunga traversata nel deserto, fino all’Oasi del 2022, quando ci si fermerà, si apriranno i bloc notes, e ci si conterà di nuovo.</p><p>E tornerà la sempre difficile riesumazione di una Patria che non esiste, che non è mai esistita, per giudicare e scegliere fra questo o quello. Con l’Europa? Senza l’Europa? E chi lo sa!</p><p>Prendetela come meglio gradite, ma non ditemi che le cose non stanno proprio così: è un problema serio, che spesso non riusciamo a percepire.</p><p>Buona patria (o pappa, zuppa, sbobba…) a tutti.</p><p>&nbsp;</p><p><a class="g-profile" title="author profile" href="https://www.blogger.com/profile/04078245433745304119" target="_blank" rel="author noopener noreferrer" data-gapiscan="true" data-onload="true" data-gapiattached="true">Carlo Bertani </a></p><p><strong>Fonte:</strong> <a href="https://carlobertani.blogspot.com" target="_blank" rel="noopener noreferrer">http://carlobertani.blogspot.com</a></p><p><strong>Link: </strong><a href="https://carlobertani.blogspot.com/2019/10/filippo-rossi-de-bergerac.html" target="_blank" rel="noopener noreferrer">http://carlobertani.blogspot.com/2019/10/filippo-rossi-de-bergerac.html</a></p><p>22/10/2019</p><p>&nbsp;</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=61765" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Filippo+Rossi+de+Bergerac&url=https://comedonchisciotte.org/?p=61765" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=61765&amp;name=Filippo+Rossi+de+Bergerac" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=61765&title=Filippo+Rossi+de+Bergerac" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=61765&amp;description=Filippo+Rossi+de+Bergerac&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/destra-italiana/" rel="tag">Destra italiana</a> <a href="https://comedonchisciotte.org/tag/fascismo/" rel="tag">Fascismo</a> <a href="https://comedonchisciotte.org/tag/giorgia-meloni/" rel="tag">Giorgia Meloni</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" rel="tag">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/sinistra-italiana/" rel="tag">Sinistra Italiana</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" rel="tag">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/unita-ditalia/" rel="tag">Unità d'Italia</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Rosanna</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> La mia insolita passione è quella di andare a caccia della "verità" nelle vicende contemporanee, attraverso gli interstizi dell'informazione, il mio vizio assurdo invece consiste nell'amare l'anonimato più della notorietà, la responsabilità più del narcisismo, l'impegno sociale più del letargo intellettuale. Allergica al pelo di capra e alle fake news.</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="https://www.facebook.com/groups/Finanzcapitalismo/"><i class="fa fa-home"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/" rel="prev"><span>Precedente</span> Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/olympus-has-fallen-poster-625x1000-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/olympus-has-fallen-poster-625x1000-310x165.jpg 310w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/olympus-has-fallen-poster-625x1000-625x330.jpg 625w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/" rel="bookmark">Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019 , 11:14</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/nuova-cronologia_x-185-una-nuova-visione-della-scoperta-dellamerica/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/Cristobal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/nuova-cronologia_x-185-una-nuova-visione-della-scoperta-dellamerica/" rel="bookmark">Nuova cronologia_X-185: Una nuova visione della scoperta dell&#8217;America</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 Ottobre 2019 , 8:29</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/alle-volte-mi-chiedo-se-hillary-clinton-non-soffra-di-stitichezza/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/Hillary-Clinton-Russia-Russia-Russia-800x400-731x366-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/alle-volte-mi-chiedo-se-hillary-clinton-non-soffra-di-stitichezza/" rel="bookmark">Alle volte mi chiedo se Hillary Clinton non soffra di stitichezza</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 Ottobre 2019 , 8:59</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/filippo-rossi-de-bergerac/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Ffilippo-rossi-de-bergerac%2F">connesso</a> per inviare un commento.</p></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/filippo-rossi-de-bergerac/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/bandiera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/">Filippo Rossi de Bergerac</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019 , 15:47</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/olympus-has-fallen-poster-625x1000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/">Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019 , 11:14</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-delatore-e-il-giornalista/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/parisien-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/parisien-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/parisien-300x205.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-delatore-e-il-giornalista/">Il delatore e il giornalista</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019 , 7:59</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/non-riesco-a-pensare-assange-cerca-di-non-piangere-e-quasi-non-ricorda-il-suo-nome-durante-ludienza-per-lestradizione-negli-usa/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/191021-julian-assange-cs-1032a_a5ea8fc6d7ea368c28f08a368780c354.nbcnews-fp-1200-630-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/non-riesco-a-pensare-assange-cerca-di-non-piangere-e-quasi-non-ricorda-il-suo-nome-durante-ludienza-per-lestradizione-negli-usa/">‘Non riesco a pensare’: Assange cerca di non piangere e quasi non ricorda il suo nome durante l’udienza preliminare per l’estradizione negli USA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2019 , 15:22</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/egemonia-dellavversione/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/1538490768_402026_1538495812_noticia_normal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/egemonia-dellavversione/">EGEMONIA DELL&#8217;AVVERSIONE</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2019 , 9:10</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>55,780 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,785 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,404 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,666 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/" title="Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-london-after-third-world-war-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ultimora-la-terza-guerra-mondiale-e-finalmente-terminata/">Ultim’ora! La Terza Guerra Mondiale è finalmente terminata!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 Luglio 2018 , 23:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,531 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/lunico-ghetto-ebraico-in-medio-oriente/#comment-225208"> Holodoc: La battaglia più importante in Israele non si combatte con le armi, ma con la de... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/0f62b73a41600317bde337c80790fe3a?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f62b73a41600317bde337c80790fe3a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/liberta-sovranita-democrazia/#comment-225207"> Iacoz: Una volta ho letto, non ricordo dove, che "libertà è sapere quello che si fa" qu... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/6e9de6e96ad9b3bf5ee4704cf7bce913?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e9de6e96ad9b3bf5ee4704cf7bce913?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/liberta-sovranita-democrazia/#comment-225206"> giuseppe sartori: la libertà è la facoltà che l'uomo ha di orientarsi nel mondo delle idee e la po... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511d5729b4b533d081ea4177821a7382?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-governo-e-caduto-perche-era-nei-patti/#comment-225218"> CARLA: E' appena arrivata la resa dei Conte con Macron valanghe di clandestini... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/e106f6ed8a8d4a548659021db0e80144?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e106f6ed8a8d4a548659021db0e80144?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-governo-e-caduto-perche-era-nei-patti/#comment-225209"> Pfefferminz: "Quindi, avrà continuato a ragionare l'usuraio, grattandosi la patta, sfasciamo... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;">Italia</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-2" style="font-size: 8pt;">Russia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 8pt;">Usa</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-6" style="font-size: 8pt;">europa</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 8pt;">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-8" style="font-size: 8pt;">Cina</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;">Putin</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8pt;">M5S</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-12" style="font-size: 8pt;">Nato</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 8pt;">Euro</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-14" style="font-size: 8pt;">Di Maio</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-15" style="font-size: 8pt;">Siria</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-16" style="font-size: 8pt;">Grecia</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 8pt;">Israele</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-18" style="font-size: 8pt;">salvini</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-19" style="font-size: 8pt;">Lega</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-20" style="font-size: 8pt;">ue</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-21" style="font-size: 8pt;">Economia</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-22" style="font-size: 8pt;">Francia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-23" style="font-size: 8pt;">Iran</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 8pt;">PD</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-25" style="font-size: 8pt;">CIA</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/102285/il-sogno-di-una-comunit%C3%A0-di-esseri-umani-in-grado-di-convivere-in-simbiosi-con-la-natura">Il sogno di una comunità di esseri umani, in grado di convivere in simbiosi con la Natura</a></li><li><a href="forum-cdc#/discussion/102262/requiem-per-la-cultura-italiana">Requiem per la cultura italiana</a></li><li><a href="forum-cdc#/discussion/102284/litalia-aderisce-a-sorpresa-alleuropean-intervention-initiative.-un-nuovo-regalo-ai-francesi-...">L’Italia aderisce a “sorpresa” all’European Intervention Initiative. Un nuovo regalo ai francesi ...</a></li><li><a href="forum-cdc#/discussion/102283/il-regno-senza-astuzia-%C3%A8-quello-del-male">Il Regno senza Astuzia è quello del Male</a></li><li><a href="forum-cdc#/discussion/102282/cos%C3%AC-parl%C3%B2-lelevato....">così parlò l'Elevato,....</a></li><li><a href="forum-cdc#/discussion/102281/leconomia-vera-spiegata-in-pochi-minuti">L'economia vera spiegata in pochi minuti</a></li><li><a href="forum-cdc#/discussion/102280/cucinare-con-il-socialismo">CUCINARE CON IL SOCIALISMO!</a></li><li><a href="forum-cdc#/discussion/102279/il-debito-nazionale-usa-%C3%A8-pi%C3%B9-grave-della-bolla-di-bitcoin">Il debito nazionale USA è più grave della bolla di bitcoin</a></li><li><a href="forum-cdc#/discussion/102277/oooops-anche-maroni-prevede-a-breve-il-renzusconi">Oooops! Anche Maroni prevede a breve il Renzusconi</a></li><li><a href="forum-cdc#/discussion/102278/una-luce-nel-labirinto">Una luce nel labirinto</a></li><li><a href="forum-cdc#/discussion/102276/eurogendfor-la-polizia-sovranazionale-europea">Eurogendfor – La Polizia Sovranazionale Europea</a></li><li><a href="forum-cdc#/discussion/102275/i-libri-di-ignis">I LIBRI DI IGNIS</a></li><li><a href="forum-cdc#/discussion/102274/la-censura-di-arancia-meccanica">La censura di Arancia meccanica</a></li><li><a href="forum-cdc#/discussion/102273/volevate-stare-nelleuro-bene-allora-ecco-le-tasse.-ed-anche-il-nazismo-fiscale-dal-prossimo-anno">Volevate stare nell’Euro? Bene, allora ecco le tasse. Ed anche il nazismo fiscale, dal prossimo anno</a></li><li><a href="forum-cdc#/discussion/102272/la-catalogna-non-%C3%A8-un-caso-isolato-ora-leuropa-pu%C3%B2-trasformare-la-sfida-in-opportunit%C3%A0">La Catalogna non è un caso isolato: ora l’Europa può trasformare la sfida in opportunità</a></li><li><a href="forum-cdc#/discussion/102271/la-germania-non-vuole-versare-il-suo-contributo-al-bilancio-ue-perch%C3%A9...">La Germania non vuole versare il suo contributo al bilancio UE perché...</a></li><li><a href="forum-cdc#/discussion/102270/38.-sono-le-persone-sotto-accusa-per-aver-inviato-a-hillary-clinton-email-classificate-...">38. Sono le persone sotto accusa per aver inviato a Hillary Clinton email classificate ...</a></li><li><a href="forum-cdc#/discussion/102269/a-serious-malfunction">A Serious Malfunction</a></li><li><a href="forum-cdc#/discussion/102268/linsostenibile-accordo-delluniversit%C3%A0-di-messina-con-lateneo-ostaggio-di-erdogan">L’insostenibile accordo dell’Università di Messina con l’ateneo-ostaggio di Erdogan</a></li><li><a href="forum-cdc#/discussion/102220/il-cinismo-della-disperazione-di-maio-svuota-la-democrazia">Il cinismo della disperazione: Di Maio svuota la democrazia</a></li></ul></div></div><div id="dcl-latest-comments-2" class="widget dcl-latest-comments-class"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="dcl-latest-comments-widget dcl-green"><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Antonello S.: </span><span class="dcl-latest-comments-message">Premetto subito che se le rispondo è perché ho particolare piacere a confutare una persona come lei che, se anche non volessi definire intelligente, però&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662955020" title="23 October  2019 , 15:56" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Holodoc: </span><span class="dcl-latest-comments-message">Buonasera Carlo, ho letto il tuo articolo ed i primi commenti e mi sono posto una domanda a cui non so dare risposta: prima dell'unità,&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662952172" title="23 October  2019 , 15:54" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">olmo: </span><span class="dcl-latest-comments-message">Quante menate!...perfino Obama è dio, patria e famiglia e siamo al top dalla figura del liberal contemporano; i francesi beh!.. fate voi, con il loro&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662934192" title="23 October  2019 , 15:40" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">C'è fermento: </span><span class="dcl-latest-comments-message">I comunisti e rivoluzionari rossi d'antan, maledetti o benedetti che siano, furono tutti fortemente patrioti, alla grande, da Lenin a Stalin (Trotzkji no, ma era&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662928135" title="23 October  2019 , 15:35" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">CarloBertani: </span><span class="dcl-latest-comments-message">Vorrei chiarire alcune cose prima di una milionata di commenti inutili: 1) Io sono contento che il M5S si sia allontanato dalla Lega, da me&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662927227" title="23 October  2019 , 15:34" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">CarloBertani: </span><span class="dcl-latest-comments-message">Quando si vuole essere "sovrani" - era il senso che ti ripeto - si deve essere sovrani di qualcosa. Ora, se una Patria non esiste,&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662917733" title="23 October  2019 , 15:26" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">CarloBertani: </span><span class="dcl-latest-comments-message">Una vera Patria, è la terra "dei" padri, quindi di tutta l'ascendenza. Non si può parlare sempre, nei commenti, dell'Italietta, degli Italioti, di "questo Paese&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662916118" title="23 October  2019 , 15:25" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Marco Lobba: </span><span class="dcl-latest-comments-message">Bertani e' una tua idea che non esista il sovranismo, ovviamente quello vero, non quello neoliberista in salsa padana, che sappiamo bene tutti e due&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662880489" title="23 October  2019 , 14:55" target="_blank">Filippo Rossi de Bergerac</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Vincenzo Siesto da Pomigliano: </span><span class="dcl-latest-comments-message">Puro delirio d'onnipotenza.</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/sembrerebbe-proprio-che-lammiraglio-mcraven-abbia-appena-invocato-un-colpo-di-stato/#comment-4662873109" title="23 October  2019 , 14:49" target="_blank">Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">PietroGE: </span><span class="dcl-latest-comments-message">Filippo Rossi è la ciliegina sulla torta del trasformismo, una 'torta' che in Italia va per la maggiore, come le giravolte degli ultimi mesi testimoniano.&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/filippo-rossi-de-bergerac/#comment-4662872186" title="23 October  2019 , 14:48" target="_blank">Filippo Rossi de Bergerac</a></span></p></span></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 9.2405063291139pt;" aria-label="Atene (54 elementi)">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 12.253164556962pt;" aria-label="BCE (81 elementi)">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 10.303797468354pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 9.7721518987342pt;" aria-label="brexit (58 elementi)">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.962025316456pt;" aria-label="CIA (89 elementi)">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.215189873418pt;" aria-label="Cina (155 elementi)">Cina</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 12.607594936709pt;" aria-label="crisi (85 elementi)">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-8" style="font-size: 15.088607594937pt;" aria-label="Di Maio (116 elementi)">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-9" style="font-size: 9.7721518987342pt;" aria-label="Donald J Trump (58 elementi)">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 16.860759493671pt;" aria-label="Donald Trump (147 elementi)">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-11" style="font-size: 14.20253164557pt;" aria-label="Economia (103 elementi)">Economia</a> <a href="https://comedonchisciotte.org/tag/emmanuel-macron/" class="tag-cloud-link tag-link-1648 tag-link-position-12" style="font-size: 8.1772151898734pt;" aria-label="Emmanuel Macron (47 elementi)">Emmanuel Macron</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 15.26582278481pt;" aria-label="Euro (118 elementi)">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.569620253165pt;" aria-label="europa (163 elementi)">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 9.7721518987342pt;" aria-label="Facebook (58 elementi)">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.848101265823pt;" aria-label="Francia (99 elementi)">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.962025316456pt;" aria-label="Germania (88 elementi)">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14.911392405063pt;" aria-label="Grecia (114 elementi)">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.139240506329pt;" aria-label="Iran (91 elementi)">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 11.012658227848pt;" aria-label="ISIS (68 elementi)">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.73417721519pt;" aria-label="Israele (112 elementi)">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (285 elementi)">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 14.73417721519pt;" aria-label="Lega (110 elementi)">Lega</a> <a href="https://comedonchisciotte.org/tag/luigi-di-maio/" class="tag-cloud-link tag-link-1964 tag-link-position-24" style="font-size: 8pt;" aria-label="Luigi Di Maio (46 elementi)">Luigi Di Maio</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 15.974683544304pt;" aria-label="M5S (130 elementi)">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-26" style="font-size: 11.012658227848pt;" aria-label="Macron (68 elementi)">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-27" style="font-size: 12.430379746835pt;" aria-label="Matteo Salvini (82 elementi)">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-28" style="font-size: 12.430379746835pt;" aria-label="moneta (83 elementi)">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-29" style="font-size: 15.79746835443pt;" aria-label="Nato (128 elementi)">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-30" style="font-size: 9.9493670886076pt;" aria-label="ONU (59 elementi)">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 13.139240506329pt;" aria-label="PD (90 elementi)">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 9.5949367088608pt;" aria-label="povertà (56 elementi)">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-33" style="font-size: 16.329113924051pt;" aria-label="Putin (136 elementi)">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 10.835443037975pt;" aria-label="Renzi (67 elementi)">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-35" style="font-size: 21.46835443038pt;" aria-label="Russia (267 elementi)">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-36" style="font-size: 14.73417721519pt;" aria-label="salvini (112 elementi)">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 15.088607594937pt;" aria-label="Siria (116 elementi)">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-38" style="font-size: 17.392405063291pt;" aria-label="Stati Uniti (156 elementi)">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-39" style="font-size: 20.405063291139pt;" aria-label="Trump (233 elementi)">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 11.721518987342pt;" aria-label="Tsipras (75 elementi)">Tsipras</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 12.607594936709pt;" aria-label="Ucraina (84 elementi)">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 14.556962025316pt;" aria-label="ue (108 elementi)">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.810126582278pt;" aria-label="Unione Europea (189 elementi)">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 21.291139240506pt;" aria-label="Usa (260 elementi)">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 9.5949367088608pt;" aria-label="venezuela (57 elementi)">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(56)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/filippo-rossi-de-bergerac&choe=UTF-8" alt="Filippo Rossi de Bergerac" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Filippo Rossi de Bergerac - <a href="https://t.co/uLEjfG0ekA" class="twitter-link">https://t.co/uLEjfG0ekA</a> <a href="https://t.co/b6Itlalqnj" class="twitter-link">https://t.co/b6Itlalqnj</a><small class="twitter-timestamp"><abbr title="2019/10/23 13:48:24">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Sembrerebbe proprio che l’ammiraglio McRaven abbia appena invocato un colpo di stato - <a href="https://t.co/yWxAs1DW8W" class="twitter-link">https://t.co/yWxAs1DW8W</a> <a href="https://t.co/nM8Ug3WSTB" class="twitter-link">https://t.co/nM8Ug3WSTB</a><small class="twitter-timestamp"><abbr title="2019/10/23 09:15:25">7 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Il delatore e il giornalista - <a href="https://t.co/JQTXvwLBut" class="twitter-link">https://t.co/JQTXvwLBut</a> <a href="https://t.co/7rgT1RZZR2" class="twitter-link">https://t.co/7rgT1RZZR2</a><small class="twitter-timestamp"><abbr title="2019/10/23 06:00:23">10 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Ottobre: 2019</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2019/09/">&laquo; Set</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2019/10/01/" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://comedonchisciotte.org/2019/10/02/" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://comedonchisciotte.org/2019/10/03/" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://comedonchisciotte.org/2019/10/04/" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td><a href="https://comedonchisciotte.org/2019/10/05/" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td><a href="https://comedonchisciotte.org/2019/10/06/" aria-label="Articoli pubblicati in 6 October 2019">6</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/10/07/" aria-label="Articoli pubblicati in 7 October 2019">7</a></td><td><a href="https://comedonchisciotte.org/2019/10/08/" aria-label="Articoli pubblicati in 8 October 2019">8</a></td><td><a href="https://comedonchisciotte.org/2019/10/09/" aria-label="Articoli pubblicati in 9 October 2019">9</a></td><td><a href="https://comedonchisciotte.org/2019/10/10/" aria-label="Articoli pubblicati in 10 October 2019">10</a></td><td><a href="https://comedonchisciotte.org/2019/10/11/" aria-label="Articoli pubblicati in 11 October 2019">11</a></td><td><a href="https://comedonchisciotte.org/2019/10/12/" aria-label="Articoli pubblicati in 12 October 2019">12</a></td><td><a href="https://comedonchisciotte.org/2019/10/13/" aria-label="Articoli pubblicati in 13 October 2019">13</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/10/14/" aria-label="Articoli pubblicati in 14 October 2019">14</a></td><td><a href="https://comedonchisciotte.org/2019/10/15/" aria-label="Articoli pubblicati in 15 October 2019">15</a></td><td><a href="https://comedonchisciotte.org/2019/10/16/" aria-label="Articoli pubblicati in 16 October 2019">16</a></td><td><a href="https://comedonchisciotte.org/2019/10/17/" aria-label="Articoli pubblicati in 17 October 2019">17</a></td><td><a href="https://comedonchisciotte.org/2019/10/18/" aria-label="Articoli pubblicati in 18 October 2019">18</a></td><td><a href="https://comedonchisciotte.org/2019/10/19/" aria-label="Articoli pubblicati in 19 October 2019">19</a></td><td><a href="https://comedonchisciotte.org/2019/10/20/" aria-label="Articoli pubblicati in 20 October 2019">20</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2019/10/21/" aria-label="Articoli pubblicati in 21 October 2019">21</a></td><td><a href="https://comedonchisciotte.org/2019/10/22/" aria-label="Articoli pubblicati in 22 October 2019">22</a></td><td id="today"><a href="https://comedonchisciotte.org/2019/10/23/" aria-label="Articoli pubblicati in 23 October 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2019 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=735ef7270c","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 9ad025fabac8107072bc8c679d68b831ece47cd6 1571846739"},"disqusIdentifier":"61765 https:\/\/comedonchisciotte.org\/?p=61765","disqusShortname":"comedonchisciottenews","disqusTitle":"Filippo Rossi de Bergerac","disqusUrl":"https:\/\/comedonchisciotte.org\/filippo-rossi-de-bergerac\/","postId":"61765"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_3ebb0bac781b5a367d4f6b13966f6a11.js"></script></body></html>
