<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_fe2bc5da2cffd9dd69ce6179ee043c5d.css" rel="stylesheet" /><title>Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="DI DIEGO FUSARO interessenazionale.net “Ad esempio a me piace il Sud”. Così cantava Rino Gaetano. Mi" /><meta property="og:url" content="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478-660x330.jpg" /><link rel="canonical" href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="DI DIEGO FUSARO interessenazionale.net “Ad esempio a me piace il Sud”. Così cantava Rino Gaetano. Mi permetto di essere d’accordo con lui. Anche a me, ad esempio, piace il Sud. E non per la semplice ragione – già di per sé valida – per cui, per mia natura, parteggio sempre per i vinti e non &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="Nord" /><meta property="article:tag" content="Rino Gaetano" /><meta property="article:tag" content="Risorgimento" /><meta property="article:tag" content="Sud" /><meta property="article:tag" content="unificazione" /><meta property="article:section" content="ComeDonChisciotte" /><meta property="article:published_time" content="2017-11-07T08:50:31+01:00" /><meta property="article:modified_time" content="2017-11-07T09:32:31+01:00" /><meta property="og:updated_time" content="2017-11-07T09:32:31+01:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478.jpg" /><meta property="og:image:width" content="725" /><meta property="og:image:height" content="478" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI DIEGO FUSARO interessenazionale.net “Ad esempio a me piace il Sud”. Così cantava Rino Gaetano. Mi permetto di essere d’accordo con lui. Anche a me, ad esempio, piace il Sud. E non per la semplice ragione – già di per sé valida – per cui, per mia natura, parteggio sempre per i vinti e non &hellip;" /><meta name="twitter:title" content="Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno Feed dei commenti" href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"43863"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=43863' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-43863 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">martedì 7 novembre 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/"> <img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34"><a href="https://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="https://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" title="Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno">Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno</a></li><li><a href="https://comedonchisciotte.org/perche-il-movimento-indipendentista-catalano-sta-fallendo/" title="Perché il movimento indipendentista catalano sta fallendo">Perché il movimento indipendentista catalano sta fallendo</a></li><li><a href="https://comedonchisciotte.org/il-sonno-caro-chevalley-il-sonno-e-cio-che-i-siciliani-vogliono-ed-essi-odieranno-sempre-chi-li-vorra-svegliare/" title="Il sonno, caro Chevalley, il sonno è ciò che i Siciliani vogliono, ed essi odieranno sempre chi li vorrà svegliare">Il sonno, caro Chevalley, il sonno è ciò che i Siciliani vogliono, ed essi odieranno sempre chi li vorrà svegliare</a></li><li><a href="https://comedonchisciotte.org/soros-e-il-mito-della-democrazia-europea-una-rivelazione-shock/" title="Soros e il Mito della Democrazia Europea: Una Rivelazione Shock">Soros e il Mito della Democrazia Europea: Una Rivelazione Shock</a></li><li><a href="https://comedonchisciotte.org/norman-g-finkelstein-deve-essere-libero/" title="NORMAN G. FINKELSTEIN DEVE ESSERE LIBERO!">NORMAN G. FINKELSTEIN DEVE ESSERE LIBERO!</a></li><li><a href="https://comedonchisciotte.org/ricordando-orwell/" title="Ricordando Orwell">Ricordando Orwell</a></li><li><a href="https://comedonchisciotte.org/la-mogherini-propone-alla-polonia-un-baratto-sulla-questione-ucraina/" title="La Mogherini propone alla Polonia un baratto sulla questione ucraina">La Mogherini propone alla Polonia un baratto sulla questione ucraina</a></li><li><a href="https://comedonchisciotte.org/perche-la-catalogna-vuole-lasciare-la-spagna-e-leconomia-stupido/" title="Perché la  Catalogna vuole lasciare la Spagna? E&#8217; l&#8217;economia, stupido !">Perché la Catalogna vuole lasciare la Spagna? E&#8217; l&#8217;economia, stupido !</a></li><li><a href="https://comedonchisciotte.org/conversazione-su-costituzione-e-moneta-con-marco-mori-2-parte/" title="Conversazione su Costituzione e Moneta con Marco Mori &#8211; 2° parte">Conversazione su Costituzione e Moneta con Marco Mori &#8211; 2° parte</a></li><li><a href="https://comedonchisciotte.org/il-business-della-cina-e-il-business-il-business-dell-america-e-la-guerra/" title="‘Il business della Cina è il business. Il business dell’ America è la guerra’">‘Il business della Cina è il business. Il business dell’ America è la guerra’</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></span> <span class="delimiter">/</span> <span class="current">Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno</span></div><article class="post-listing post-43863 post type-post status-publish format-standard has-post-thumbnail  category-comedonchisciotte category-filosofia category-societa tag-italia tag-nord tag-rino-gaetano tag-risorgimento tag-sud tag-unificazione" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2017 , 8:50</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/" rel="category tag">ComeDonChisciotte</a>, <a href="https://comedonchisciotte.org/categoria/filosofia/" rel="category tag">Filosofia</a>, <a href="https://comedonchisciotte.org/categoria/societa/" rel="category tag">Società</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/#comments"><span class="dsq-postid" data-dsqidentifier="43863 https://comedonchisciotte.org/?p=43863">30 Commenti</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>1,937 Viste</span></p><div class="clear"></div><div class="entry"><p>DI DIEGO FUSARO</p><p><em>interessenazionale.net</em></p><p>“Ad esempio a me piace il Sud”. Così cantava Rino Gaetano. Mi permetto di essere d’accordo con lui. Anche a me, ad esempio, piace il Sud. E non per la semplice ragione – già di per sé valida – per cui, per mia natura, parteggio sempre per i vinti e non per i vincitori: il Sud è stato sconfitto, e quella che resta, ad oggi, l’aggressione violenta e sanguinaria che ha subito continua a essere celebrata enfaticamente come “Risorgimento” e “unificazione”.</p><p>Ad esempio a me piace il Sud anche per altre ragioni, non meno valide credo. Non solo per una soggettivissima motivazione, da cui pure non posso fare astrazione: come Goethe, ritengo anch’io di poter dire di me di sentirmi un caldo animo mediterraneo gettato in un freddo corpo del nord.</p><p>Non si fraintenda questo mio discorso. Non ho alcuna intenzione di favorire l’ennesimo scontro in orizzontale: come se, dopo destri e sinistri, migranti e autoctoni, eterosessuali e omosessuali, fosse ora il turno di nord e sud. Lo scrivente è fermo sostenitore dell’interesse nazionale, da Torino a Trapani, da Bolzano a Catanzaro, da Aosta a Lecce.</p><p>Ad esempio a me piace il Sud perché – e reputo questa la ragione più importante – resiste ed è meno facilmente permeabile alla postmodernizzazione capitalistica dei costumi, dell’immaginario e degli stili di vita. Il Sud è – diciamolo – meno facilmente sussumibile sotto il nuovo ordine reale e simbolico: tutta una lussureggiante gamma di tradizioni e di credenze, costumi e stili di vita (essi stesso spesso non esenti da contraddizioni) rivelano una scarsissima compatibilità con i codici della postmodernità liquido-finanziaria tarata per individui cinici e isolati, post-identitari e post-tradizionali, consumisti e svuotati di ogni credenza che non sia quella nel libero mercato.</p><p>Pur con le sue contraddizioni, il Sud è ancora in larga parte distante dall’organizzazione postmoderna della vita e del pensiero: è ancora tradizionale e comunitario, ha le sue lingue e le sue usanze. È, anche per questo, un’isola felice di resistenza alla postmodernizzazione capitalistica che ha già letteralmente colonizzato cuori e menti al Nord. Da questo punto di vista, è al Sud che dobbiamo guardare. Con rispetto e gratitudine. Ci insegna a resistere. Non tutto è perduto.</p><p>&nbsp;</p><p>Diego Fusaro</p><p>Fonte: www.interessenazionale.net</p><p>Link: http://www.interessenazionale.net/blog/ad-esempio-me-piace-sud-perch-preferisco-mezzogiorno</p><p>novembre 2017</p><p>&nbsp;</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=43863" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Ad+esempio+a+me+piace+il+Sud.+Perch%C3%A9+preferisco+il+Mezzogiorno&url=https://comedonchisciotte.org/?p=43863" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://comedonchisciotte.org/?p=43863&amp;name=Ad+esempio+a+me+piace+il+Sud.+Perch%C3%A9+preferisco+il+Mezzogiorno" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://comedonchisciotte.org/?p=43863&title=Ad+esempio+a+me+piace+il+Sud.+Perch%C3%A9+preferisco+il+Mezzogiorno" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=43863&amp;description=Ad+esempio+a+me+piace+il+Sud.+Perch%C3%A9+preferisco+il+Mezzogiorno&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-11-07T08:50:31+00:00","datePublished":"2017-11-07T08:50:31+00:00","dateModified":"2017-11-07T09:32:31+00:00","headline":"Ad esempio a me piace il Sud. Perch\u00e9 preferisco il Mezzogiorno","name":"Ad esempio a me piace il Sud. Perch\u00e9 preferisco il Mezzogiorno","keywords":"Italia,Nord,Rino Gaetano,Risorgimento,Sud,unificazione","url":"https:\/\/comedonchisciotte.org\/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno\/","description":"DI DIEGO FUSARO interessenazionale.net \u201cAd esempio a me piace il Sud\u201d. Cos\u00ec cantava Rino Gaetano. Mi permetto di essere d\u2019accordo con lui. Anche a me, ad esempio, piace il Sud. E non per la semplice r","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","logo":{"@type":"ImageObject","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png"},"sameAs":["https:\/\/www.facebook.com\/comedonchisciottenews\/","https:\/\/twitter.com\/CDonChisciotte","https:\/\/www.youtube.com\/channel\/UCi7AfLjyT6Tys8OtJyy2_iQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/comedonchisciotte.org\/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno\/"},"author":{"@type":"Person","name":"Davide","url":"https:\/\/comedonchisciotte.org\/author\/davide\/"},"articleSection":"ComeDonChisciotte,Filosofia,Societ\u00e0","articleBody":"DI DIEGO FUSARO\r\n\r\ninteressenazionale.net\r\n\r\n\u201cAd esempio a me piace il Sud\u201d. Cos\u00ec cantava Rino Gaetano. Mi permetto di essere d\u2019accordo con lui. Anche a me, ad esempio, piace il Sud. E non per la semplice ragione \u2013 gi\u00e0 di per s\u00e9 valida \u2013 per cui, per mia natura, parteggio sempre per i vinti e non per i vincitori: il Sud \u00e8 stato sconfitto, e quella che resta, ad oggi, l\u2019aggressione violenta e sanguinaria che ha subito continua a essere celebrata enfaticamente come \u201cRisorgimento\u201d e \u201cunificazione\u201d.\r\n\r\nAd esempio a me piace il Sud anche per altre ragioni, non meno valide credo. Non solo per una soggettivissima motivazione, da cui pure non posso fare astrazione: come Goethe, ritengo anch\u2019io di poter dire di me di sentirmi un caldo animo mediterraneo gettato in un freddo corpo del nord.\r\n\r\nNon si fraintenda questo mio discorso. Non ho alcuna intenzione di favorire l\u2019ennesimo scontro in orizzontale: come se, dopo destri e sinistri, migranti e autoctoni, eterosessuali e omosessuali, fosse ora il turno di nord e sud. Lo scrivente \u00e8 fermo sostenitore dell\u2019interesse nazionale, da Torino a Trapani, da Bolzano a Catanzaro, da Aosta a Lecce.\r\n\r\nAd esempio a me piace il Sud perch\u00e9 \u2013 e reputo questa la ragione pi\u00f9 importante \u2013 resiste ed \u00e8 meno facilmente permeabile alla postmodernizzazione capitalistica dei costumi, dell\u2019immaginario e degli stili di vita. Il Sud \u00e8 \u2013 diciamolo \u2013 meno facilmente sussumibile sotto il nuovo ordine reale e simbolico: tutta una lussureggiante gamma di tradizioni e di credenze, costumi e stili di vita (essi stesso spesso non esenti da contraddizioni) rivelano una scarsissima compatibilit\u00e0 con i codici della postmodernit\u00e0 liquido-finanziaria tarata per individui cinici e isolati, post-identitari e post-tradizionali, consumisti e svuotati di ogni credenza che non sia quella nel libero mercato.\r\n\r\nPur con le sue contraddizioni, il Sud \u00e8 ancora in larga parte distante dall\u2019organizzazione postmoderna della vita e del pensiero: \u00e8 ancora tradizionale e comunitario, ha le sue lingue e le sue usanze. \u00c8, anche per questo, un\u2019isola felice di resistenza alla postmodernizzazione capitalistica che ha gi\u00e0 letteralmente colonizzato cuori e menti al Nord. Da questo punto di vista, \u00e8 al Sud che dobbiamo guardare. Con rispetto e gratitudine. Ci insegna a resistere. Non tutto \u00e8 perduto.\r\n\r\n&nbsp;\r\n\r\nDiego Fusaro\r\n\r\nFonte: www.interessenazionale.net\r\n\r\nLink: http:\/\/www.interessenazionale.net\/blog\/ad-esempio-me-piace-sud-perch-preferisco-mezzogiorno\r\n\r\nnovembre 2017\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478.jpg","width":725,"height":478}}</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/italia/" rel="tag">Italia</a> <a href="https://comedonchisciotte.org/tag/nord/" rel="tag">Nord</a> <a href="https://comedonchisciotte.org/tag/rino-gaetano/" rel="tag">Rino Gaetano</a> <a href="https://comedonchisciotte.org/tag/risorgimento/" rel="tag">Risorgimento</a> <a href="https://comedonchisciotte.org/tag/sud/" rel="tag">Sud</a> <a href="https://comedonchisciotte.org/tag/unificazione/" rel="tag">unificazione</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/perche-il-movimento-indipendentista-catalano-sta-fallendo/" rel="prev"><span>Precedente</span> Perché il movimento indipendentista catalano sta fallendo</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-la-catalogna-vuole-lasciare-la-spagna-e-leconomia-stupido/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-oggi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/perche-la-catalogna-vuole-lasciare-la-spagna-e-leconomia-stupido/" rel="bookmark">Perché la Catalogna vuole lasciare la Spagna? E&#8217; l&#8217;economia, stupido !</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 novembre 2017 , 7:06</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/conversazione-su-costituzione-e-moneta-con-marco-mori-2-parte/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-costituziione-e-moneta_2-parte-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="comedonchisciotte-controinformazione-alternativa-costituzione-e-moneta-2° parte" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/conversazione-su-costituzione-e-moneta-con-marco-mori-2-parte/" rel="bookmark">Conversazione su Costituzione e Moneta con Marco Mori &#8211; 2° parte</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 novembre 2017 , 19:43</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/conversazione-su-costituzione-e-moneta-con-marco-mori/"> <img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-costituziione-e-moneta_1-parte-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="comedonchisciotte-controinformazione-alternativa-costituzione-e-moneta-1° parte" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/conversazione-su-costituzione-e-moneta-con-marco-mori/" rel="bookmark">Conversazione su Costituzione e Moneta con Marco Mori &#8211; 1° parte</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 novembre 2017 , 6:00</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-210228"><div id="dsq-comment-header-210228" class="dsq-comment-header"> <cite id="dsq-cite-210228"> <span id="dsq-author-user-210228">Tonguessy</span> </cite></div><div id="dsq-comment-body-210228" class="dsq-comment-body"><div id="dsq-comment-message-210228" class="dsq-comment-message"><p>&#8220;il Sud è ancora in larga parte distante dall’organizzazione postmoderna della vita e del pensiero&#8221;. Non conosco tutto il sud, ma conosco abbastanza bene il Salento. E Fusaro racconta balle. Sono sparite le seggiole con i vecchi seduti a raccontarsi le storie durante le calde notti estive, e sono apparsi i centri commerciali. Lo smartphone di ordinanza è molto più obbligatorio delle leggi che governano il nord: il casco è meglio evitarlo perchè rovina la capigliatura. Se Fusaro, come afferma, &#8221; è fermo sostenitore dell’interesse nazionale, da Torino a Trapani&#8221; mi sembra inverosimile che non abbia notato quanto meno Stato e quanto più individualismo esista al Sud.<br /> Dice l&#8217;ISTAT che l&#8217;abusivismo al Sud &#8220;supera ormai largamente il 50% della produzione edilizia legale&#8221;.<br /> Secondo quanto riportato su Der Spiegel, in Sicilia all&#8217;incirca 770.000 edifici sono<br /> stati costruiti, dalla metà degli anni Settanta, senza alcuna<br /> autorizzazione. &#8220;Sono state realizzate dalla Mafia, da politici locali, e<br /> soprattutto da speculatori&#8221;.<br /> <a href="http://www.adnkronos.com/fatti/cronaca/2017/05/22/italia-patria-dell-abusivismo-edilizio-boom-sud_eX5XHiG4Aba5WIGisoJEzN.html" rel="nofollow">http://www.adnkronos.com/fatti/cronaca/2017/05/22/italia-patria-dell-abusivismo-edilizio-boom-sud_eX5XHiG4Aba5WIGisoJEzN.html</a><br /> Ora sia chiaro: anch&#8217;io amo il Sud ma mi sono reso conto che la percezione di Stato e legalità è molto diversa tra Nord e Sud.<br /> Ah, a proposito di edilizia: &#8220;un freddo copo del nord&#8221; serve a fare un gelido teto?</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-210236"><div id="dsq-comment-header-210236" class="dsq-comment-header"> <cite id="dsq-cite-210236"> <span id="dsq-author-user-210236">Truman</span> </cite></div><div id="dsq-comment-body-210236" class="dsq-comment-body"><div id="dsq-comment-message-210236" class="dsq-comment-message"><p>(Ho editato &#8220;freddo copo&#8221; in &#8220;freddo corpo&#8221;).</p><p>Chiaramente le tue osservazioni hanno dei riscontri, che forse erano stati trascurati da Fusaro. Credo che il Sud sia non solo distante dall&#8217;organizzazione postmoderna della vita e del pensiero, ma anche da quella moderna. Se la modernità al Sud si è rivelata con lo stato assassino dei Savoia, non poteva essere altrimenti. E quindi il Sud manifesta due aspetti contradditori:</p><p>&#8211; da un lato esso è diventato ancora più permeabile del Nord alle insidie del pensiero neoliberista, all&#8217;individualismo sfrenato, alla speculazione;</p><p>&#8211; dall&#8217;altro lato il Sud ha rifiutato non solo la modernità e la postmodernità, ma anche la Chiesa cattolica e l&#8217;Impero romano; il Sud ancora oggi, nel suo animo, è Grecia, terra di miti, eroi e demoni, terra tragica di passione e disperazione, ma anche di gioia di vivere quando si presenta l&#8217;occasione.</p><p>Personalmente tendo a vedere l&#8217;immaginario collettivo come uno successione di strati sovrapposti, ognuno dei quali ha una sua coerenza, ma nel tempo viene ricoperto da strati superiori. Al livello di base vedo pulsioni primordiali, bisogno di casa e cibo, forti legami con la famiglia, ferocia incontrollata verso i nemici, paura del futuro e necessità di creare rapidamente una discendenza.<br /> Su questo strato primordiale, robusto e tenace, si sono depositati nel tempo i &#8220;valori&#8221; romani (il potere e la legge), quelli cristiani (ama il prossimo tuo), quelli moderni (lo Stato e le tasse), quelli post moderni (cresci, consuma, crepa).<br /> Millenni di conquiste hanno insegnato al Sud che tutti questi valori troppo spesso sono pretesti, per cui essi vengono tutti formalmente rispettati, ma sono tutti sottili come la vernice e con estrema facilità ricompare il nocciolo duro del Sud e della Grecia.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-210240"><div id="dsq-comment-header-210240" class="dsq-comment-header"> <cite id="dsq-cite-210240"> <span id="dsq-author-user-210240">Tonguessy</span> </cite></div><div id="dsq-comment-body-210240" class="dsq-comment-body"><div id="dsq-comment-message-210240" class="dsq-comment-message"><p>Quindi secondo te il nocciolo duro del Sud è greco, e si picca di rifiutare la Chiesa cattolica? Ma se nel Salento ci sono più chiese, processioni, luminarie, feste patronali, santi, lumi votivi, piccole e grandi cappelle votive e rimandi al cattolicesimo che gocce nel mare, come la spieghi?<br /> Opliti, poveri opliti&#8230;&#8230;</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-210242"><div id="dsq-comment-header-210242" class="dsq-comment-header"> <cite id="dsq-cite-210242"> <span id="dsq-author-user-210242">Truman</span> </cite></div><div id="dsq-comment-body-210242" class="dsq-comment-body"><div id="dsq-comment-message-210242" class="dsq-comment-message"><p>Non ti viene il dubbio che la passione per madonne, santi (icone e totem in genere) non sia esattamente cattolica? A me sembrano tutte manifestazioni di un pensiero magico preesistente alla religione cattolica, rivestito della vernice dei simboli attuali. Comunque Ernesto De Martino in &#8220;Sud e magia&#8221; osservava qualcosa di analogo.</p></div></div><ul class="children"><li class="comment even depth-5" id="dsq-comment-210246"><div id="dsq-comment-header-210246" class="dsq-comment-header"> <cite id="dsq-cite-210246"> <span id="dsq-author-user-210246">ndr60</span> </cite></div><div id="dsq-comment-body-210246" class="dsq-comment-body"><div id="dsq-comment-message-210246" class="dsq-comment-message"><p>Concordo, e non per niente il Cristianesimo ha &#8220;ereditato&#8221; gran parte delle feste pagane. Ad esempio, il culto della Dea madre si è inserito perfettamente in quello della Madonna&#8230;</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-210249"><div id="dsq-comment-header-210249" class="dsq-comment-header"> <cite id="dsq-cite-210249"> <span id="dsq-author-user-210249">Piramis</span> </cite></div><div id="dsq-comment-body-210249" class="dsq-comment-body"><div id="dsq-comment-message-210249" class="dsq-comment-message"><p>Per non parlare del Natale, una rebrandizzazione della cerimonia del Sol Invictus</p></div></div></li><li class="comment even depth-5" id="dsq-comment-210250"><div id="dsq-comment-header-210250" class="dsq-comment-header"> <cite id="dsq-cite-210250"> <span id="dsq-author-user-210250">DesEsseintes</span> </cite></div><div id="dsq-comment-body-210250" class="dsq-comment-body"><div id="dsq-comment-message-210250" class="dsq-comment-message"><p>A Roma in tutti i luoghi di culto o rituali antico romani ci hanno messo un madonna o una croce.<br /> Colosseo, colonna traiana, senato, etc etc</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-210248"><div id="dsq-comment-header-210248" class="dsq-comment-header"> <cite id="dsq-cite-210248"> <span id="dsq-author-user-210248">DesEsseintes</span> </cite></div><div id="dsq-comment-body-210248" class="dsq-comment-body"><div id="dsq-comment-message-210248" class="dsq-comment-message"><p>La cosa importante di Sud e Magia è l&#8217;idea che le credenze magiche contadine, che di oer sé sono ovviamente assurde (come ad esempio l&#8217;idea che la madre senza latte con la sua invidia possa privare del latte la madre che ne ha, dando luogo a attitudini violente che appaiono follemente incomprensibili) abbiano però una loro finalità raffinatissima.</p><p>L&#8217;uomo è “vivo” se mantiene la “presenza” nel mondo, cosí la chiama EdM, ossia la capacità di immaginare e portare avanti dei progetti o comunque di essere attore protagonista della propria vita.</p><p>Il meridione d&#8217;Italia del popolo si trova in una “crisi da assenza” ossia è totalmente sconfitto sia sul piano culturale che politico che economico.</p><p>In quelle condizioni cos&#8217;è che può mantenere in vita la “presenza” o quanto meno la “possibilità di una presenza”?</p><p>L&#8217;interpretazione del mondo secondo le proprie categorie, una ermeneutica per la quale si riescano a individuare delle “ragioni” che spieghino l&#8217;attuale situazione di subalternità e forniscano delle “tecniche” che possano permettere di controllare gli eventi.<br /> Attenzione: anche in maniera “fittizia” o “provvisoria” se dal punto di vista materiale, nella contingenza storica, le difficoltà sono insormontabili.</p><p>Come è possibile?</p><p>Perché si tratta di interpretazioni del gruppo ossia il credere nel mondo magico consente al gruppo di elaborare una ermeneutica comune del proprio essere nel mondo e nonostante l&#8217;inefficacia scientifica di quelle pratiche, il magico consente la sopravvivenza del nucleo del proprio senso di apoartenenza secondo una tradizione.</p><p>Allora, quando studia la taranta, al contrario degli studi precedenti in cui si davano spiegazioni generiche, EdM la descrive come una forma di socio terapia (termine mio) in cui la persona afflitta per lo più da depressione riesce a comunicare e comunicare per vie non verbali ma più efficaci e umanamente condivisibili la propria interiorità rinchiusa, che di fondo è appunto la vera causa “sociale” del malessere.<br /> Per la precisione: ci si cura dalla malattia ma una parte della cura è il poter sentirsi in grado di condividere la socialità “nel momento” della patologia.</p><p>A riprova di questo c&#8217;e il libro di un suo allievo che si chiama Marcello Massenzio che parla di come gli australiani, dopo la colonizzazione e la sconfitta dei loro dei, hanno deciso che il mondo reale è un sogno mentre l&#8217;unica “vera” realtà è nel momento del rito.<br /> Cosí si riecse a mantenere il senso di appartenenza del gruppo ossia a auto rappresentarsi come una comunità che mantiene una sua “presenza” attiva nel mondo.</p><p>Non è una strategia “efficace” ma permette di sperare in un futuro cambiamento.<br /> L&#8217;alternativa è l&#8217; “apocalisse” culturale e la fine definitiva di un mondo e di una tradizione.</p><p>Io dico che finisce prima il nostro mondo occidentale e che dopo si avranno delle grandi sorprese.</p><p>PS Notevole il capitolo spiritosissimo sulla jella napoletana che invece è una credenza di élite, della aristocrazia e della borghesia.</p></div></div></li><li class="comment even depth-5" id="dsq-comment-210252"><div id="dsq-comment-header-210252" class="dsq-comment-header"> <cite id="dsq-cite-210252"> <span id="dsq-author-user-210252">Tonguessy</span> </cite></div><div id="dsq-comment-body-210252" class="dsq-comment-body"><div id="dsq-comment-message-210252" class="dsq-comment-message"><p>Si, c&#8217;è qualcosa di vero il quello che dici. Ma il sincretismo tra paganesimo (la taranta) e cattolicesimo ha prodotto una serie di rituali che in altri posti, pur sempre di origini pagane, non si vedono.</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-210287"><div id="dsq-comment-header-210287" class="dsq-comment-header"> <cite id="dsq-cite-210287"> <span id="dsq-author-user-210287">enricodiba</span> </cite></div><div id="dsq-comment-body-210287" class="dsq-comment-body"><div id="dsq-comment-message-210287" class="dsq-comment-message"><p>La sicilia rimase con sacche di paganesimo fino all&#8217;arrivo degli arabi, che ovviamente si trovarono bene con i loro amici di origine abramitica (i cristiani) e molto bene con i cosiddetti pagani.<br /> <a href="http://www.fedoa.unina.it/8330/1/Zarbo_Fabio_23.pdf" rel="nofollow">http://www.fedoa.unina.it/8330/1/Zarbo_Fabio_23.pdf</a><br /> Per il resto questo fenomeno colpi tutta l&#8217;italia, solo che la Sicilia rimase l&#8217;ultimo avamposto del paganesimo rispetto ad altre parti, per quanto riguarda la lingua di fatto il greco non venne mai del tutto sostituito dal latino<br /> <a href="https://upload.wikimedia.org/wikipedia/commons/2/2e/Lingue_impero_bizantino_565.JPG" rel="nofollow">https://upload.wikimedia.org/wikipedia/commons/2/2e/Lingue_impero_bizantino_565.JPG</a></p></div></div></li></ul></li><li class="comment even depth-4" id="dsq-comment-210251"><div id="dsq-comment-header-210251" class="dsq-comment-header"> <cite id="dsq-cite-210251"> <span id="dsq-author-user-210251">Cataldo</span> </cite></div><div id="dsq-comment-body-210251" class="dsq-comment-body"><div id="dsq-comment-message-210251" class="dsq-comment-message"><p>Nella città natale di Rino Gaetano la grande processione della Madonna (nera) procede dalla città al tempio di Hera, il ciclo di culto ha il suo apice ogni sette anni, esattamente come tremila anni addietro 😉</p></div></div></li></ul></li><li class="comment odd alt depth-3" id="dsq-comment-210254"><div id="dsq-comment-header-210254" class="dsq-comment-header"> <cite id="dsq-cite-210254"> <span id="dsq-author-user-210254">Primadellesabbie</span> </cite></div><div id="dsq-comment-body-210254" class="dsq-comment-body"><div id="dsq-comment-message-210254" class="dsq-comment-message"><p>Non si risolve facilmente. Il nocciolo duro della Grecia lo puoi incontrare a tratti, se hai la sensibilità per riconoscerlo, nella borghesia semi mafiosa della Sicilia occidentale e nel popolino della Basilicata ionica e zone adiacenti. Poi negli episodi di grande cultura: Lampedusa, Sciascia&#8230;e nella disinvoltura del sentirsi internazionali in presa diretta, senza complessi, i Florio per tutti (e Lampedusa!).</p><p>Una volta mi hai risposto un po&#8217; piccato nel forum, ma lo ripeto, al Sud prevale un &#8220;io&#8221; molto marcato che filtra e condiziona ogni cosa, é un io che può spaziare o ridursi, nella persona umiliata, a un esercizio stentato ma é &#8220;la&#8221; peculiare via per raggiungere gli scopi della vita, quali che siano, che altrove si cerca di perseguire per altre vie.</p><p>A volte, prestando attenzione, si possono incontrare persone di una povertà nobile, perfino elegante, rarissime altrove.</p><p>Sulla cultura spicciola ho i miei fortissimi dubbi.</p><p>Leggo Cataldo: molto significativo, anche la saggezza della Chiesa vi ha la sua parte. (É uno dei due posti che richiamo).</p></div></div><ul class="children"><li class="comment even depth-4" id="dsq-comment-210292"><div id="dsq-comment-header-210292" class="dsq-comment-header"> <cite id="dsq-cite-210292"> <span id="dsq-author-user-210292">Truman</span> </cite></div><div id="dsq-comment-body-210292" class="dsq-comment-body"><div id="dsq-comment-message-210292" class="dsq-comment-message"><p>Però io non dicevo che si risolve facilmente, anzi evidenziavo una contraddizione, che è presente almeno da secoli fa, tra il conformismo e il rifiuto totale dei colonizzatori.</p></div></div><ul class="children"><li class="comment odd alt depth-5" id="dsq-comment-210300"><div id="dsq-comment-header-210300" class="dsq-comment-header"> <cite id="dsq-cite-210300"> <span id="dsq-author-user-210300">Primadellesabbie</span> </cite></div><div id="dsq-comment-body-210300" class="dsq-comment-body"><div id="dsq-comment-message-210300" class="dsq-comment-message"><p>Alle porte di Trapani c&#8217;é un paesino, Paceco, e a Trapani ho imparato un detto: &#8220;Oltre Paceco, Gemmania é&#8221;.</p></div></div></li></ul></li></ul></li><li class="comment even depth-3" id="dsq-comment-210273"><div id="dsq-comment-header-210273" class="dsq-comment-header"> <cite id="dsq-cite-210273"> <span id="dsq-author-user-210273">Holodoc</span> </cite></div><div id="dsq-comment-body-210273" class="dsq-comment-body"><div id="dsq-comment-message-210273" class="dsq-comment-message"><p>Nella lista dei vari &#8220;valori&#8221; tu e gli altri commentatori vi sie scordati quelli islamici, che hanno influenzato la società del Sud per secoli</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-210303"><div id="dsq-comment-header-210303" class="dsq-comment-header"> <cite id="dsq-cite-210303"> <span id="dsq-author-user-210303">DesEsseintes</span> </cite></div><div id="dsq-comment-body-210303" class="dsq-comment-body"><div id="dsq-comment-message-210303" class="dsq-comment-message"><p>Michele Amari, storico siciliano del XIX secolo, ritiene che il periodo islamico sia stato il migliore per la Sicilia.<br /> L&#8217;unico in cui si riuscí a superare il latifondo.</p></div></div></li></ul></li></ul></li><li class="comment even depth-2" id="dsq-comment-210247"><div id="dsq-comment-header-210247" class="dsq-comment-header"> <cite id="dsq-cite-210247"> <span id="dsq-author-user-210247">Donchi</span> </cite></div><div id="dsq-comment-body-210247" class="dsq-comment-body"><div id="dsq-comment-message-210247" class="dsq-comment-message"><p>assolutamente d&#8217;accordo con Fusaro .<br /> State andando oltre il suo semplice appunto, cioè non piegarsi facilmente alla globalizzazione, senza andare troppo lontani, parlando di economia o di statistiche morfologiche, semplicemente la resistenza orgogliosa delle proprie tradizioni e non l&#8217;indifferenza al mansueto cambiamento unificatore mondiale.</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-210229"><div id="dsq-comment-header-210229" class="dsq-comment-header"> <cite id="dsq-cite-210229"> <span id="dsq-author-user-210229">Primadellesabbie</span> </cite></div><div id="dsq-comment-body-210229" class="dsq-comment-body"><div id="dsq-comment-message-210229" class="dsq-comment-message"><p>Purtroppo non é così, la cultura del Sud, quando frana va completamente in briciole, e frana, come consuetudine, per ordini superiori, per iniziativa gerarchica.</p><p>Fusaro, qui, non mi sembra un buon osservatore.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-210243"><div id="dsq-comment-header-210243" class="dsq-comment-header"> <cite id="dsq-cite-210243"> <span id="dsq-author-user-210243">DesEsseintes</span> </cite></div><div id="dsq-comment-body-210243" class="dsq-comment-body"><div id="dsq-comment-message-210243" class="dsq-comment-message"><p>Sud non è solo il meridione d&#8217;Italia.<br /> La Russia per esempio è un Sud e cosí in qualche modo si percepiscono loro stessi nella loro ostinata diversità rispetto ai modelli nord europei e anglosassoni.</p><p>Dubito che la “rivoluzione” verrà dal Sud ma credo che ci stiamo avvicinando a un passaggio storico drammatico oltre il quale nulla sarà più come prima.<br /> Il dopo sarà “il Sud” inteso come lo descrive Fusaro.<br /> Che ha delle idee molto coraggiose e molto belle per cui confido che un giorno imparerà a esprimerle con un po&#8217; più di sangue senza preoccuparsi troppo di essere sempre perfettamente irreprensibile.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-210284"><div id="dsq-comment-header-210284" class="dsq-comment-header"> <cite id="dsq-cite-210284"> <span id="dsq-author-user-210284">Giulio Larosa</span> </cite></div><div id="dsq-comment-body-210284" class="dsq-comment-body"><div id="dsq-comment-message-210284" class="dsq-comment-message"><p>lo spero vivamente e ti faccio i complimenti per quello che hai detto.</p></div></div></li><li class="comment even depth-2" id="dsq-comment-210288"><div id="dsq-comment-header-210288" class="dsq-comment-header"> <cite id="dsq-cite-210288"> <span id="dsq-author-user-210288">enricodiba</span> </cite></div><div id="dsq-comment-body-210288" class="dsq-comment-body"><div id="dsq-comment-message-210288" class="dsq-comment-message"><p>La Russia ha la sua cultura potente e imperiale o meglio zarista, basta vedere il loro simbolo dell&#8217;aquila bicipite, loro si considerano la terza Roma, ti credo che non si piegano a qualche barbaro anglosassone.<br /> I meridionali sono stati un forte regno, il più potente in italia e tra i più forti nel mediterraneo, che ha subito una catastrofe politico-economica, ma resta un po&#8217; del loro orgoglio.</p></div></div><ul class="children"><li class="comment odd alt depth-3" id="dsq-comment-210290"><div id="dsq-comment-header-210290" class="dsq-comment-header"> <cite id="dsq-cite-210290"> <span id="dsq-author-user-210290">Truman</span> </cite></div><div id="dsq-comment-body-210290" class="dsq-comment-body"><div id="dsq-comment-message-210290" class="dsq-comment-message"><p>La Russia è la Grande Madre, la Russia è tellurica. Il popolo russo ha un grande legame con la terra e il ciclo delle stagioni. E anche qui la religione ricopre strati primordiali tenaci e resistenti dell&#8217;immaginario collettivo.</p></div></div></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-210244"><div id="dsq-comment-header-210244" class="dsq-comment-header"> <cite id="dsq-cite-210244"> <span id="dsq-author-user-210244">&#8211;&lt;&gt;&#8211; &#8211;&lt;&gt;&#8211;</span> </cite></div><div id="dsq-comment-body-210244" class="dsq-comment-body"><div id="dsq-comment-message-210244" class="dsq-comment-message"><p>Da quando esiste, il capitalismo ha sempre agito allo stesso modo.<br /> Quello di dividere il territorio in una zona ricca e moderna e in una povera e arretrata, è una delle strategie capitalistiche.<br /> Ogni Stato, al di la della collocazione geografica, ha il suo &#8220;sud&#8221;, che può essere interno o sottoforma di colonie da sfruttare.<br /> Questa condizione fa parte degli equilibri capitalistici, e nessuna forza liberale potrà mai cambiarla.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-210245"><div id="dsq-comment-header-210245" class="dsq-comment-header"> <cite id="dsq-cite-210245"> <span id="dsq-author-user-210245">Echoes</span> </cite></div><div id="dsq-comment-body-210245" class="dsq-comment-body"><div id="dsq-comment-message-210245" class="dsq-comment-message"><p>L&#8217;Italia, una zona geografica caratterizzata da una biodiversità incredibile e questo aspetto fa coppia con la biodiversità sociale. Un valdostano con un catanese che c&#8217;azzecca? Un nuorese con un veronese?<br /> Dopo il sanguinario Garibaldi, il Sud come viene descritto è cessato di esistere (secondo me).<br /> Oggi come oggi esistono realtà locali sparse per lo stivale e ognuna riflette la zona dove vive (i problemi e le tradizioni di chi vive in Abruzzo sono ben diverse da chi vive in una qualsiasi cittadella della Pianura Padana).</p><p>Il Sud? E&#8217; il Nord di qualche altro Sud.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-210253"><div id="dsq-comment-header-210253" class="dsq-comment-header"> <cite id="dsq-cite-210253"> <span id="dsq-author-user-210253">Pimander</span> </cite></div><div id="dsq-comment-body-210253" class="dsq-comment-body"><div id="dsq-comment-message-210253" class="dsq-comment-message"><p>&#8220;&#8221;&#8221;il Sud è ancora in larga parte distante dall’organizzazione postmoderna della vita e del pensiero: è ancora tradizionale e comunitario&#8221;&#8221;&#8221;<br /> La resistenza al cambiamento tipica dei meridionali che in questo caso pare abbia riflessi positivi&#8230;</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-210274"><div id="dsq-comment-header-210274" class="dsq-comment-header"> <cite id="dsq-cite-210274"> <span id="dsq-author-user-210274">Wal78</span> </cite></div><div id="dsq-comment-body-210274" class="dsq-comment-body"><div id="dsq-comment-message-210274" class="dsq-comment-message"><p>Che il Sud sia stato vigliaccamente schiacciato dai puzzoni Savoia con il risorgimento è assolutamente vero<br /> Ricordo a Fusaro che quasi tutta la peggio TV italiana (da De Filippi alla D&#8217;Urso ecc) al Sud fa ascolti doppi che al nord (I famosi tronisti lavorano praticamente nelle discoteche del Sud)<br /> E mi permetto di dire che, avendo lavorato per anni nelle ricerche di mercato, l&#8217;attitudine verso marche e un certo tipo di lifestyle è molto più elevato al Sud che al Nord.<br /> Clientelismo, parassitismo e totale inefficienza non vanno scambiati per resistenza all&#8217;organizzazione postmoderna, sono semplicemente le risultanti del fatto che il Sud ha perso la guerra 160 anni fa</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-210307"><div id="dsq-comment-header-210307" class="dsq-comment-header"> <cite id="dsq-cite-210307"> <span id="dsq-author-user-210307">ndr60</span> </cite></div><div id="dsq-comment-body-210307" class="dsq-comment-body"><div id="dsq-comment-message-210307" class="dsq-comment-message"><p>Il Sud può aver perso la guerra 160 anni fa, sicuramente ha vinto la pace dal &#8217;45 in poi. Naturalmente non mi riferisco ai poveracci arrivati a Torino e Milano con la valigia di cartone, bensì all&#8217;élite meridionale rimasta in loco che ha beneficiato dei miliardi dati dallo Stato, e che ha usato i suddetti miliardi per mantenere le proprie clientele perennemente in stato di bisogno, in combutta con l&#8217;economia criminale.<br /> L&#8217;unità d&#8217;Italia ormai è un dato di fatto, e viene celebrata tutti i giorni alla Borsa di Milano, con la &#8220;ripulitura&#8221; dei capitali mafiosi.</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-210297"><div id="dsq-comment-header-210297" class="dsq-comment-header"> <cite id="dsq-cite-210297"> <span id="dsq-author-user-210297">natascia</span> </cite></div><div id="dsq-comment-body-210297" class="dsq-comment-body"><div id="dsq-comment-message-210297" class="dsq-comment-message"><p>Nel sud-Italia esiste ancora il podere, la campagna. La maggior parte dei disoccupati ha in famiglia questa risorsa. Ritengo che siano più avanti in tutti I sensi. Si sposano. Fanno figli, certo meno che un tempo, esistono le casalinghe e veramente poche badanti e baby sitter. Controllano più che qui al nord i loro politici locali. Da questa base, parte tutta una serie di metastasi . Non ne faccio analisi . Ma la metastasi è ciò che ci unisce.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-210308"><div id="dsq-comment-header-210308" class="dsq-comment-header"> <cite id="dsq-cite-210308"> <span id="dsq-author-user-210308">Tizio.8020</span> </cite></div><div id="dsq-comment-body-210308" class="dsq-comment-body"><div id="dsq-comment-message-210308" class="dsq-comment-message"><p>Cit: &#8220;Controllano più che qui al nord i loro politici locali&#8221;.</p><p>Dati i risultati, pensa cosa succederebe se NON li controllassero!</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-210305"><div id="dsq-comment-header-210305" class="dsq-comment-header"> <cite id="dsq-cite-210305"> <span id="dsq-author-user-210305">A 19th century man</span> </cite></div><div id="dsq-comment-body-210305" class="dsq-comment-body"><div id="dsq-comment-message-210305" class="dsq-comment-message"><p>Caro Fusaro, ti rispondo dal Sud. Il discorso che fai sarebbe stato valido fino a 20 anni fa. Ma anche il Sud ora ha ceduto ed è diventato uguale al nord, soltanto più povero.</p></div></div></li></ul></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=https://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-rino-gaetano-725x478-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/">Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2017 , 8:50</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-il-movimento-indipendentista-catalano-sta-fallendo/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-catalogna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-il-movimento-indipendentista-catalano-sta-fallendo/">Perché il movimento indipendentista catalano sta fallendo</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2017 , 0:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-sonno-caro-chevalley-il-sonno-e-cio-che-i-siciliani-vogliono-ed-essi-odieranno-sempre-chi-li-vorra-svegliare/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-m5s-sicilia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-sonno-caro-chevalley-il-sonno-e-cio-che-i-siciliani-vogliono-ed-essi-odieranno-sempre-chi-li-vorra-svegliare/">Il sonno, caro Chevalley, il sonno è ciò che i Siciliani vogliono, ed essi odieranno sempre chi li vorrà svegliare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017 , 17:50</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/soros-e-il-mito-della-democrazia-europea-una-rivelazione-shock/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20171105_soros-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/soros-e-il-mito-della-democrazia-europea-una-rivelazione-shock/">Soros e il Mito della Democrazia Europea: Una Rivelazione Shock</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017 , 12:14</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/norman-g-finkelstein-deve-essere-libero/" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-finkelsrein-arrestato-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/norman-g-finkelstein-deve-essere-libero/">NORMAN G. FINKELSTEIN DEVE ESSERE LIBERO!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 novembre 2017 , 8:07</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/" title="Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-paolo-mieli-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-lauto-attentato-ecco-la-strage-di-bimbi-con-gas-nervino-in-siria-ok-scopriamo-le-carte-ora/">Dopo l’auto-attentato, ecco la strage di bimbi con gas nervino in Siria. Ok, scopriamo le carte ora?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 aprile 2017 , 18:08</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,881 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/" title="Perché The Economist (disperato) vota “no” al referendum" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-referendumeconomistjpg-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/perche-the-economist-disperato-vota-no-al-referendum/">Perché The Economist (disperato) vota “no” al referendum</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 novembre 2016 , 12:23</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,368 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/" title="VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI." rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20150313-cc-nih_0-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/vaccini-lallarme-era-noto-al-governo-usa-da-anni-dati-ufficiali-terrificanti/">VACCINI. L’ALLARME ERA NOTO AL GOVERNO USA DA ANNI. DATI UFFICIALI TERRIFICANTI.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 maggio 2017 , 5:16</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>33,691 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/" title="A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-barcellonaattentato-agsoto-2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/a-barcellona-manca-solo-un-idraulico-moldavo-poi-il-cast-e-al-completo-ma-il-segnale-e-arrivato/">A Barcellona manca solo un idraulico moldavo, poi il cast è al completo. Ma il segnale è arrivato</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 agosto 2017 , 9:58</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>23,301 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/quel-che-i-media-non-dicono-sulle-prove-missilistiche-della-corea-del-nord/" title="Quel che i media non dicono sulle prove missilistiche della Corea del Nord" rel="bookmark"><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-http_oaolcdncom_hss_storage_midas_300e90177feb6cec52d937d45395f4fd_205613116_rtx3dwpf-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/quel-che-i-media-non-dicono-sulle-prove-missilistiche-della-corea-del-nord/">Quel che i media non dicono sulle prove missilistiche della Corea del Nord</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 settembre  2017 , 5:25</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,896 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/#comment-210308"> Tizio.8020: Cit: "Controllano più che qui al nord i loro politici locali". Dati i risultati,... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/#comment-210307"> ndr60: Il Sud può aver perso la guerra 160 anni fa, sicuramente ha vinto la pace dal '4... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-sonno-caro-chevalley-il-sonno-e-cio-che-i-siciliani-vogliono-ed-essi-odieranno-sempre-chi-li-vorra-svegliare/#comment-210306"> Antonio XV: Sottosviluppata perchè non ha fatto vincere cancelleri?... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/689fcd7a85fb5afa9043baf7d111b290?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/689fcd7a85fb5afa9043baf7d111b290?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno/#comment-210305"> A 19th century man: Caro Fusaro, ti rispondo dal Sud. Il discorso che fai sarebbe stato valido fino... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b20722243e3cc7471dc62717cfb7af16?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/il-sonno-caro-chevalley-il-sonno-e-cio-che-i-siciliani-vogliono-ed-essi-odieranno-sempre-chi-li-vorra-svegliare/#comment-210304"> Antonio XV: Avvertenza: non ho nessuna intenzione di avviare una polemica sgradevole con l'A... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='122 argomenti' style='font-size: 8pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='112 argomenti' style='font-size: 8pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-3' title='85 argomenti' style='font-size: 8pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-4' title='80 argomenti' style='font-size: 8pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-5' title='61 argomenti' style='font-size: 8pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-6' title='61 argomenti' style='font-size: 8pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-7' title='60 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-8' title='55 argomenti' style='font-size: 8pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-9' title='55 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-10' title='54 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-11' title='53 argomenti' style='font-size: 8pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-12' title='50 argomenti' style='font-size: 8pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-13' title='46 argomenti' style='font-size: 8pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-14' title='42 argomenti' style='font-size: 8pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-15' title='42 argomenti' style='font-size: 8pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-16' title='39 argomenti' style='font-size: 8pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-17' title='39 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-18' title='37 argomenti' style='font-size: 8pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-19' title='37 argomenti' style='font-size: 8pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-20' title='34 argomenti' style='font-size: 8pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-21' title='33 argomenti' style='font-size: 8pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-22' title='33 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-23' title='33 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-24' title='31 argomenti' style='font-size: 8pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-25' title='30 argomenti' style='font-size: 8pt;'>M5S</a></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/"><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/98700/vuoi-vedere-che-lega-e-m5s-zitti-zitti...">Vuoi vedere che Lega e M5S zitti zitti...</a></li><li><a href="forum-cdc#/discussion/98726/il-secreto-per-la-realizzazione-dei-desideri">Il Secreto per la realizzazione dei desideri</a></li><li><a href="forum-cdc#/discussion/98733/gli-italiani-vogliono-uscire-dallunione-europea">Gli italiani vogliono uscire dall’Unione europea</a></li><li><a href="forum-cdc#/discussion/98732/trentem%C3%B8ller-the-science-of-fixion-a-music-documentary">Trentemøller: The Science of Fixion (a music documentary)</a></li><li><a href="forum-cdc#/discussion/98730/cancelleri-m5s-alle-14.45-primo-ad-agrigento-enna-siracusa-ragusa-trapani">Cancelleri (M5S) alle 14.45 primo ad Agrigento, Enna, Siracusa, Ragusa, Trapani</a></li><li><a href="forum-cdc#/discussion/98731/il-miracolo-siciliano">Il miracolo siciliano</a></li><li><a href="forum-cdc#/discussion/98729/bugie-r.cristianovaticanista-rai-proribellicolloca-sito-oraprosiria-nei-gruppi-di-estrema-destra">Bugie-R.Cristiano,vaticanista RAI pro"ribelli",colloca sito Oraprosiria nei gruppi di estrema destra</a></li><li><a href="forum-cdc#/discussion/98728/errore-dellerrore-nel-mondo-del-terrore">Errore dell'Errore nel mondo del terrore</a></li><li><a href="forum-cdc#/discussion/98727/le-pentole-senza-coperchio-luranio-la-pioggia-doro-e-altre-storie-ammeregane...">Le pentole senza coperchio, l'uranio, la pioggia d'oro e altre storie ammeregane...</a></li><li><a href="forum-cdc#/discussion/98723/petizione-affianchiamo-papa-francesco-per-il-disarmo-nucleare.-facebook-la-blocca.">Petizione Affianchiamo Papa Francesco per il disarmo nucleare. Facebook la blocca.</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='https://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='21 argomenti' style='font-size: 8pt;'>Aleppo</a> <a href='https://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='31 argomenti' style='font-size: 11.173333333333pt;'>Atene</a> <a href='https://comedonchisciotte.org/tag/bce/' class='tag-link-181 tag-link-position-3' title='25 argomenti' style='font-size: 9.3066666666667pt;'>BCE</a> <a href='https://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-4' title='25 argomenti' style='font-size: 9.3066666666667pt;'>brexit</a> <a href='https://comedonchisciotte.org/tag/catalogna/' class='tag-link-3837 tag-link-position-5' title='25 argomenti' style='font-size: 9.3066666666667pt;'>Catalogna</a> <a href='https://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-6' title='50 argomenti' style='font-size: 14.906666666667pt;'>CIA</a> <a href='https://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-7' title='46 argomenti' style='font-size: 14.16pt;'>Cina</a> <a href='https://comedonchisciotte.org/tag/corea-del-nord/' class='tag-link-870 tag-link-position-8' title='28 argomenti' style='font-size: 10.24pt;'>Corea del Nord</a> <a href='https://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-9' title='37 argomenti' style='font-size: 12.48pt;'>crisi</a> <a href='https://comedonchisciotte.org/tag/donald-j-trump/' class='tag-link-1456 tag-link-position-10' title='23 argomenti' style='font-size: 8.7466666666667pt;'>Donald J Trump</a> <a href='https://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-11' title='55 argomenti' style='font-size: 15.653333333333pt;'>Donald Trump</a> <a href='https://comedonchisciotte.org/tag/euro/' class='tag-link-754 tag-link-position-12' title='42 argomenti' style='font-size: 13.413333333333pt;'>Euro</a> <a href='https://comedonchisciotte.org/tag/europa/' class='tag-link-133 tag-link-position-13' title='37 argomenti' style='font-size: 12.48pt;'>europa</a> <a href='https://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-14' title='33 argomenti' style='font-size: 11.546666666667pt;'>Francia</a> <a href='https://comedonchisciotte.org/tag/germania/' class='tag-link-417 tag-link-position-15' title='26 argomenti' style='font-size: 9.68pt;'>Germania</a> <a href='https://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-16' title='54 argomenti' style='font-size: 15.466666666667pt;'>Grecia</a> <a href='https://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-17' title='33 argomenti' style='font-size: 11.546666666667pt;'>Hillary Clinton</a> <a href='https://comedonchisciotte.org/tag/iran/' class='tag-link-293 tag-link-position-18' title='25 argomenti' style='font-size: 9.3066666666667pt;'>Iran</a> <a href='https://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-19' title='39 argomenti' style='font-size: 12.853333333333pt;'>ISIS</a> <a href='https://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-20' title='29 argomenti' style='font-size: 10.613333333333pt;'>Israele</a> <a href='https://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-21' title='80 argomenti' style='font-size: 18.64pt;'>Italia</a> <a href='https://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-22' title='30 argomenti' style='font-size: 10.8pt;'>M5S</a> <a href='https://comedonchisciotte.org/tag/macron/' class='tag-link-2057 tag-link-position-23' title='23 argomenti' style='font-size: 8.7466666666667pt;'>Macron</a> <a href='https://comedonchisciotte.org/tag/marine-le-pen/' class='tag-link-700 tag-link-position-24' title='24 argomenti' style='font-size: 9.12pt;'>Marine Le Pen</a> <a href='https://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-25' title='21 argomenti' style='font-size: 8pt;'>Matteo Renzi.</a> <a href='https://comedonchisciotte.org/tag/moneta/' class='tag-link-370 tag-link-position-26' title='34 argomenti' style='font-size: 11.733333333333pt;'>moneta</a> <a href='https://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-27' title='53 argomenti' style='font-size: 15.28pt;'>Nato</a> <a href='https://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-28' title='29 argomenti' style='font-size: 10.613333333333pt;'>Obama</a> <a href='https://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-29' title='25 argomenti' style='font-size: 9.3066666666667pt;'>ONU</a> <a href='https://comedonchisciotte.org/tag/pd/' class='tag-link-243 tag-link-position-30' title='22 argomenti' style='font-size: 8.3733333333333pt;'>PD</a> <a href='https://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-31' title='42 argomenti' style='font-size: 13.413333333333pt;'>povertà</a> <a href='https://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-32' title='61 argomenti' style='font-size: 16.4pt;'>Putin</a> <a href='https://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-33' title='22 argomenti' style='font-size: 8.3733333333333pt;'>referendum</a> <a href='https://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-34' title='33 argomenti' style='font-size: 11.546666666667pt;'>Renzi</a> <a href='https://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-35' title='112 argomenti' style='font-size: 21.253333333333pt;'>Russia</a> <a href='https://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-36' title='55 argomenti' style='font-size: 15.653333333333pt;'>Siria</a> <a href='https://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-37' title='60 argomenti' style='font-size: 16.4pt;'>Stati Uniti</a> <a href='https://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-38' title='122 argomenti' style='font-size: 22pt;'>Trump</a> <a href='https://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-39' title='39 argomenti' style='font-size: 12.853333333333pt;'>Tsipras</a> <a href='https://comedonchisciotte.org/tag/ucraina/' class='tag-link-96 tag-link-position-40' title='22 argomenti' style='font-size: 8.3733333333333pt;'>Ucraina</a> <a href='https://comedonchisciotte.org/tag/ue/' class='tag-link-434 tag-link-position-41' title='30 argomenti' style='font-size: 10.8pt;'>ue</a> <a href='https://comedonchisciotte.org/tag/unione-europea/' class='tag-link-729 tag-link-position-42' title='61 argomenti' style='font-size: 16.4pt;'>Unione Europea</a> <a href='https://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='85 argomenti' style='font-size: 19.013333333333pt;'>Usa</a> <a href='https://comedonchisciotte.org/tag/vaccini/' class='tag-link-191 tag-link-position-44' title='28 argomenti' style='font-size: 10.24pt;'>vaccini</a> <a href='https://comedonchisciotte.org/tag/washington/' class='tag-link-315 tag-link-position-45' title='28 argomenti' style='font-size: 10.24pt;'>Washington</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://comedonchisciotte.org/2017/11/'> novembre 2017 &nbsp;(19)</option><option value='https://comedonchisciotte.org/2017/10/'> ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(218)</option><option value='https://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(68)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="https://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=333517300&hide_mods=0"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Ad esempio a me piace il Sud. Perché preferisco il Mezzogiorno - <a href="https://t.co/V9AY4EviSK" class="twitter-link">https://t.co/V9AY4EviSK</a> <a href="https://t.co/xvMmF1eYZh" class="twitter-link">https://t.co/xvMmF1eYZh</a><small class="twitter-timestamp"><abbr title="2017/11/07 07:51:42">6 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Perché il movimento indipendentista catalano sta fallendo - <a href="https://t.co/mopfvGRIVK" class="twitter-link">https://t.co/mopfvGRIVK</a> <a href="https://t.co/l1b0qia5NL" class="twitter-link">https://t.co/l1b0qia5NL</a><small class="twitter-timestamp"><abbr title="2017/11/06 23:11:18">15 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Il sonno, caro Chevalley, il sonno è ciò che i Siciliani vogliono, ed essi odieranno sempre chi li vorrà svegliare… <a href="https://t.co/aVvKX3hypP" class="twitter-link">https://t.co/aVvKX3hypP</a><small class="twitter-timestamp"><abbr title="2017/11/06 16:51:45">21 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>novembre: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2017/10/">&laquo; Ott</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2017/11/01/" aria-label="Articoli pubblicati in 1 November 2017">1</a></td><td><a href="https://comedonchisciotte.org/2017/11/02/" aria-label="Articoli pubblicati in 2 November 2017">2</a></td><td><a href="https://comedonchisciotte.org/2017/11/03/" aria-label="Articoli pubblicati in 3 November 2017">3</a></td><td><a href="https://comedonchisciotte.org/2017/11/04/" aria-label="Articoli pubblicati in 4 November 2017">4</a></td><td><a href="https://comedonchisciotte.org/2017/11/05/" aria-label="Articoli pubblicati in 5 November 2017">5</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2017/11/06/" aria-label="Articoli pubblicati in 6 November 2017">6</a></td><td id="today"><a href="https://comedonchisciotte.org/2017/11/07/" aria-label="Articoli pubblicati in 7 November 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2017 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/comedonchisciotte.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.7","language":"","remote_auth_s3":"W10= 49d6d380d2892607a19e91321edd0807cb1aba13 1510063183","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"43863 https:\/\/comedonchisciotte.org\/?p=43863","disqusShortname":"comedonchisciottenews","disqusTitle":"Ad esempio a me piace il Sud. Perch\u00e9 preferisco il Mezzogiorno","disqusUrl":"https:\/\/comedonchisciotte.org\/ad-esempio-a-me-piace-il-sud-perche-preferisco-il-mezzogiorno\/","options":{"manualSync":false},"postId":"43863"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript'>var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minuto fa","disqus_minutes_ago":"minuti fa","disqus_hour_ago":"ora fa","disqus_hours_ago":"ore fa","disqus_day_ago":"giorno fa","disqus_days_ago":"giorni fa","disqus_week_ago":"settimana fa","disqus_weeks_ago":"settimane fa","disqus_month_ago":"mese fa","disqus_months_ago":"mesi fa","disqus_year_ago":"anno fa","disqus_years_ago":"anni fa","disqus_target_blank":"on"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_56a200ce167958ea4e5bbb0a77209b7c.js"></script></body></html>










