<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>La Cina vista dall’Occidente: i perchè di miti e falsità - Come Don Chisciotte</title>
<link rel="canonical" href="https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Cina vista dall’Occidente: i perchè di miti e falsità - Come Don Chisciotte"/>
<meta property="og:description" content="Ciò che si vive nella &quot;Terra di Mezzo&quot; potrebbe essere molto distante da quello che ci mostra la propaganda nostrana. Ecco un&#039;analisi tra realtà, stereotipi e fake news."/>
<meta property="og:url" content="https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:published_time" content="2022-08-25T10:03:00+00:00"/>
<meta property="article:modified_time" content="2022-08-25T10:12:22+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08.jpg"/>
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="467"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Redazione CDC"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Redazione CDC"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="8 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/#primaryimage","url":"https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08.jpg","width":768,"height":467,"caption":"La Cina vista dall'Occidente: i perchè di miti e falsità"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/#webpage","url":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/","name":"La Cina vista dall’Occidente: i perchè di miti e falsità - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/#primaryimage"},"datePublished":"2022-08-25T10:03:00+00:00","dateModified":"2022-08-25T10:12:22+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5"},"breadcrumb":{"@id":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"La Cina vista dall’Occidente: i perchè di miti e falsità"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/599b7bccd551da3f714bc5940a30cfa5","name":"Redazione CDC","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://comedonchisciotte.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=96&d=mm&r=g","caption":"Redazione CDC"},"url":"https://comedonchisciotte.org/author/redazione-cdc/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; La Cina vista dall’Occidente: i perchè di miti e falsità Feed dei commenti" href="https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/2lsld.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/154191"/><meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=154191'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "La Cina vista dall\u2019Occidente: i perch\u00e8 di miti e falsit\u00e0",
"description": "Ci\u00f2 che si vive nella \"Terra di Mezzo\" potrebbe essere molto distante da quello che ci mostra la propaganda nostrana. Ecco un'analisi tra realt\u00e0, stereotipi e fake news.",
"datePublished": "2022-08-25",
"dateModified": "2022-08-25",
"author": {
"@type": "Person",
"@id": "#person-RedazioneCDC",
"name": "Redazione CDC"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "3"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/q7c5g75l/67472.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}
.single-post-content .entry-content a{color:#f15a24 !important;word-wrap:break-word;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-154191 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-9224 single-cat-9224 single-cat-6 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-154191" class="post-154191 post type-post status-publish format-standard has-post-thumbnail category-cina category-opinione nc-is-auto-shared nc-auto-share-end--is-default single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">La Cina vista dall’Occidente: i perchè di miti e falsità</span></h1>
<h2 class="post-subtitle">Ciò che si vive nella "Terra di Mezzo" potrebbe essere molto distante da quello che ci mostra la propaganda nostrana. Ecco un'analisi tra realtà, stereotipi e fake news.</h2>					<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-9224"><a href="https://comedonchisciotte.org/categoria/cina/">Cina</a></span><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Redazione CDC</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-08-25T12:03:00+02:00">On <b>25 Agosto 2022</b></time></span> <span class="views post-meta-views rank-1000" data-bpv-post="154191"><i class="bf-icon bsfi-fire-2"></i> 1.057</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08.jpg"><img width="750" height="430" alt="La Cina vista dall&#039;Occidente: i perchè di miti e falsità" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-22_23-02-08-750x430.jpg"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: Abbiamo cambiato il nostro indirizzo Telegram. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/comedonchisciotteorg">nostro canale ufficiale Telegram </a>.</div><div class="entry-content clearfix single-post-content"> <p>Di Flavia Manetti per ComeDonChisciotte.org</p> <p>In ambienti in cui vengono accuratamente analizzate e smontate tutte le notizie che il mainstream diffonde sulla pandemia e con la stessa avvertenza critica vengono accolte le notizie sulla guerra in Ucraina, sono recepite, stranamente, senza obiezioni o verifiche indipendenti la gran parte delle notizie delle stesse fonti sulla Cina.</p> <p>Prendiamo l&#8217;ultimo caso. I media hanno riportato la notizia che i cittadini cinesi in lotta sarebbero stati repressi dallo Stato, nel Sud del paese, con il blocco dei codici QR per il covid.</p> <p>Le chat antagoniste nostrane e tanti militanti anti-sistema hanno rimbalzato la notizia assieme al significato che in modo esplicito o recondito i media ufficiali le attribuiscono, cioè che la Cina sarebbe il <strong>modello</strong> di società dispotica e autoritaria cui nel resto del mondo si aspira a imitare.</p> <p>Mettiamo da parte il significato e cerchiamo di verificare la notizia. Scopriamo così che i codici QR dei cittadini dell&#8217;Henan non son stati bloccati dalle autorità di Pechino, ma da alcune banche rurali private e semi-private, in combutta con le autorità locali (poi arrestate).</p> <p>Le banche, speculando sui depositi ed i mutui sulle prime case, hanno congelato i conti correnti di centinaia di persone (1). Banche rurali in via di fallimento e sulle quali la Banca centrale cinese ha aperto una inchiesta per truffa aggravata nei confronti dei correntisti.</p> <p>Ad aprile i correntisti cinesi di quattro banche:<em> Yuzhou Xinminsheng Rural Bank</em>, <em>Shanghai Huimin Rural Bank</em>, <em>Zhecheng Huanghuai Rural Bank</em> e <em>Guzhen Xinhuaihe Rural Bank</em> – hanno improvvisamente scoperto che non potevano più prelevare i loro soldi. Le banche hanno parlato di un “aggiornamento del sistema” ma la situazione ha iniziato a sbloccarsi solo dopo le manifestazioni dei correntisti a Zhengzhou che sono iniziate a maggio.</p> <p>Le autorità locali, per impedire queste proteste hanno iniziato a manipolare i codici Qr dei protestatari, rendendoli tutti “positivi” al Covid, limitando la loro possibilità di muoversi e di mobilitarsi. A fine giugno le autorità dell’Henan hanno punito 5 funzionari locali sospettati di aver manomesso l&#8217;app anti-Covid, mentre il governo centrale apriva un procedimento penale contro gli azionisti di queste banche, soprattutto contro la Holding Henan Xincaifu accusata di aver organizzato questa gigantesca frode non solo nei confronti dei correntisti della regione ma attirando, con la promessa di alti tassi di interesse, clienti da tutto il paese (2).</p> <p>Si stima che più di 100.000 cinesi in tutta la Cina hanno conti in queste banche, mentre simili piccoli istituti finanziari locali di solito hanno solo poche migliaia di clienti. Nessuno conosce davvero l&#8217;entità di questo crack finanziario. Diversi media hanno stimato che 39 miliardi di yuan (5,75 miliardi di euro) sono stati depositati nei conti bancari bloccati.</p> <p>Il governo centrale (tramite la CBRIC, la Commissione regolatoria delle banche e assicurazioni cinesi) al fine di arginare la protesta, ha dichiarato di voler risarcire i correntisti truffati a partire da quelli più piccoli (i depositi fino a 50mila yuan) per poi passare a quelli con depositi superiori. Magari, come in Italia, ci metteranno “solo” 13 anni. Da noi i correntisti truffati, con il bene placido della Banca d’Italia, hanno iniziato solo dal 2020 ad avere i primi rimborsi dei loro risparmi andati in fumo in seguito ai crac finanziari legati alla crisi del 2008. Parliamo dei correntisti di Veneto Banca: Banca Etruria: Banca Popolare di Vicenza, Cassa di Risparmio di Ferrara, ecc.<br /> Tutto il mondo è paese&#8230;</p> <p>Il caso delle banche rurali cinesi (si stima siano più di 1600) dimostra ancora la fragilità (e non già la forza e la concentrazione) del sistema finanziario cinese, ancora dipendente, in parte e nelle campagne, dal sistema delle <em>guanxi </em>(il sistema delle relazioni sociali ed interpersonali che alimentano migliaia di centinaia di catene di prestiti) e il ricorso a piccoli istituti bancari che ricorrono a forme di finanziamento “opache”… Non che non lo siano quelle degli istituti bancari più grandi, ma mai quanto i “nostri” dove le speculazioni, le truffe, le rapine sono solo più blindate, formalmente “legali” e centralmente più eterodirette.</p> <p>In Cina il c.d. “sistema bancario ombra” rappresenta il 23% dei prestiti totali. Si tratta di prestiti erogati al di fuori del settore bancario, di cui solo il 10% è costituito da prestiti concessi da società fiduciarie. Tali istituti sono al di fuori del sistema di vigilanza della Banca centrale (3). Ciò detto le bolle finanziarie attraverso le quali si sta alimentando il post liberismo non risparmia neanche il capitalismo cinese, che non è una monade separata dalla catena internazionale del valore si pensi alla crisi di <em>Evergrande</em>, che non è certamente legata alla crisi delle piccole banche di territorio.</p> <p>I codici QR non sono stati manipolati dallo Stato, dunque, ma, al contrario, lo Stato è intervenuto per bloccare la manipolazione da parte dei suoi funzionari locali in combutta con alcune banche che speculavano sui risparmi dei cittadini. Inoltre, lo Stato è intervenuto anche nel conflitto che si era determinato tra cittadini e banche, risarcendo (o, almeno, promettendo) i cittadini e sanzionando le banche.</p> <p>Cosa dimostra questa vicenda? Che la Cina è socialista? No, affatto. La Cina è un paese pienamente capitalista. Nella sua economia e nella sua società non è presente neanche un briciolo di socialismo (che, peraltro, non può esistere a briciole, o c&#8217;è o non c&#8217;è, e in Cina, appunto, non c&#8217;è e non c&#8217;è mai stato!). Il partito che domina lo Stato si autodefinisce comunista, ma questa auto-definizione ha lo stesso valore che ha per il nostrano il manifesto.</p> <p>Dimostra, invece, che la notizia strombazzata dai media è semplicemente falsa.</p> <p>Perché i media diffondono questo tipo di fake news sulla Cina? Per dimostrare che si tratta dello Stato più dispotico e autoritario che attualmente esiste.</p> <p>In questo modo si perpetua una calunnia verso il comunismo in generale e si ammonisce il proprio proletariato a tenersi a distanza da esso in quanto non potrà mai essere diverso da quello che è stato in Urss e che è oggi in Cina. Inoltre, questa<em> fake news</em> (e una infinita serie di altre) viene diramata nell&#8217;ambito di una vasta campagna di propaganda che vuole dimostrare che la Cina sia il competitor per antonomasia dell&#8217;Occidente, che aspira a papparsi con un sol boccone, distruggendo così il western way of life anche per i proletari occidentali. Ai quali, in buona sostanza, si dice: è anche nel vostro interesse contrastare la Cina, e, di conseguenza, conviene anche a voi accettare che i nostri Stati diventino più dispotici e autoritari per eguagliare il nostro comune competitor e mettersi in grado di sconfiggerlo in una competizione non più solo commerciale, ma divenuta ormai <strong>totale</strong>, e, prima o poi, anche bellica.</p> <p>Dimostra che la Cina non sia dispotica e lo sia solo l&#8217;Occidente? No, affatto. Lo Stato cinese è dispotico e autoritario come qualunque Stato, e come qualunque Stato occidentale cerca di integrare i nuovi dispositivi di controllo messi a disposizione dall&#8217;evoluzione delle tecnologie informatiche e della comunicazione. Di diverso dall&#8217;Occidente c&#8217;è solo che l&#8217;Occidente nella corsa al controllo digitalizzato delle proprie popolazioni è enormemente più avanti della Cina, avendo già digitalizzato un&#8217;enormità di dati per eguagliare la quale la Cina dovrà impiegare qualche decennio.</p> <p>Ci sono molti altri aspetti della Cina, dei rapporti di classe interni, del suo rapporto/conflitto con l&#8217;Occidente su cui sarebbe necessario dedicare uno studio attento, da un punto di vista di classe, ossia del potenziale sviluppo della crisi del capitale e delle dinamiche di classe che da esso si possono sviluppare in Cina e in Occidente. Ma, tanto per iniziare, non sarebbe meglio guardare alla realtà della Cina evitando il filtro della propaganda occidentale?</p> <p>Guardare, quindi, ai suoi fatti reali e non alle fake distribuite da media occidentali che sembrano ormai essere divenuti solo megafoni dei governi e dei poteri reali che li dirigono?</p> <p>Di Flavia Manetti per ComeDonChisciotte.org</p> <p><strong>NOTE</strong></p> <p>(1) = Reuters del 21 luglio 2022</p> <p>(2) = Xin Sun, esperto di economia cinese al King&#8217;s College di Londra (France24 del 14 luglio)</p> <p>(3) = Ispi, Alessandra Amighini (11 febbraio 2020)</p> <p>&#8212;</p> <p>Pubblicato da Jacopo Brogi per ComeDonChisciotte.org</p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="154191"><i class="bf-icon bsfi-fire-2"></i> <b class="number">1.057</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La Cina vista dall’Occidente: i perchè di miti e falsità&url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F&text=La Cina vista dall’Occidente: i perchè di miti e falsità" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La Cina vista dall’Occidente: i perchè di miti e falsità %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#6c531f190e06090f1851200d4c2f05020d4c1a051f180d4c080d00008eecf5230f0f050809021809564c054c1c091e0f04afc44c08054c010518054c094c0a0d001f0518afcc4a0e030815510418181c1f495f2d495e2a495e2a0f0301090803020f04051f0f050318180942031e0b495e2a000d410f05020d411a051f180d41080d0000030f0f0508090218094105411c091e0f040941080541010518054109410a0d001f05180d495e2a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=La Cina vista dall’Occidente: i perchè di miti e falsità https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/87ba2c2827040af1bbe3d7e17c5b756c?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/redazione-cdc/"><span class="post-author-name">Redazione CDC</span></a> <span class="title-counts">917 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-154181 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></span></div><a alt="Scilla e Cariddi" title="Scilla e Cariddi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/1113-768x512-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1113-768x512-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1113-768x512-1-210x136.jpg&quot;,&quot;279&quot;:&quot;1113-768x512-1-279x220.jpg&quot;,&quot;357&quot;:&quot;1113-768x512-1-357x210.jpg&quot;,&quot;750&quot;:&quot;1113-768x512-1-750x430.jpg&quot;,&quot;768&quot;:&quot;1113-768x512-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/scilla-e-cariddi/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/scilla-e-cariddi/" title="Scilla e Cariddi">
<span class="post-title">
Scilla e Cariddi			</span>
</a>
</p></div></div >
<div class="post-154077 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-8630">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8630"><a href="https://comedonchisciotte.org/categoria/stati-uniti/">Stati Uniti</a></span></div><a alt="La politica autodistruttiva degli Stati Uniti nei confronti della Cina mette in pericolo una fragile pace" title="La politica autodistruttiva degli Stati Uniti nei confronti della Cina mette in pericolo una fragile pace" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/62faf089a310fd2bec9c4985-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;62faf089a310fd2bec9c4985-86x64.jpeg&quot;,&quot;210&quot;:&quot;62faf089a310fd2bec9c4985-210x136.jpeg&quot;,&quot;279&quot;:&quot;62faf089a310fd2bec9c4985-279x220.jpeg&quot;,&quot;357&quot;:&quot;62faf089a310fd2bec9c4985-357x210.jpeg&quot;,&quot;750&quot;:&quot;62faf089a310fd2bec9c4985-750x430.jpeg&quot;,&quot;822&quot;:&quot;62faf089a310fd2bec9c4985.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-politica-autodistruttiva-degli-stati-uniti-nei-confronti-della-cina-mette-in-pericolo-una-fragile-pace/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-politica-autodistruttiva-degli-stati-uniti-nei-confronti-della-cina-mette-in-pericolo-una-fragile-pace/" title="La politica autodistruttiva degli Stati Uniti nei confronti della Cina mette in pericolo una fragile pace">
<span class="post-title">
La politica autodistruttiva degli Stati Uniti nei confronti della Cina mette in&hellip;			</span>
</a>
</p></div></div >
<div class="post-153629 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-11078">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-11078"><a href="https://comedonchisciotte.org/categoria/great-reset/">Great Reset</a></span></div><a alt="2022: i sopravvissuti?" title="2022: i sopravvissuti?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/soylent-green-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soylent-green-86x64.jpg&quot;,&quot;210&quot;:&quot;soylent-green-210x136.jpg&quot;,&quot;279&quot;:&quot;soylent-green-279x220.jpg&quot;,&quot;357&quot;:&quot;soylent-green-357x210.jpg&quot;,&quot;750&quot;:&quot;soylent-green-750x368.jpg&quot;,&quot;768&quot;:&quot;soylent-green.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/2022-i-sopravvissuti/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/2022-i-sopravvissuti/" title="2022: i sopravvissuti?">
<span class="post-title">
2022: i sopravvissuti?			</span>
</a>
</p></div></div >
<div class="post-153602 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></span></div><a title="Due Zingari all&#8217;Inferno" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/Due-zingari-all-Inferno-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Due-zingari-all-Inferno-86x64.jpg&quot;,&quot;210&quot;:&quot;Due-zingari-all-Inferno-210x136.jpg&quot;,&quot;279&quot;:&quot;Due-zingari-all-Inferno-279x220.jpg&quot;,&quot;357&quot;:&quot;Due-zingari-all-Inferno-357x210.jpg&quot;,&quot;715&quot;:&quot;Due-zingari-all-Inferno.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/due-zingari-allinferno/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/due-zingari-allinferno/" title="Due Zingari all&#8217;Inferno">
<span class="post-title">
Due Zingari all&#8217;Inferno			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1582590104" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d2462ad06d" /><input type="hidden" name="_wp_http_referer" value="/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="3"> <span class='wpdtc' title='3'>3</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t4 sh-s4"><span class="h-text">CERCHIAMO COLLABORATORI</span></div><div class="textwidget custom-html-widget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-31405 aligncenter" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2017/01/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300-300x158.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></a></div></div><div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/coltiva-labitudine-di-piccoli-atti-di-sedizione-caytlin-johnstone/'>Coltiva l&#039;abitudine di piccoli atti di sedizione - Caytlin Johnstone</a> <span class="rss-date">25 Agosto 2022</span><div class="rssSummary">Articolo originale. Non è facile essere qualcuno che ha a cuore il mondo e si oppone allo status quo. È una serie di sconfortanti fallimenti e schiaccianti delusioni in mezzo a un diluvi...</div><cite>LuxIgnis</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/vigliacco-selvaggio-e-retrogrado-xxi-secolo-fine-del-regime-coloniale-israeliano/'>Vigliacco, selvaggio e retrogrado XXI secolo - fine del regime coloniale &quot;israeliano&quot;.</a> <span class="rss-date">25 Agosto 2022</span><div class="rssSummary">Susana Khalil Il problema è il colonialismo e come popolo autoctono, i palestinesi devono abolirlo. Per difendere questo falso &quot;Israele&quot;, un &quot;Israele&quot; che non ha alcun legame co...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/previsioni-per-il-prossimo-inverno/'>Previsioni per il prossimo inverno</a> <span class="rss-date">22 Agosto 2022</span><div class="rssSummary">Eccoci qua, per l&#039;ennesimo tentativo di dare uno sguardo al futuro, anche quest&#039;anno come gli anni scorsi sulla soglia dell&#039;autunno nonché fine dell&#039;estante. A mio avviso tutto il gran carr...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/articolo-segnalato-per-pubblicazione/nascondersi-in-bella-vista-tirannia-tecnocratica-dietro-una-maschera-medica/'>Nascondersi in bella vista: tirannia tecnocratica dietro una maschera medica</a> <span class="rss-date">21 Agosto 2022</span><div class="rssSummary">Valerie Kyrie, Daniel Broudy Non c&#039;è dubbio che il dominio globale della grande tecnologia, che ha preso forma negli ultimi 250 anni, sia dovuto in gran parte alla propaganda che lo sos...</div><cite>ekain3</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie/droni-assassini/'>DRONI ASSASSINI</a> <span class="rss-date">20 Agosto 2022</span><div class="rssSummary">Le tecnologie di cui dispongono le elite e i suoi servi sono sconosciute alla massa e non hanno confronto con quelle dei dittatori del passato. Se è lo stesso sistema che qualche anno fa ci...</div><cite>Maryland</cite></li></ul></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-154355 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="IppocrateOrg amplia la fruibilità del servizio di consulenza legale in ambito sanitario" title="IppocrateOrg amplia la fruibilità del servizio di consulenza legale in ambito sanitario" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/ippocrateorg8-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ippocrateorg8-210x136.jpg&quot;,&quot;279&quot;:&quot;ippocrateorg8-279x220.jpg&quot;,&quot;357&quot;:&quot;ippocrateorg8-357x210.jpg&quot;,&quot;678&quot;:&quot;ippocrateorg8.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ippocrateorg-amplia-la-fruibilita-del-servizio-di-consulenza-legale-in-ambito-sanitario/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ippocrateorg-amplia-la-fruibilita-del-servizio-di-consulenza-legale-in-ambito-sanitario/" class="post-title post-url">
IppocrateOrg amplia la fruibilità del servizio di consulenza legale in ambito&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-24T18:00:08+02:00">24 Agosto 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="154355"><i class="bf-icon bsfi-fire-1"></i>962</span><a href="https://comedonchisciotte.org/ippocrateorg-amplia-la-fruibilita-del-servizio-di-consulenza-legale-in-ambito-sanitario/#comments" title="Lascia un commento su: &quot;IppocrateOrg amplia la fruibilità del servizio di consulenza legale in ambito sanitario&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154163 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Metanalisi evidenzia utilità dell’agopuntura per evitare il diabete di tipo 2" title="Meta-analisi evidenzia utilità dell’agopuntura per evitare il diabete di tipo 2" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/agopuntura-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agopuntura-86x64.jpg&quot;,&quot;210&quot;:&quot;agopuntura-210x136.jpg&quot;,&quot;640&quot;:&quot;agopuntura.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/meta-analisi-evidenzia-utilita-dellagopuntura-per-evitare-il-diabete-di-tipo-2/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/meta-analisi-evidenzia-utilita-dellagopuntura-per-evitare-il-diabete-di-tipo-2/" class="post-url post-title">
Meta-analisi evidenzia utilità dell’agopuntura per evitare il diabete&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-22T18:28:34+02:00">22 Agosto 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="154163"><i class="bf-icon bsfi-fire-2"></i>1.056</span><a href="https://comedonchisciotte.org/meta-analisi-evidenzia-utilita-dellagopuntura-per-evitare-il-diabete-di-tipo-2/#respond" title="Lascia un commento su: &quot;Meta-analisi evidenzia utilità dell’agopuntura per evitare il diabete di tipo 2&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-154043 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Stare nel sentire" title="Stare nel sentire" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/stare-nel-sentire-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stare-nel-sentire-86x64.jpg&quot;,&quot;210&quot;:&quot;stare-nel-sentire-210x136.jpg&quot;,&quot;1280&quot;:&quot;stare-nel-sentire.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/stare-nel-sentire/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/stare-nel-sentire/" class="post-url post-title">
Stare nel sentire		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-22T07:00:23+02:00">22 Agosto 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="154043"><i class="bf-icon bsfi-fire-2"></i>1.501</span><a href="https://comedonchisciotte.org/stare-nel-sentire/#comments" title="Lascia un commento su: &quot;Stare nel sentire&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1601458802" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1601458802" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 98</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-153991 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-russi-stanno-distruggendo-lesercito-ucraino/" class="post-title post-url">
I Russi stanno distruggendo l&#8217;esercito ucraino		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T08:03:57+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153991"><i class="bf-icon bsfi-fire-4"></i>38.536</span></div></div></div >
<div class="post-153653 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9547">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-media-russo-pravda-il-nuovo-premier-italiano-meloni-sceglie-la-strada-del-caos/" class="post-title post-url">
Il Media russo Pravda: “Il nuovo premier italiano Meloni sceglie la strada del caos”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-18T19:03:00+02:00">18 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153653"><i class="bf-icon bsfi-fire-4"></i>34.212</span></div></div></div >
<div class="post-154014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8709">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/mangiate-questi-alimenti-per-far-morire-di-fame-le-cellule-cancerogene/" class="post-title post-url">
Mangiate questi alimenti per far morire di fame le cellule cancerogene		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T12:03:00+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="154014"><i class="bf-icon bsfi-fire-4"></i>33.176</span></div></div></div >
<div class="post-153602 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/due-zingari-allinferno/" class="post-title post-url">
Due Zingari all&#8217;Inferno		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-18T12:06:56+02:00">18 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153602"><i class="bf-icon bsfi-fire-4"></i>25.245</span></div></div></div >
<div class="post-153968 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/mosca-esplode-suv-muore-la-figlia-del-filosofo-dugin/" class="post-title post-url">
Mosca, uccisa in un attentato la figlia del filosofo Dugin		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-21T00:30:39+02:00">21 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153968"><i class="bf-icon bsfi-fire-4"></i>23.895</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="935338325" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="935338325" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 9</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-153186 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-il-grido-del-dott-manera-verso-le-istituzioni-dovete-chiedere-scusa-al-popolo-italiano/" class="post-title post-url">
Covid, il grido del Dott. Manera verso le istituzioni: “Dovete chiedere scusa al popolo italiano!”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-14T12:03:57+02:00">14 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153186"><i class="bf-icon bsfi-fire-4"></i>56.063</span></div></div></div >
<div class="post-152470 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9430">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-mosca-contro-gli-usa-hanno-scatenato-e-alimentato-artificialmente-la-pandemia-abbiamo-le-prove/" class="post-title post-url">
Covid, Mosca contro gli Usa: &#8220;Hanno scatenato e alimentato artificialmente la pandemia, abbiamo le prove&#8221;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-06T08:03:43+02:00">06 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="152470"><i class="bf-icon bsfi-fire-4"></i>52.209</span></div></div></div >
<div class="post-152242 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sangue-dopo-la-vaccinazione/" class="post-title post-url">
Sangue dopo la vaccinazione		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-04T08:03:56+02:00">04 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="152242"><i class="bf-icon bsfi-fire-4"></i>49.511</span></div></div></div >
<div class="post-151207 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/francia-il-green-pass-esce-dalla-porta-e-rientra-dalla-finestra/" class="post-title post-url">
Francia, il Green pass esce dalla porta e rientra dalla finestra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-07-25T16:03:28+02:00">25 Luglio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="151207"><i class="bf-icon bsfi-fire-4"></i>47.523</span></div></div></div >
<div class="post-153991 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-russi-stanno-distruggendo-lesercito-ucraino/" class="post-title post-url">
I Russi stanno distruggendo l&#8217;esercito ucraino		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T08:03:57+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153991"><i class="bf-icon bsfi-fire-4"></i>38.536</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="372546013" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="372546013" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 38</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
In Diretta Ora su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-145817 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Dov’è sparito il pensiero socialista?" title="Dov’è sparito il pensiero socialista? – diretta video" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/05/BANDIERONE__________-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BANDIERONE__________-210x136.jpg&quot;,&quot;279&quot;:&quot;BANDIERONE__________-279x220.jpg&quot;,&quot;357&quot;:&quot;BANDIERONE__________-357x210.jpg&quot;,&quot;750&quot;:&quot;BANDIERONE__________-750x430.jpg&quot;,&quot;1280&quot;:&quot;BANDIERONE__________.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/" class="post-title post-url">
Dov’è sparito il pensiero socialista? – diretta video		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-05-29T19:24:44+02:00">29 Maggio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="145817"><i class="bf-icon bsfi-fire-4"></i>5.802</span><a href="https://comedonchisciotte.org/dove-sparito-il-pensiero-socialista-diretta-video/#comments" title="Lascia un commento su: &quot;Dov’è sparito il pensiero socialista? – diretta video&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-12338 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1590648111" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1590648111" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 5</span></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-135648 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="cdc incontra Ugo Mattei" title="CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/03/MATTEI-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MATTEI-210x136.jpg&quot;,&quot;279&quot;:&quot;MATTEI-279x220.jpg&quot;,&quot;357&quot;:&quot;MATTEI-357x210.jpg&quot;,&quot;650&quot;:&quot;MATTEI.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/" class="post-title post-url">
CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-03-14T18:56:18+01:00">14 Marzo 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="135648"><i class="bf-icon bsfi-fire-4"></i>9.852</span><a href="https://comedonchisciotte.org/cdc-incontra-prof-ugo-mattei-le-prospettive-politiche-del-cln/#comments" title="Lascia un commento su: &quot;CDC Incontra &#8211; Prof. Ugo Mattei &#8211; Le prospettive politiche del CLN&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11841 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="404181258" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="404181258" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-154335 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Parere 14 CIEB" title="Finanziamento dell’Italia alla Gavi Alliance" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-24_10-27-22-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;photo_2022-08-24_10-27-22-210x136.jpg&quot;,&quot;279&quot;:&quot;photo_2022-08-24_10-27-22-279x220.jpg&quot;,&quot;357&quot;:&quot;photo_2022-08-24_10-27-22-357x210.jpg&quot;,&quot;750&quot;:&quot;photo_2022-08-24_10-27-22-750x430.jpg&quot;,&quot;1080&quot;:&quot;photo_2022-08-24_10-27-22.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/finanziamento-dellitalia-alla-gavi-alliance/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/finanziamento-dellitalia-alla-gavi-alliance/" class="post-title post-url">
Finanziamento dell’Italia alla Gavi Alliance		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-24T19:00:08+02:00">24 Agosto 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="154335"><i class="bf-icon bsfi-fire-3"></i>2.385</span><a href="https://comedonchisciotte.org/finanziamento-dellitalia-alla-gavi-alliance/#comments" title="Lascia un commento su: &quot;Finanziamento dell’Italia alla Gavi Alliance&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154300 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Le ultime parole di Darya Dugina: &quot;Papà mi sento una guerriera, mi sento un eroe&quot;" title="Le ultime parole di Darya Dugina: &#8220;Papà mi sento una guerriera, mi sento un eroe&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/photo_2022-08-24_00-36-49-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo_2022-08-24_00-36-49-86x64.jpg&quot;,&quot;210&quot;:&quot;photo_2022-08-24_00-36-49-210x136.jpg&quot;,&quot;1020&quot;:&quot;photo_2022-08-24_00-36-49.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/le-ultime-parole-di-darya-dugina-papa-mi-sento-una-guerriera-mi-sento-un-eroe/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/le-ultime-parole-di-darya-dugina-papa-mi-sento-una-guerriera-mi-sento-un-eroe/" class="post-url post-title">
Le ultime parole di Darya Dugina: &#8220;Papà mi sento una guerriera,&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-24T08:03:27+02:00">24 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="154300"><i class="bf-icon bsfi-fire-4"></i>4.446</span><a href="https://comedonchisciotte.org/le-ultime-parole-di-darya-dugina-papa-mi-sento-una-guerriera-mi-sento-un-eroe/#comments" title="Lascia un commento su: &quot;Le ultime parole di Darya Dugina: &#8220;Papà mi sento una guerriera, mi sento un eroe&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 35</a></div></div></div >
<div class="post-154242 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Fauci annuncia le dimissioni dai suoi incarichi pubblici" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/Fauci1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fauci1-86x64.jpg&quot;,&quot;210&quot;:&quot;Fauci1-210x136.jpg&quot;,&quot;1260&quot;:&quot;Fauci1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/fauci-annuncia-le-dimissioni-dai-suoi-incarichi-pubblici/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/fauci-annuncia-le-dimissioni-dai-suoi-incarichi-pubblici/" class="post-url post-title">
Fauci annuncia le dimissioni dai suoi incarichi pubblici		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T11:47:32+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="154242"><i class="bf-icon bsfi-fire-4"></i>3.750</span><a href="https://comedonchisciotte.org/fauci-annuncia-le-dimissioni-dai-suoi-incarichi-pubblici/#comments" title="Lascia un commento su: &quot;Fauci annuncia le dimissioni dai suoi incarichi pubblici&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div></div></div >
<div class="post-153951 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="USA: 775 milioni di dollari in armi a Kiev" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/62ffdd15203027271216b52f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;62ffdd15203027271216b52f-86x64.jpg&quot;,&quot;210&quot;:&quot;62ffdd15203027271216b52f-210x136.jpg&quot;,&quot;700&quot;:&quot;62ffdd15203027271216b52f.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/usa-775-milioni-di-dollari-in-armi-a-kiev/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/usa-775-milioni-di-dollari-in-armi-a-kiev/" class="post-url post-title">
USA: 775 milioni di dollari in armi a Kiev		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-22T12:03:01+02:00">22 Agosto 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="153951"><i class="bf-icon bsfi-fire-3"></i>2.098</span><a href="https://comedonchisciotte.org/usa-775-milioni-di-dollari-in-armi-a-kiev/#comments" title="Lascia un commento su: &quot;USA: 775 milioni di dollari in armi a Kiev&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-154089 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="sciopero gb" title="Gran Bretagna: 1900 lavoratori faranno 8 giorni di sciopero" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/sciopero-gb-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sciopero-gb-86x64.jpg&quot;,&quot;210&quot;:&quot;sciopero-gb-210x136.jpg&quot;,&quot;600&quot;:&quot;sciopero-gb.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/gran-bretagna-1900-lavoratori-faranno-8-giorni-di-sciopero/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/gran-bretagna-1900-lavoratori-faranno-8-giorni-di-sciopero/" class="post-url post-title">
Gran Bretagna: 1900 lavoratori faranno 8 giorni di sciopero		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-22T08:19:01+02:00">22 Agosto 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="154089"><i class="bf-icon bsfi-fire-3"></i>2.506</span><a href="https://comedonchisciotte.org/gran-bretagna-1900-lavoratori-faranno-8-giorni-di-sciopero/#comments" title="Lascia un commento su: &quot;Gran Bretagna: 1900 lavoratori faranno 8 giorni di sciopero&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-153957 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Nord Stream 1, stop al gas per lavori. E i prezzi salgono" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/220711104935-nord-stream-1-pipeline-germany-0711-full-169-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;220711104935-nord-stream-1-pipeline-germany-0711-full-169-86x64.jpg&quot;,&quot;210&quot;:&quot;220711104935-nord-stream-1-pipeline-germany-0711-full-169-210x136.jpg&quot;,&quot;700&quot;:&quot;220711104935-nord-stream-1-pipeline-germany-0711-full-169.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/nord-stream-1-stop-al-gas-per-lavori-e-i-prezzi-salgono/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/nord-stream-1-stop-al-gas-per-lavori-e-i-prezzi-salgono/" class="post-url post-title">
Nord Stream 1, stop al gas per lavori. E i prezzi salgono		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-21T19:03:14+02:00">21 Agosto 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="153957"><i class="bf-icon bsfi-fire-2"></i>1.958</span><a href="https://comedonchisciotte.org/nord-stream-1-stop-al-gas-per-lavori-e-i-prezzi-salgono/#comments" title="Lascia un commento su: &quot;Nord Stream 1, stop al gas per lavori. E i prezzi salgono&quot;" class="comments"><i class="fa fa-comments-o"></i> 6</a></div></div></div >
<div class="post-153938 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Sintomi di avvelenamento per diversi soldati russi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/hero_shoigu_ansa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hero_shoigu_ansa-86x64.jpg&quot;,&quot;210&quot;:&quot;hero_shoigu_ansa-210x136.jpg&quot;,&quot;700&quot;:&quot;hero_shoigu_ansa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sintomi-di-avvelenamento-per-diversi-soldati-russi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sintomi-di-avvelenamento-per-diversi-soldati-russi/" class="post-url post-title">
Sintomi di avvelenamento per diversi soldati russi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-21T10:30:06+02:00">21 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153938"><i class="bf-icon bsfi-fire-4"></i>5.528</span><a href="https://comedonchisciotte.org/sintomi-di-avvelenamento-per-diversi-soldati-russi/#comments" title="Lascia un commento su: &quot;Sintomi di avvelenamento per diversi soldati russi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-153946 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Mosca: &#8220;La creazione di un nuovo sistema finanziario globale è irreversibile&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/pankin-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pankin-86x64.jpg&quot;,&quot;210&quot;:&quot;pankin-210x136.jpg&quot;,&quot;700&quot;:&quot;pankin.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-creazione-di-un-nuovo-sistema-finanziario-globale-e-irreversibile/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-creazione-di-un-nuovo-sistema-finanziario-globale-e-irreversibile/" class="post-url post-title">
Mosca: &#8220;La creazione di un nuovo sistema finanziario globale è&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-21T08:03:33+02:00">21 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153946"><i class="bf-icon bsfi-fire-4"></i>4.253</span><a href="https://comedonchisciotte.org/la-creazione-di-un-nuovo-sistema-finanziario-globale-e-irreversibile/#comments" title="Lascia un commento su: &quot;Mosca: &#8220;La creazione di un nuovo sistema finanziario globale è irreversibile&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-153814 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Draghistan: in Calabria mancano i medici, ci salva Cuba" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/Senzanome-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Senzanome-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Senzanome-1-210x136.jpg&quot;,&quot;700&quot;:&quot;Senzanome-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/draghistan-in-calabria-mancano-i-medici-ci-salva-cuba/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/draghistan-in-calabria-mancano-i-medici-ci-salva-cuba/" class="post-url post-title">
Draghistan: in Calabria mancano i medici, ci salva Cuba		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/verdiana-siddi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Verdiana Siddi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-20T08:03:58+02:00">20 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153814"><i class="bf-icon bsfi-fire-4"></i>3.571</span><a href="https://comedonchisciotte.org/draghistan-in-calabria-mancano-i-medici-ci-salva-cuba/#comments" title="Lascia un commento su: &quot;Draghistan: in Calabria mancano i medici, ci salva Cuba&quot;" class="comments"><i class="fa fa-comments-o"></i> 8</a></div></div></div >
<div class="post-153766 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="guerra cina" title="Accordo commerciale Usa-Taiwan: la Cina non resterà a guardare" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/08/guerra-cina-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;guerra-cina-86x64.jpg&quot;,&quot;210&quot;:&quot;guerra-cina-210x136.jpg&quot;,&quot;550&quot;:&quot;guerra-cina.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/accordo-commerciale-usa-taiwan-la-cina-non-restera-a-guardare/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/accordo-commerciale-usa-taiwan-la-cina-non-restera-a-guardare/" class="post-url post-title">
Accordo commerciale Usa-Taiwan: la Cina non resterà a guardare		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/sara-iannaccone/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Sara Iannaccone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-19T08:03:55+02:00">19 Agosto 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="153766"><i class="bf-icon bsfi-fire-3"></i>3.329</span><a href="https://comedonchisciotte.org/accordo-commerciale-usa-taiwan-la-cina-non-restera-a-guardare/#comments" title="Lascia un commento su: &quot;Accordo commerciale Usa-Taiwan: la Cina non resterà a guardare&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1743577286" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1743577286" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 236</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-150625 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-9911 bsw-350">
<div class="item-content">
<a alt="India TecnoRibelle" title="Morti di fame nell’India digitale &#8211; Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/Template-TecnoRibelle.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Template-TecnoRibelle-210x136.jpg&quot;,&quot;279&quot;:&quot;Template-TecnoRibelle-279x220.jpg&quot;,&quot;357&quot;:&quot;Template-TecnoRibelle-357x210.jpg&quot;,&quot;650&quot;:&quot;Template-TecnoRibelle.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/morti-di-fame-nellindia-digitale-il-tecnoribelle/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-9911"><a href="https://comedonchisciotte.org/categoria/video-cdc/">Video CDC</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/morti-di-fame-nellindia-digitale-il-tecnoribelle/" class="post-title post-url">
Morti di fame nell’India digitale &#8211; Il TecnoRibelle			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-07-19T21:03:37+02:00">19 Luglio 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-149616 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Tecnogabbia_-la-Repubblica-digitale-di-Colao-Il-Tecnoribelle" title="Tecnogabbia, la Repubblica digitale di Colao &#8211; Il TecnoRibelle" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/07/Tecnogabbia_-la-Repubblica-digitale-di-Colao-Il-Tecnoribelle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tecnogabbia_-la-Repubblica-digitale-di-Colao-Il-Tecnoribelle-86x64.jpg&quot;,&quot;210&quot;:&quot;Tecnogabbia_-la-Repubblica-digitale-di-Colao-Il-Tecnoribelle-210x136.jpg&quot;,&quot;650&quot;:&quot;Tecnogabbia_-la-Repubblica-digitale-di-Colao-Il-Tecnoribelle.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/tecnogabbia-la-repubblica-digitale-di-colao-il-tecnoribelle/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/tecnogabbia-la-repubblica-digitale-di-colao-il-tecnoribelle/" class="post-url post-title">
Tecnogabbia, la Repubblica digitale di Colao &#8211; Il TecnoRibelle		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-07-08T19:03:56+02:00">08 Luglio 2022</time></span></div></div></div >
<div class="post-148248 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Copertina 10000 grazie" title="10.000 GRAZIE!" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/06/Copertina-10000-grazie-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Copertina-10000-grazie-86x64.png&quot;,&quot;210&quot;:&quot;Copertina-10000-grazie-210x136.png&quot;,&quot;854&quot;:&quot;Copertina-10000-grazie.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/10-000-grazie/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/10-000-grazie/" class="post-url post-title">
10.000 GRAZIE!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-06-23T23:07:02+02:00">23 Giugno 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1957077321" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1957077321" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 101</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-153991 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-russi-stanno-distruggendo-lesercito-ucraino/" class="post-title post-url">
I Russi stanno distruggendo l&#8217;esercito ucraino		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T08:03:57+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153991"><i class="bf-icon bsfi-fire-4"></i>38.536</span></div></div></div >
<div class="post-153653 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9547">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-media-russo-pravda-il-nuovo-premier-italiano-meloni-sceglie-la-strada-del-caos/" class="post-title post-url">
Il Media russo Pravda: “Il nuovo premier italiano Meloni sceglie la strada del caos”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-18T19:03:00+02:00">18 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153653"><i class="bf-icon bsfi-fire-4"></i>34.212</span></div></div></div >
<div class="post-154014 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8709">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/mangiate-questi-alimenti-per-far-morire-di-fame-le-cellule-cancerogene/" class="post-title post-url">
Mangiate questi alimenti per far morire di fame le cellule cancerogene		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T12:03:00+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="154014"><i class="bf-icon bsfi-fire-4"></i>33.176</span></div></div></div >
<div class="post-153602 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/due-zingari-allinferno/" class="post-title post-url">
Due Zingari all&#8217;Inferno		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-18T12:06:56+02:00">18 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153602"><i class="bf-icon bsfi-fire-4"></i>25.245</span></div></div></div >
<div class="post-153968 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/mosca-esplode-suv-muore-la-figlia-del-filosofo-dugin/" class="post-title post-url">
Mosca, uccisa in un attentato la figlia del filosofo Dugin		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-21T00:30:39+02:00">21 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153968"><i class="bf-icon bsfi-fire-4"></i>23.895</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1489574958" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1489574958" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 9</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-153186 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-4">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-il-grido-del-dott-manera-verso-le-istituzioni-dovete-chiedere-scusa-al-popolo-italiano/" class="post-title post-url">
Covid, il grido del Dott. Manera verso le istituzioni: “Dovete chiedere scusa al popolo italiano!”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-14T12:03:57+02:00">14 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153186"><i class="bf-icon bsfi-fire-4"></i>56.063</span></div></div></div >
<div class="post-152470 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9430">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-mosca-contro-gli-usa-hanno-scatenato-e-alimentato-artificialmente-la-pandemia-abbiamo-le-prove/" class="post-title post-url">
Covid, Mosca contro gli Usa: &#8220;Hanno scatenato e alimentato artificialmente la pandemia, abbiamo le prove&#8221;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-06T08:03:43+02:00">06 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="152470"><i class="bf-icon bsfi-fire-4"></i>52.209</span></div></div></div >
<div class="post-152242 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/sangue-dopo-la-vaccinazione/" class="post-title post-url">
Sangue dopo la vaccinazione		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-04T08:03:56+02:00">04 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="152242"><i class="bf-icon bsfi-fire-4"></i>49.511</span></div></div></div >
<div class="post-151207 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/francia-il-green-pass-esce-dalla-porta-e-rientra-dalla-finestra/" class="post-title post-url">
Francia, il Green pass esce dalla porta e rientra dalla finestra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-07-25T16:03:28+02:00">25 Luglio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="151207"><i class="bf-icon bsfi-fire-4"></i>47.523</span></div></div></div >
<div class="post-153991 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9297">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-russi-stanno-distruggendo-lesercito-ucraino/" class="post-title post-url">
I Russi stanno distruggendo l&#8217;esercito ucraino		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-08-23T08:03:57+02:00">23 Agosto 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="153991"><i class="bf-icon bsfi-fire-4"></i>38.536</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1697325114" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1697325114" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 38</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='3'>3</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Replica</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_97023_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_97023_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_97023_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fla-cina-vista-dalloccidente-i-perche-di-miti-e-falsita%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_97023_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/la-cina-vista-dalloccidente-i-perche-di-miti-e-falsita/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_97023_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1582590104='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[154191],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[9224,6],"tag__in":[],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"973b4c0"}';</script>
<script>var bs_ajax_paginate_1601458802='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9"}';</script>
<script>var bs_ajax_paginate_935338325='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_372546013='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1590648111='{"query":{"category":"12338","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"and","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"12338","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0ef807c"}';</script>
<script>var bs_ajax_paginate_404181258='{"query":{"category":"11841","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11841","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dee5e7b","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1743577286='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1957077321='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1489574958='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1697325114='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"154191"};</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/2lslc.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/2lsld.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/2lslc.js' id='bf-respond-js'></script><![endif]-->
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/qgmzcuu4/2lsld.js'></script>
<script>(function jqIsReady_451(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_451, 100);}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_944(){if(typeof jQuery==="undefined"){setTimeout(jqIsReady_944, 100);}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="VjwJgvQhx" value="a5sfn1k8UG@j6b" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="QKuylLoj" value="pgrOI._tLnUMTxQj" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="VjwJgvQhx" value="a5sfn1k8UG@j6b" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="QKuylLoj" value="pgrOI._tLnUMTxQj" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("VjwJgvQhx", "a5sfn1k8UG@j6b");
data.data.append("QKuylLoj", "pgrOI._tLnUMTxQj");
}else{
data.data=data.data + '&VjwJgvQhx=a5sfn1k8UG@j6b&QKuylLoj=pgrOI._tLnUMTxQj';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7403efb1fa375a81',m:'UwV5Z4.SAiha3Id5y_EcazRdVcM1Ityh8ZYlTaROMMc-1661426404-0-ATlCqrbWYscI5wbWhTdfBCC5T3s+AdbOveCx/3n7z7jxsPC5ZfJ+GlU92yFXmJVAV/OPKSvOg0dmsqSYQxRBWQX6CtJ91kywtQXjMvGP5UaQvBwfyWn17JBpAVa0svyi7tZsphXdCjp92N3g8SDYHll+7NJ7Zj27O5j4Leo1VzVEljyHkoYimKX/URpvuhr19g==',s:[0x0a4169c269,0x0e59e83ea9],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 1.0202689170837 seconds, on 25-08-22 13:04:38 -->