<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><meta property="og:title" content="Co-vid/Wind-19: un caso di studio? - Come Don Chisciotte" /><meta property="og:type" content="article" /><meta property="og:description" content="Le Compagnie telefoniche mondiali sfruttano Covid-19 comportandosi come Robin Hood alla rovescia " /><meta property="og:url" content="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_a1715e77d6f38c33eb4a4ab62e5eb6a8.css" rel="stylesheet" /><title>Co-vid/Wind-19: un caso di studio? - Come Don Chisciotte</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Co-vid/Wind-19: un caso di studio? - Come Don Chisciotte" /><meta property="og:description" content="Le Compagnie telefoniche mondiali sfruttano Covid-19 comportandosi come Robin Hood alla rovescia  &nbsp; Non me ne voglia la compagnia Wind-3 se presento un caso specifico, da fonte affidabile che conosco personalmente: il mio intento è di utilizzarlo come &#8220;caso di studio&#8221; per stimolare una riflessione, e magari un&#8217;indagine, sul comportamento di tutte le compagnie di &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:author" content="https://www.facebook.com/profile.php?id=1237725968" /><meta property="article:published_time" content="2020-07-06T20:36:35+00:00" /><meta property="article:modified_time" content="2020-07-06T21:25:05+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/LeopoldoSalmaso" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Controinformazione - Contro le Fake News","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind.jpg","width":1280,"height":1024},{"@type":"WebPage","@id":"https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/#webpage","url":"https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/","name":"Co-vid/Wind-19: un caso di studio? - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/#primaryimage"},"datePublished":"2020-07-06T20:36:35+00:00","dateModified":"2020-07-06T21:25:05+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/80575657963814b105ada8e95fa53d2e"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/"]}]},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/80575657963814b105ada8e95fa53d2e","name":"Leopoldo Salmaso","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/77370a6b0718a14e93badc1a23ca43b3?s=96&d=identicon&r=g","caption":"Leopoldo Salmaso"},"description":"Medico, marito, padre e nonno. Studioso delle relazioni socio-economiche, finanziarie e monetarie fra Nord e Sud del mondo. Lavora con le popolazioni rurali della Tanzania da oltre trent'anni. Autore di \"AIDS: Sindrome da Indifferenza Acquisita?\" e di \"Il golpe latino: l'Europa salvata dalla crisi per errore\" disponibile anche in Inglese e Spagnolo su Lulu.com. Conduttore del programma radiofonico \"Debito e democrazia\u201d su Radio Gamma 5. Co-editore del manifesto \"Moneta Bene Comune\", disponibile in varie lingue su www.monetabenecomune.it Autore e traduttore (da Inglese, Francese, Spagnolo, Swahili)","sameAs":["https://www.facebook.com/profile.php?id=1237725968","https://www.facebook.com/profile.php?id=1237725968","https://twitter.com/https://twitter.com/LeopoldoSalmaso","https://www.youtube.com/channel/UCkZ8iBVdyHDcMO9MtFBJ1Lg"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Co-vid/Wind-19: un caso di studio? Feed dei commenti" href="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"70636"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=70636' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fcovid-wind-19-un-caso-di-studio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fcovid-wind-19-un-caso-di-studio%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color: }button#catapultCookie{background:#81d742;color: }#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><script type="text/javascript">document.documentElement.className+=" js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed5736"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><style type="text/css" media="screen">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83535456-1','auto');ga('send','pageview');</script> <style type="text/css" id="wp-custom-css">.blockquote p{color:#777!important;font-size:17px!important}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-70636 single-format-standard lazy-enabled wpf-grey wpft-"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">martedì 7 Luglio 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li></ul></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte" /><strong>Come Don Chisciotte Controinformazione &#8211; Contro le Fake News</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-68859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="fa fa-comments"></i>Forum</a><ul class="sub-menu menu-sub-content"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li></ul></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/" data-wpel-link="internal" rel="noopener"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/" data-wpel-link="internal" rel="noopener">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/" data-wpel-link="internal" rel="noopener">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">ComeDonChisciotte</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="fa fa-at"></i>Contatti</a></li></ul></div></div></nav></header><div id="main-content" class="container"><div class="content"><nav id="crumbs"><a href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://comedonchisciotte.org/categoria/biosicurezza/" data-wpel-link="internal" rel="noopener">Biosicurezza</a><span class="delimiter">/</span><span class="current">Co-vid/Wind-19: un caso di studio?</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/comedonchisciotte.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Biosicurezza","@id":"https:\/\/comedonchisciotte.org\/categoria\/biosicurezza\/"}}]}</script> <article class="post-listing post-70636 post type-post status-publish format-standard has-post-thumbnail  category-biosicurezza category-covid-2019 category-multinazionali category-sorveglianza-di-massa tag-ict tag-it tag-panicodemia tag-wind tag-wind-3" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"/></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-1050x525.jpg 1050w" data-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Co-vid/Wind-19: un caso di studio?</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/leopoldo-salmaso/" title="" data-wpel-link="internal" rel="noopener">Leopoldo Salmaso </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 22:36</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/biosicurezza/" rel="category tag noopener" data-wpel-link="internal">Biosicurezza</a>, <a href="https://comedonchisciotte.org/categoria/covid-2019/" rel="category tag noopener" data-wpel-link="internal">Covid-2019</a>, <a href="https://comedonchisciotte.org/categoria/multinazionali/" rel="category tag noopener" data-wpel-link="internal">Multinazionali</a>, <a href="https://comedonchisciotte.org/categoria/sorveglianza-di-massa/" rel="category tag noopener" data-wpel-link="internal">Sorveglianza di massa</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/#respond" data-wpel-link="internal" rel="noopener"><span class="dsq-postid" data-dsqidentifier="70636 https://comedonchisciotte.org/?p=70636">Lascia un commento</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>996 Viste</span></p><div class="clear"></div><div class="entry"><p><strong>Le Compagnie telefoniche mondiali sfruttano Covid-19 comportandosi come Robin Hood alla rovescia </strong></p><p>&nbsp;</p><p>Non me ne voglia la compagnia Wind-3 se presento un caso specifico, da fonte affidabile che conosco personalmente: il mio intento è di utilizzarlo come &#8220;caso di studio&#8221; per stimolare una riflessione, e magari un&#8217;indagine, sul comportamento di tutte le compagnie di CIT (Communication &amp; Information Technology) mondiali di fronte alla falsa<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn1" name="_ednref1" data-wpel-link="external" target="_blank" rel="nofollow noopener">[i]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn2" name="_ednref2" data-wpel-link="external" target="_blank" rel="nofollow noopener">[ii]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn3" name="_ednref3" data-wpel-link="external" target="_blank" rel="nofollow noopener">[iii]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn4" name="_ednref4" data-wpel-link="external" target="_blank" rel="nofollow noopener">[iv]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn5" name="_ednref5" data-wpel-link="external" target="_blank" rel="nofollow noopener">[v]</a>  pandemia di Covid-19.</p><p><em>&#8220;Sono abbonato Wind da non so più quanti decenni, con cellulare più fibra ottica &#8220;fin dentro casa&#8221; (così giurano e spergiurano).<br /> </em><em>Dal 25 Giugno niente Wi-Fi in casa, quindi niente servizi Wi-Fi dipendenti.<br /> </em><em>Al 159 ogni giorno rispondeva un pappagallo elettronico con una lunga serie di passaggi tipo forche caudine, e infine le solite raccomandazioni elementari di scollegare, spegnere, aspettare, riaccendere, etc&#8230; L&#8217;ho fatto una dozzina di volte, ogni volta sperando che da qualche parte avessero aggiustato: tutto inutile. Impossibile non dico avere un contatto umano, ma almeno una procedura per mandare al pappagallo elettronico una richiesta di aiuto, una segnalazione di guasto, un minimo di riscontro che, almeno, le tue insistenti chiamate stiano navigando da qualche parte come altrettanti messaggi in una bottiglia&#8230;<br /> </em><em>La pagina Facebook e altri siti più o meno ufficiali non fanno che inneggiare alle generose facilitazioni messe in campo dalla compagnia per far fronte all&#8217;emergenza Covid-19. Cercando meglio si scopre che <strong>il personale è drasticamente ridotto &#8220;per gli adempimenti di legge relativi alla protezione dei lavoratori&#8221;.</strong> Ma come, anche la più scalcinata delle aziende si è dovuta attrezzare per il telelavoro, e questi giganti dell&#8217;IT non attivano il telelavoro per i propri operatori?&#8230;<br /> Continuo a setacciare internet col telefonino, ma nessuno spiraglio per segnalare il guasto, solo rimpalli da un sito all&#8217;altro, da una pagina all&#8217;altra, e poi di nuovo alla pagina di prima. Vabbè, lo ammetto, non sono uno smanettone scafato, ma non sono neanche un analfabeta digitale: ho acquistato il mio primo PC nel 1983, il mostruoso intrico ZX-Spectrum, e poi una serie di Mac fino ad oggi&#8230;<br /> </em><em>Da lunedì 6 luglio il 159 non risponde neppure, neanche la fatica di attivare il pappagallo elettronico. Non so se questa novità sia già (in)attiva dai giorni precedenti, perché nel weekend mi faccio scrupolo a disturbare anche i pappagalli.<br /> </em><em>Vado dal rivenditore Wind-3, ma di lunedì mattina è chiuso. Torno appena apre nel pomeriggio. Dapprima mi ascoltano dubbiosi, poi insistono e si convincono, verificano che il 159 è muto e allora attivano i loro canali perché qualcuno, dalla parte dei pappagalli, sappia che qualcun altro li sta pagando da due settimane senza ricevere quanto dovuto.<br /> </em><em>Rientro a casa e dopo un&#8217;oretta una gentile operatrice mi chiama, mi fa eseguire il resettaggio del router, e conclude che la linea è proprio kaputt. Mi fa attendere un 5 minuti per fare la segnalazione di guasto, poi ricompare, si scusa, e mi dice che ha fatto. Riceverò (ricevuto) un messaggio che mi informa che &#8220;la risoluzione è prevista entro il terzo giorno lavorativo, salvo imprevisti&#8221; (è prevista salvo imprevisti &#8211; callida junctura- e se ci saranno imprevisti sarà certamente per colpa del virus cattivo). Il messaggio continua scusandosi per il disagio (com&#8217;è umaaaanooo leeeeiii) e mi invita a scaricare l&#8217;APP per entrare in chat con WILL (grazie, anche no, già dato!)&#8221;.</em></p><p>A leggere il rapportino della mia fonte ci sarebbe quasi da sorridere, ma io mi faccio alcune domande. Penso che anche i lettori se ne faranno (forse qualcuno confrontando le sue esperienze recenti col proprio IT provider), e spero che si faccia qualche domanda anche qualcuno dei nostri leader politici, a cominciare dal premier Conte che si avvale della super-consulenza di Colao-Vodafone (su di lui la mia fonte non ha dubbi: è la classica volpe a guardia del pollaio!).</p><p>Domande:</p><p>1) E&#8217; vero quel che dice Il Sole 24 Ore<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn6" name="_ednref6" data-wpel-link="external" target="_blank" rel="nofollow noopener">[vi]</a> e altre testate economiche<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn7" name="_ednref7" data-wpel-link="external" target="_blank" rel="nofollow noopener">[vii]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn8" name="_ednref8" data-wpel-link="external" target="_blank" rel="nofollow noopener">[viii]</a>,<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn9" name="_ednref9" data-wpel-link="external" target="_blank" rel="nofollow noopener">[ix]</a>, che le compagnie telefoniche stanno facendo guadagni triliardari grazie all&#8217;emergenza montata in tutto il mondo col pretesto di Covid-19?</p><p>2) Se intanto le medesime compagnie &#8220;piangono il morto&#8221; e riducono ulteriormente il personale addetto all&#8217;assistenza degli utenti (già ridotto all&#8217;osso e malpagato), non è che fanno come Robin Hood alla rovescia?</p><p>3) A proposito di Robin Hood alla rovescia, non si notano strane analogie con Big Pharma, l&#8217;OMS di Bill Gates, i 5G di Immuni, i SI-VAX a prescindere, e altri squallidi sciacalli che pompano la PANICOdemia per sempre più e sempre meglio mungere sette miliardi di pecoroni terrorizzati?</p><p>4) A parte i leader politici di Svezia e Tanzania<a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_edn10" name="_ednref10" data-wpel-link="external" target="_blank" rel="nofollow noopener">[x]</a> e pochi altri, quelli del resto del mondo, a cominciare dal Nostro, sono più accecati o più corrotti?</p><p>5)&#8230;</p><p>6)&#8230;</p><p>n)&#8230;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref1" name="_edn1" data-wpel-link="external" target="_blank" rel="nofollow noopener">[i]</a> L’OMS non ha mai dichiarato ufficialmente lo stato di pandemia per CoViD-19. Tutto quello che abbiamo è una conferenza stampa in cui il DG Ghebreyesus dice: <em>“Abbiamo valutato che CoViD-19 può essere caratterizzata come una pandemia”.</em> Nessun atto protocollato da parte degli organi competenti in base allo statuto dell’OMS: Assemblea Generale (art. 21a) o Consiglio Direttivo (art. 28i).</p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref2" name="_edn2" data-wpel-link="external" target="_blank" rel="nofollow noopener">[ii]</a> <a href="https://comedonchisciotte.org/covid-19-positivo-anzi-negativo-anzi-chilosa/" data-wpel-link="internal" rel="noopener">https://comedonchisciotte.org/covid-19-positivo-anzi-negativo-anzi-chilosa/</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref3" name="_edn3" data-wpel-link="external" target="_blank" rel="nofollow noopener">[iii]</a> <a href="https://www.maurizioblondet.it/ce-una-nuova-pandemia-lasintomaticita/" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.maurizioblondet.it/ce-una-nuova-pandemia-lasintomaticita/</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref4" name="_edn4" data-wpel-link="external" target="_blank" rel="nofollow noopener">[iv]</a> <a href="https://www.ilfattoquotidiano.it/2020/06/22/alessandro-meluzzi-coronavirus-e-una-falsa-pandemia-malati-pompati-con-terapie-sbagliate/5843899/" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.ilfattoquotidiano.it/2020/06/22/alessandro-meluzzi-coronavirus-e-una-falsa-pandemia-malati-pompati-con-terapie-sbagliate/5843899/</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref5" name="_edn5" data-wpel-link="external" target="_blank" rel="nofollow noopener">[v]</a> <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/05/21/860480756/scientists-warn-cdc-testing-data-could-create-misleading-picture-of-pandemic?t=1594066168872" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.npr.org/sections/coronavirus-live-updates/2020/05/21/860480756/scientists-warn-cdc-testing-data-could-create-misleading-picture-of-pandemic?t=1594066168872</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref6" name="_edn6" data-wpel-link="external" target="_blank" rel="nofollow noopener">[vi]</a> <a href="https://www.ilsole24ore.com/art/coronavirus-e-smart-working-fanno-raddoppiare-traffico-telefonico-tlc-giga-illimitati-ADs57dC" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.ilsole24ore.com/art/coronavirus-e-smart-working-fanno-raddoppiare-traffico-telefonico-tlc-giga-illimitati-ADs57dC</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref7" name="_edn7" data-wpel-link="external" target="_blank" rel="nofollow noopener">[vii]</a> <a href="https://markets.businessinsider.com/index/nasdaq_100" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://markets.businessinsider.com/index/nasdaq_100</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref8" name="_edn8" data-wpel-link="external" target="_blank" rel="nofollow noopener">[viii]</a> <a href="https://www.tgcom24.mediaset.it/mastergame/news/coronavirus-in-italia-aumento-del-traffico-internet-dovuto-ai-troppi-giocatori-online_16201259-202002a.shtml" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.tgcom24.mediaset.it/mastergame/news/coronavirus-in-italia-aumento-del-traffico-internet-dovuto-ai-troppi-giocatori-online_16201259-202002a.shtml</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref9" name="_edn9" data-wpel-link="external" target="_blank" rel="nofollow noopener">[ix]</a> <a href="https://www.ravenna24ore.it/notizie/economia-lavoro/2020/05/27/con-il-covid-tante-videoconferenze-e-zoom-vale-in-borsa-piu-di-general-motor/" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://www.ravenna24ore.it/notizie/economia-lavoro/2020/05/27/con-il-covid-tante-videoconferenze-e-zoom-vale-in-borsa-piu-di-general-motor/</a></p><p><a href="//7DF469DB-5BC2-467C-BF2C-97ECCFBF42AB#_ednref10" name="_edn10" data-wpel-link="external" target="_blank" rel="nofollow noopener">[x]</a> <a href="https://comedonchisciotte.org/covid-19-svezia-e-tanzania-disobbedienti-a-chi/" data-wpel-link="internal" rel="noopener">https://comedonchisciotte.org/covid-19-svezia-e-tanzania-disobbedienti-a-chi/</a></p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=70636" class="social-facebook" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Co-vid%2FWind-19%3A+un+caso+di+studio%3F&amp;url=https://comedonchisciotte.org/?p=70636" class="social-twitter" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://comedonchisciotte.org/?p=70636&amp;title=Co-vid%2FWind-19%3A+un+caso+di+studio%3F" class="social-linkedin" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=70636&amp;description=Co-vid%2FWind-19%3A+un+caso+di+studio%3F&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-660x330.jpg" class="social-pinterest" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/ict/" rel="tag noopener" data-wpel-link="internal">ICT</a> <a href="https://comedonchisciotte.org/tag/it/" rel="tag noopener" data-wpel-link="internal">IT</a> <a href="https://comedonchisciotte.org/tag/panicodemia/" rel="tag noopener" data-wpel-link="internal">panicodemia</a> <a href="https://comedonchisciotte.org/tag/wind/" rel="tag noopener" data-wpel-link="internal">Wind</a> <a href="https://comedonchisciotte.org/tag/wind-3/" rel="tag noopener" data-wpel-link="internal">Wind-3</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Leopoldo Salmaso</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/77370a6b0718a14e93badc1a23ca43b3?s=90&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/77370a6b0718a14e93badc1a23ca43b3?s=180&#038;d=identicon&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/77370a6b0718a14e93badc1a23ca43b3?s=90&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/77370a6b0718a14e93badc1a23ca43b3?s=180&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> Medico, marito, padre e nonno. Studioso delle relazioni socio-economiche, finanziarie e monetarie fra Nord e Sud del mondo.
Lavora con le popolazioni rurali della Tanzania da oltre trent'anni.
Autore di "AIDS: Sindrome da Indifferenza Acquisita?" e di "Il golpe latino: l'Europa salvata dalla crisi per errore" disponibile anche in Inglese e Spagnolo su Lulu.com.
Conduttore del programma radiofonico "Debito e democrazia” su Radio Gamma 5.
Co-editore del manifesto "Moneta Bene Comune", disponibile in varie lingue su www.monetabenecomune.it
Autore e traduttore (da Inglese, Francese, Spagnolo, Swahili)</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="http://www.eoleo.org" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-home"></i></a> <a class="social-facebook" target="_blank" href="https://www.facebook.com/profile.php?id=1237725968" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a> <a class="social-twitter" target="_blank" href="https://twitter.com/https://twitter.com/LeopoldoSalmaso" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i><span> @https://twitter.com/LeopoldoSalmaso</span></a> <a class="social-youtube" target="_blank" href="https://www.youtube.com/channel/UCkZ8iBVdyHDcMO9MtFBJ1Lg" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a> <a class="social-instagram" target="_blank" href="https://www.facebook.com/profile.php?id=1237725968" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-instagram"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/tutti-pazzi-per-il-tso-tg-comedonchisciotte-vero-giornale-6-luglio-2020/" rel="prev noopener" data-wpel-link="internal"><span>Precedente</span> Tutti pazzi per il TSO &#8211; TG ComeDonChisciotte &#038; Vero Giornale, 6 Luglio 2020</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19-ultima-parte/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-310x165.jpg.pagespeed.ic.oCFYa7wew2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-310x165.jpg.pagespeed.ic.oCFYa7wew2.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19-ultima-parte/" rel="bookmark noopener" data-wpel-link="internal">La spinta di Anthony Fauci alla ricerca pericolosa ha contribuito a creare la pandemia COVID-19? (ultima parte)</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Luglio 2020 , 14:00</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-310x165.jpg.pagespeed.ic.oCFYa7wew2.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-310x165.jpg.pagespeed.ic.oCFYa7wew2.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19/" rel="bookmark noopener" data-wpel-link="internal">La spinta di Anthony Fauci alla ricerca pericolosa ha contribuito a creare la pandemia COVID-19? (7a parte)</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 Luglio 2020 , 14:00</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dal-laboratorio-grecia-al-covid-19-anatomia-di-unarma-politica/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-euroschiavitu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-euroschiavitu-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/dal-laboratorio-grecia-al-covid-19-anatomia-di-unarma-politica/" rel="bookmark noopener" data-wpel-link="internal">Dal &#8220;LABORATORIO GRECIA&#8221; al Covid-19: anatomia di un&#8217;arma politica</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 Giugno 2020 , 17:00</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4>Area Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/covid-wind-19-un-caso-di-studio/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione" data-wpel-link="internal" rel="noopener">Hai perso la password?</a></li></ul></div></div></div><div id="wpforo_widget_recent_topics-4" class="widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Forum &#8211; Ultimi Articoli</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/jk-rowling-afferma-di-aver-ricevuto-minacce-di-morte-e-stupro-ma-conferma-la-sua-posizione-sul-transgender-jk-rowling-says-she-got-death-rape-threats-but-doubles/" data-wpel-link="internal" rel="noopener">JK Rowling afferma di aver ricevuto &quot;minacce di morte e stupro&quot; ... ma conferma la sua posizione sul transgender (JK Rowling says she got ‘death &amp; rape threats’… but doubles down on transgender position)</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">21 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/speranza-valuto-tso-covid-19-per-chi-non-si-fa-curare/" data-wpel-link="internal" rel="noopener">Speranza, valuto TSO Covid-19 per chi non si fa curare</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gnorans1/" title="gnorans" data-wpel-link="internal" rel="noopener">gnorans</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-prossimo-rinascimento-italiano/" data-wpel-link="internal" rel="noopener">Il prossimo Rinascimento Italiano</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/biglino-ma-unumanita-matura-non-ha-bisogno-di-religioni/" data-wpel-link="internal" rel="noopener">Biglino: ma un’umanità matura non ha bisogno di religioni</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/attenti-a-inciampare-nelle-guide-di-pietra/" data-wpel-link="internal" rel="noopener">Attenti a inciampare nelle guide di pietra</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/753e5d578647e00349e5d1072313f1c8?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/753e5d578647e00349e5d1072313f1c8?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/753e5d578647e00349e5d1072313f1c8?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/753e5d578647e00349e5d1072313f1c8?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/rsa-strage-gigantesca-del-covid-19-a-marzo-dopo-con-pochi-correttivi-strage-dimezzata/" data-wpel-link="internal" rel="noopener">RSA, strage gigantesca del Covid 19 a marzo. Dopo, con pochi correttivi, strage dimezzata</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/marcopa/" title="marcopa" data-wpel-link="internal" rel="noopener">marcopa</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/il-successo-del-covid-fa-perdere-a-bill-gates-lautocontrollo/" data-wpel-link="internal" rel="noopener">Il successo del Covid fa perdere a Bill Gates l&#039;autocontrollo?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/il-sonno-della-ragione-genera-mostri/" data-wpel-link="internal" rel="noopener">Il sonno della ragione genera mostri</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/rugge/" style="color:#FF3333" title="Rugge" data-wpel-link="internal" rel="noopener">Rugge</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/lanno-del-porco-complere-a-fantasia/" data-wpel-link="internal" rel="noopener">L&#039;Anno del Porco ... (completare a fantasia)</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/perche-gli-uffizi-usano-un-video-tiktok-con-una-canzone-rap-che-chiama-le-donne-stronze-per-promuovere-la-sua-arte-e-unidiozia-why-is-the-uffizi-using-a-tiktok-video-featuring-a-rap-song-that/" data-wpel-link="internal" rel="noopener">Perché gli Uffizi usano un video TikTok con una canzone rap che chiama le donne &#039;stronze&#039; per promuovere la sua arte? È un&#039;idiozia (Why is the Uffizi using a TikTok video featuring a rap song that calls women ‘c**t bitches’ to promote its art? It’...</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, <span style="white-space:nowrap;">5 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div id="wpforo_widget_recent_replies-5" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Forum &#8211; Ultimi Commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e2d35e0be57879bf6cea12ec8f31d481?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dallitalia/speranza-valuto-tso-covid-19-per-chi-non-si-fa-curare/#post-346663" data-wpel-link="internal" rel="noopener">RISPONDI: Speranza, valuto TSO Covid-19 per chi non si fa curare</a></p><p class="posttext">Ma non vedi che in quegli occhi, in quella testa c'è il...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/oriundo2006/" title="oriundo2006" data-wpel-link="internal" rel="noopener">oriundo2006</a>, 12 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/73296cac5f754002c1181112de05fe42?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/73296cac5f754002c1181112de05fe42?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/73296cac5f754002c1181112de05fe42?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/73296cac5f754002c1181112de05fe42?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/spazio-aperto/w-i-black-lives-matter/#post-346662" data-wpel-link="internal" rel="noopener">RISPONDI: W i Black Lives Matter?</a></p><p class="posttext">BLACK LIVES MATTER (as long as it suits us)</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/orckrist/" title="orckrist" data-wpel-link="internal" rel="noopener">orckrist</a>, 15 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/jk-rowling-afferma-di-aver-ricevuto-minacce-di-morte-e-stupro-ma-conferma-la-sua-posizione-sul-transgender-jk-rowling-says-she-got-death-rape-threats-but-doubles/#post-346660" data-wpel-link="internal" rel="noopener">JK Rowling afferma di aver ricevuto &quot;minacce di morte e stupro&quot; ... ma conferma la sua posizione sul transgender (JK Rowling says she got ‘death &amp; rape threats’… but doubles down on transgender position)</a></p><p class="posttext">Autore non indicato.
(Posso tradurre)
Traduzione au...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 21 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gnorans1_8663.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dallitalia/speranza-valuto-tso-covid-19-per-chi-non-si-fa-curare/#post-346659" data-wpel-link="internal" rel="noopener">Speranza, valuto TSO Covid-19 per chi non si fa curare</a></p><p class="posttext">Il ministro Speranza, insieme al premier Conte e all'AI...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gnorans1/" title="gnorans" data-wpel-link="internal" rel="noopener">gnorans</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/opinioni/lanno-del-porco-complere-a-fantasia/#post-346658" data-wpel-link="internal" rel="noopener">RISPONDI: L&#039;Anno del Porco ... (completare a fantasia)</a></p><p class="posttext">@gioco
il normalissima ONG va ovviamente inteso come ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/biglino-ma-unumanita-matura-non-ha-bisogno-di-religioni/#post-346657" data-wpel-link="internal" rel="noopener">Risposta a:Risposta a: ma un’umanità matura non ha bisogno di religioni</a></p><p class="posttext">Non sottoscrivo la tua ricostruzione, la storia che con...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/biglino-ma-unumanita-matura-non-ha-bisogno-di-religioni/#post-346656" data-wpel-link="internal" rel="noopener">Risposta a:Risposta a: ma un’umanità matura non ha bisogno di religioni</a></p><p class="posttext">Almeno per i prossimi 500-600 anni non si potrà assolut...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dallitalia/il-prossimo-rinascimento-italiano/#post-346655" data-wpel-link="internal" rel="noopener">Il prossimo Rinascimento Italiano</a></p><p class="posttext">Un video (07':50") della NBC su Venezia, suggestivo, ch...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/biglino-ma-unumanita-matura-non-ha-bisogno-di-religioni/#post-346654" data-wpel-link="internal" rel="noopener">Biglino: ma un’umanità matura non ha bisogno di religioni</a></p><p class="posttext">Da libreidee.org / Articolo non firmato
Testo:
Una ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/spazio-aperto/attenti-a-inciampare-nelle-guide-di-pietra/#post-346653" data-wpel-link="internal" rel="noopener">Attenti a inciampare nelle guide di pietra</a></p><p class="posttext">Quando ho parlato la prima volta delle Georgia Guidesto...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div id="wpforo_widget_recent_replies-4" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Articoli proposti nel Forum (da votare)</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/jk-rowling-afferma-di-aver-ricevuto-minacce-di-morte-e-stupro-ma-conferma-la-sua-posizione-sul-transgender-jk-rowling-says-she-got-death-rape-threats-but-doubles/#post-346660" data-wpel-link="internal" rel="noopener">JK Rowling afferma di aver ricevuto &quot;minacce di morte e stupro&quot; ... ma conferma la sua posizione sul transgender (JK Rowling says she got ‘death &amp; rape threats’… but doubles down on transgender position)</a></p><p class="posttext">Autore non indicato.
(Posso tradurre)
Traduzione au...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 21 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/biglino-ma-unumanita-matura-non-ha-bisogno-di-religioni/#post-346657" data-wpel-link="internal" rel="noopener">Risposta a:Risposta a: ma un’umanità matura non ha bisogno di religioni</a></p><p class="posttext">Non sottoscrivo la tua ricostruzione, la storia che con...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c6f23a2faecad75c6ccf5bdd7a174986?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6f23a2faecad75c6ccf5bdd7a174986?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c6f23a2faecad75c6ccf5bdd7a174986?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c6f23a2faecad75c6ccf5bdd7a174986?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/putin-verso-la-vittoria-nel-voto-di-riforma-che-potrebbe-mantenerlo-al-potere-fino-al-2036-putin-headed-for-victory-in-reform-vote-that-could-keep-him-in-power-until-2036/#post-346645" data-wpel-link="internal" rel="noopener">Risposta a: Putin verso la vittoria nel voto di riforma che potrebbe mantenerlo al potere fino al 2036 (Putin headed for victory in reform vote that could keep him in power until 2036)</a></p><p class="posttext">A pelle dico .... Una grave escalation ... , le navi f...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cataldo/" title="Cataldo" data-wpel-link="internal" rel="noopener">Cataldo</a>, 4 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/perche-gli-uffizi-usano-un-video-tiktok-con-una-canzone-rap-che-chiama-le-donne-stronze-per-promuovere-la-sua-arte-e-unidiozia-why-is-the-uffizi-using-a-tiktok-video-featuring-a-rap-song-that/#post-346644" data-wpel-link="internal" rel="noopener">Risposta a: Perché gli Uffizi usano un video TikTok con una canzone rap che chiama le donne &#039;stronze&#039; per promuovere la sua arte? È un&#039;idiozia (Why is the Uffizi using a TikTok video featuring a rap song that calls women ‘c**t bitches’ to promote ...</a></p><p class="posttext">@primadellesabbieNon ho dubbi che quel dipinto sia fort...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 4 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/iniziativa-per-una-statua-dedicata-al-giocatore-nero-escluso-dalla-nazionale-inglese-statue-campaign-for-black-player-dropped-by-england/#post-346635" data-wpel-link="internal" rel="noopener">Iniziativa per una statua dedicata al giocatore nero escluso dalla Nazionale Inglese (Statue campaign for black player dropped by England)</a></p><p class="posttext">Autore: Clive Coleman BBC News
(Posso tradurre)
Tra...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 6 giorni fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-co-wind-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio/" data-wpel-link="internal" rel="noopener">Co-vid/Wind-19: un caso di studio?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 22:36</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/tutti-pazzi-per-il-tso-tg-comedonchisciotte-vero-giornale-6-luglio-2020/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-schermata-2020-07-06-alle-21.09.10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-schermata-2020-07-06-alle-21.09.10-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/tutti-pazzi-per-il-tso-tg-comedonchisciotte-vero-giornale-6-luglio-2020/" data-wpel-link="internal" rel="noopener">Tutti pazzi per il TSO &#8211; TG ComeDonChisciotte &#038; Vero Giornale, 6 Luglio 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 21:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/ecco-perche-morricone-e-stato-il-piu-grande-musicista-della-nostra-epoca/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-300x208.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-morricone.jpg.pagespeed.ic.VfSjFFd4i_.jpg 655w" sizes="(max-width: 110px) 100vw, 110px"/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone-300x208.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-morricone.jpg 655w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/ecco-perche-morricone-e-stato-il-piu-grande-musicista-della-nostra-epoca/" data-wpel-link="internal" rel="noopener">Ecco perché Morricone è stato il più grande musicista della nostra epoca</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 15:15</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/interessante-tweet-di-enrico-letta-che-dice-due-cose-importantissime-sulleuro-a-sua-insaputa/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-jpg-enrico-letta-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-jpg-enrico-letta-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/interessante-tweet-di-enrico-letta-che-dice-due-cose-importantissime-sulleuro-a-sua-insaputa/" data-wpel-link="internal" rel="noopener">Interessante Tweet di Enrico Letta, che dice due cose importantissime sull&#8217;euro, a sua insaputa</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 14:49</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/concept-incubator-prevede-che-i-bambini-vengano-concepiti-a-casa-in-un-bacello/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-pod2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-pod2-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/concept-incubator-prevede-che-i-bambini-vengano-concepiti-a-casa-in-un-bacello/" data-wpel-link="internal" rel="noopener">&#8220;Concept Incubator&#8221; prevede che i bambini vengano concepiti a casa in un bacello</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 Luglio 2020 , 11:28</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/che-ne-facciamo-di-schettino/" title="Che ne facciamo di Schettino?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-francesco-schettino-7-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-francesco-schettino-7-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/che-ne-facciamo-di-schettino/" data-wpel-link="internal" rel="noopener">Che ne facciamo di Schettino?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 Aprile 2017 , 0:10</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,216 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-piano-colao-arriva-la-shock-economy-di-friedman-e-senza-golpe-militari/" title="Il Piano Colao. Arriva la shock economy di Friedman (e senza golpe militari)" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-300x202.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-110x75.jpg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao-300x202.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-colao.jpg 1024w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-piano-colao-arriva-la-shock-economy-di-friedman-e-senza-golpe-militari/" data-wpel-link="internal" rel="noopener">Il Piano Colao. Arriva la shock economy di Friedman (e senza golpe militari)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 Maggio 2020 , 16:36</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,155 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/e-il-momento-di-indagare-sulla-bill-melinda-gates-foundation-per-presunti-crimini-contro-lumanita/" title="È il momento di indagare sulla Bill &#038; Melinda Gates Foundation per presunti ‘crimini contro l’umanità’?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-1-11-740x431-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-1-11-740x431-1-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/e-il-momento-di-indagare-sulla-bill-melinda-gates-foundation-per-presunti-crimini-contro-lumanita/" data-wpel-link="internal" rel="noopener">È il momento di indagare sulla Bill &#038; Melinda Gates Foundation per presunti ‘crimini contro l’umanità’?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 Maggio 2020 , 12:33</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,018 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/" title="Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-milano-piazza-affari--110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-milano-piazza-affari--110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/congelare-mps-per-salvare-unicredit-litalia-vive-ormai-alla-giornata/" data-wpel-link="internal" rel="noopener">Congelare MPS, per salvare Unicredit: l’Italia vive ormai alla giornata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Febbraio 2017 , 7:51</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,913 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/un-futuro-dominato-dai-veicoli-elettrici-e-un-futuro-rallentato-e-inefficiente-che-affligge-il-pianeta-e-le-persone/" title="Un futuro dominato dai veicoli elettrici è un futuro rallentato e inefficiente che affligge il pianeta e le persone" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="73" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile.jpg.pagespeed.ic._UlG4-QEdG.jpg 1000w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile-300x200.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile-450x300.jpg 450w" sizes="(max-width: 110px) 100vw, 110px"/></noscript><img width="110" height="73" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2073%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile.jpg 1000w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile-300x200.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-car-self-driverless-smart-waymo-futuristic-automobile-450x300.jpg 450w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/un-futuro-dominato-dai-veicoli-elettrici-e-un-futuro-rallentato-e-inefficiente-che-affligge-il-pianeta-e-le-persone/" data-wpel-link="internal" rel="noopener">Un futuro dominato dai veicoli elettrici è un futuro rallentato e inefficiente che affligge il pianeta e le persone</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 Agosto 2019 , 7:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,524 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/#comment-232782" data-wpel-link="internal" rel="noopener"> Proder: Premesso che 1) non sono un estimatore di Alberoni e 2) cerco sempre di rispetta... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232786" data-wpel-link="internal" rel="noopener"> Holodoc: 100 anni fa le donne lavoravano come e forse più degli uomini, in fabbrica, nei... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/la-rivoluzione-delle-banche-pubbliche-dalla-culla-del-neoliberismo/#comment-232783" data-wpel-link="internal" rel="noopener"> Divoll79: Il moderno sistema bancario privato non e' altro che usura legalizzata.... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232784" data-wpel-link="internal" rel="noopener"> Nightwhisperer: Un articolo guazzabuglio e inconcludente, proprio come la tutta la retorica femm... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232785" data-wpel-link="internal" rel="noopener"> Bertozzi: Mi è piaciuto molto. Brava. Centra diversi punti fondamentali di cui noi tutti -... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-3" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-8" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-9" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-12" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-14" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-15" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-16" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-17" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-19" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-20" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-21" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-22" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-23" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-24" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-25" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Francia</a></div></div></div><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>Laboratorio Grecia &#8211; Il Film</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" title="Documentario crisi Grecia" data-wpel-link="internal" rel="noopener"><noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></a></p></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png.pagespeed.ic.x-V89DtmAH.jpg" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></noscript><img class="lazyload aligncenter size-full wp-image-31405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20158%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png.pagespeed.ic.x-V89DtmAH.jpg" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 12.128205128205pt;" aria-label="BCE (102 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-2" style="font-size: 8.7179487179487pt;" aria-label="Berlusconi (65 elementi)" data-wpel-link="internal" rel="noopener">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-3" style="font-size: 8.1794871794872pt;" aria-label="brexit (60 elementi)" data-wpel-link="internal" rel="noopener">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-4" style="font-size: 11.769230769231pt;" aria-label="CIA (97 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-5" style="font-size: 17.871794871795pt;" aria-label="Cina (215 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-6" style="font-size: 16.794871794872pt;" aria-label="coronavirus (184 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-7" style="font-size: 14.102564102564pt;" aria-label="Covid-19 (131 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 12.846153846154pt;" aria-label="crisi (111 elementi)" data-wpel-link="internal" rel="noopener">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-9" style="font-size: 13.384615384615pt;" aria-label="Di Maio (119 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-10" style="font-size: 8.5384615384615pt;" aria-label="Donald J Trump (63 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-11" style="font-size: 16.076923076923pt;" aria-label="Donald Trump (169 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-12" style="font-size: 14.282051282051pt;" aria-label="Economia (134 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 14.641025641026pt;" aria-label="Euro (139 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 16.615384615385pt;" aria-label="europa (183 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 8.5384615384615pt;" aria-label="Facebook (63 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.025641025641pt;" aria-label="Francia (114 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.846153846154pt;" aria-label="Germania (112 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 13.923076923077pt;" aria-label="Grecia (128 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.384615384615pt;" aria-label="Iran (118 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 9.7948717948718pt;" aria-label="ISIS (74 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.641025641026pt;" aria-label="Israele (139 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (359 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 13.025641025641pt;" aria-label="Lega (115 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.641025641026pt;" aria-label="M5S (141 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 9.4358974358974pt;" aria-label="Macron (72 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 10.871794871795pt;" aria-label="Matteo Salvini (86 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-27" style="font-size: 12.487179487179pt;" aria-label="moneta (106 elementi)" data-wpel-link="internal" rel="noopener">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 14.641025641026pt;" aria-label="Nato (140 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 9.2564102564103pt;" aria-label="ONU (69 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 10.871794871795pt;" aria-label="pandemia (86 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 11.769230769231pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 8pt;" aria-label="povertà (59 elementi)" data-wpel-link="internal" rel="noopener">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-33" style="font-size: 14.641025641026pt;" aria-label="Putin (140 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 9.4358974358974pt;" aria-label="Renzi (71 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-35" style="font-size: 20.205128205128pt;" aria-label="Russia (286 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-36" style="font-size: 13.384615384615pt;" aria-label="salvini (118 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 13.564102564103pt;" aria-label="Siria (123 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-38" style="font-size: 16.794871794872pt;" aria-label="Stati Uniti (186 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-39" style="font-size: 19.128205128205pt;" aria-label="Trump (248 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="Tsipras (81 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.410256410256pt;" aria-label="Ucraina (92 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 13.384615384615pt;" aria-label="ue (119 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.410256410256pt;" aria-label="Unione Europea (230 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.384615384615pt;" aria-label="Usa (297 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8pt;" aria-label="venezuela (59 elementi)" data-wpel-link="internal" rel="noopener">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2020/07/'> Luglio 2020 &nbsp;(22)</option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;(148)</option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;(149)</option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;(135)</option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><noscript><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio&choe=UTF-8" alt="Co-vid/Wind-19: un caso di studio?"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/covid-wind-19-un-caso-di-studio&choe=UTF-8" alt="Co-vid/Wind-19: un caso di studio?" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank" data-wpel-link="external" rel="nofollow noopener"><noscript><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png.pagespeed.ic.YNZjYZU_0h.png" alt="facebook-like-pagina" width="316" height="223"/></noscript><img class="lazyload aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20223%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png.pagespeed.ic.YNZjYZU_0h.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte" data-wpel-link="external" target="_blank" rel="nofollow noopener">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Co-vid/Wind-19: un caso di studio? - <a href="https://t.co/fiilJI69PL" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/fiilJI69PL</a> <a href="https://t.co/CGkRQnwobd" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/CGkRQnwobd</a><small class="twitter-timestamp"><abbr title="2020/07/06 21:25:06">8 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Co-vid/Wind-19: un caso di studio? - <a href="https://t.co/fiilJI69PL" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/fiilJI69PL</a> <a href="https://t.co/K8HBAZMtsE" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/K8HBAZMtsE</a><small class="twitter-timestamp"><abbr title="2020/07/06 21:11:06">8 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Co-vid/Wind-19: un caso di studio? - <a href="https://t.co/fiilJI69PL" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/fiilJI69PL</a> <a href="https://t.co/ayEcvFKqyK" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/ayEcvFKqyK</a><small class="twitter-timestamp"><abbr title="2020/07/06 20:36:37">8 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Luglio: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2020/07/01/" aria-label="Articoli pubblicati in 1 July 2020" data-wpel-link="internal" rel="noopener">1</a></td><td><a href="https://comedonchisciotte.org/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020" data-wpel-link="internal" rel="noopener">2</a></td><td><a href="https://comedonchisciotte.org/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020" data-wpel-link="internal" rel="noopener">3</a></td><td><a href="https://comedonchisciotte.org/2020/07/04/" aria-label="Articoli pubblicati in 4 July 2020" data-wpel-link="internal" rel="noopener">4</a></td><td><a href="https://comedonchisciotte.org/2020/07/05/" aria-label="Articoli pubblicati in 5 July 2020" data-wpel-link="internal" rel="noopener">5</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/07/06/" aria-label="Articoli pubblicati in 6 July 2020" data-wpel-link="internal" rel="noopener">6</a></td><td id="today">7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://comedonchisciotte.org/2020/06/" data-wpel-link="internal" rel="noopener">&laquo; Giu</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2020 -<a href="https://comedonchisciotte.org/crediti-copyright/" data-wpel-link="internal" rel="noopener"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><noscript><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></noscript><img class="lazyload" alt="Licenza Creative Commons" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}</style><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript'>var countVars={"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript'>var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=6da03e7ba4","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= bcbf087b4afb99ec3b3a08219e1ff2b776270899 1594098059"},"disqusIdentifier":"70636 https:\/\/comedonchisciotte.org\/?p=70636","disqusShortname":"comedonchisciottenews","disqusTitle":"Co-vid\/Wind-19: un caso di studio?","disqusUrl":"https:\/\/comedonchisciotte.org\/covid-wind-19-un-caso-di-studio\/","postId":"70636"};</script> <script type='text/javascript'>var ctcc_vars={"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){if(!catapultReadCookie("catAccCookies")){$("html").addClass("has-cookie-bar");$("html").addClass("cookie-bar-bottom-bar");$("html").addClass("cookie-bar-bar");}setTimeout(ctccCloseNotification,60000);});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_b20efed455814f9151750c401a48b899.js"></script></body></html>
