<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>Russia: la Banca Centrale propone di limitare le criptovalute - Come Don Chisciotte</title>
<meta name="description" content="La Banca Centrale russa ha emanato oggi un rapporto di consultazione pubblica nel quale dettaglia i rischi posti dalla diffusione delle criptovalute ai cittadini, presentando alcune proposte di consultazione su possibili misure normative."/>
<link rel="canonical" href="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Russia: la Banca Centrale propone di limitare le criptovalute - Come Don Chisciotte"/>
<meta property="og:description" content="La Banca Centrale russa ha emanato oggi un rapporto di consultazione pubblica nel quale dettaglia i rischi posti dalla diffusione delle criptovalute ai cittadini, presentando alcune proposte di consultazione su possibili misure normative."/>
<meta property="og:url" content="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/"/>
<meta property="article:published_time" content="2022-01-20T20:05:58+00:00"/>
<meta property="article:modified_time" content="2022-01-20T19:48:27+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute.jpg"/>
<meta property="og:image:width" content="1680"/>
<meta property="og:image:height" content="945"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Massimo Cascone"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="1 minuto"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute.jpg","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute.jpg","width":1680,"height":945,"caption":"russia criptovalute"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#webpage","url":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/","name":"Russia: la Banca Centrale propone di limitare le criptovalute - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#primaryimage"},"datePublished":"2022-01-20T20:05:58+00:00","dateModified":"2022-01-20T19:48:27+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d"},"description":"La Banca Centrale russa ha emanato oggi un rapporto di consultazione pubblica nel quale dettaglia i rischi posti dalla diffusione delle criptovalute ai cittadini, presentando alcune proposte di consultazione su possibili misure normative.","breadcrumb":{"@id":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"Russia: la Banca Centrale propone di limitare le criptovalute"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d","name":"Massimo Cascone","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista.","sameAs":["https://www.facebook.com/massimo.cascone.31/"],"url":"https://comedonchisciotte.org/author/whiterabbit/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Russia: la Banca Centrale propone di limitare le criptovalute Feed dei commenti" href="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/cbfd9.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/124322"/><meta name="generator" content="WordPress 5.8.3"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=124322'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "Russia: la Banca Centrale propone di limitare le criptovalute",
"description": "La Banca Centrale russa ha emanato oggi un rapporto di consultazione pubblica nel quale dettaglia i rischi posti dalla diffusione delle criptovalute ai cittadini, presentando alcune proposte di consultazione su possibili misure normative.Come riporta",
"datePublished": "2022-01-20",
"dateModified": "2022-01-20",
"author": {
"@type": "Person",
"@id": "#person-MassimoCascone",
"name": "Massimo Cascone"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/7jxlpuyn/cbfd9.css" media="all"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-124322 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-10448 single-cat-10448 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-124322" class="post-124322 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-criptomoneta tag-criptovalute tag-moneta tag-russia nc-is-auto-shared single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Russia: la Banca Centrale propone di limitare le criptovalute</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T21:05:58+01:00">On <b>20 Gennaio 2022</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="124322"><i class="bf-icon fa fa-eye"></i> 338</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute.jpg"><img width="750" height="430" alt="russia criptovalute" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute-750x430.jpg"> </a></div></div><div class="entry-content clearfix single-post-content"> <p>La Banca Centrale russa ha emanato oggi un rapporto di consultazione pubblica nel quale dettaglia i rischi posti dalla diffusione delle criptovalute ai cittadini, presentando alcune proposte di consultazione su possibili misure normative.</p> <p>Come riportato dal sito thebell.io &#8220;La Banca centrale ha pubblicato un rapporto in cui critica aspramente la criptovaluta e ha sottolineato gli alti rischi che rappresenta per l&#8217;economia russa. Per proteggersi da loro, il regolatore ha proposto misure radicali: vietare l&#8217;emissione e la circolazione di criptovalute in Russia e punire qualsiasi transazione con esse.&#8221;</p> <p>Secondo Elizaveta Danilova, Direttore del Dipartimento per la stabilità finanziaria della Banca Centrale e autrice del rapporto, sarebbe importante non tanto vietare il possesso di criptovaluta quanto piuttosto limitarne l&#8217;uso all&#8217;interno dell&#8217;infrastruttura finanziaria russa.</p> <p>Per approfondire:</p> <p><a href="https://thebell.io/tsb-predlozhil-polnostyu-zapretit-kriptovalyutu-v-rossii-BTCEP" target="_blank" rel="noopener">https://thebell.io/tsb-predlozhil-polnostyu-zapretit-kriptovalyutu-v-rossii-BTCEP</a></p> <p><a href="https://www.cbr.ru/press/event/?id=12623" target="_blank" rel="noopener">https://www.cbr.ru/press/event/?id=12623</a></p> <p><a href="https://www.cbr.ru/Content/Document/File/132241/Consultation_Paper_20012022.pdf" target="_blank" rel="noopener">https://www.cbr.ru/Content/Document/File/132241/Consultation_Paper_20012022.pdf</a></p> <p>Massimo A. Cascone, 20.01.2022</p> <p>Fonte: <a href="https://it.investing.com/news/stock-market-news/russia-banca-centrale-propone-divieto-uso-mining-di-criptovalute-2036756" target="_blank" rel="noopener">https://it.investing.com/news/stock-market-news/russia-banca-centrale-propone-divieto-uso-mining-di-criptovalute-2036756</a></p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="124322"><i class="bf-icon fa fa-eye"></i> <b class="number">338</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Russia: la Banca Centrale propone di limitare le criptovalute&url=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F&text=Russia: la Banca Centrale propone di limitare le criptovalute" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Russia: la Banca Centrale propone di limitare le criptovalute %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345b7c7a7a606833296568294b68676a68294a6c677d7b68656c29797b667966676c296d6029656064607d687b6c29656c296a7b60797d667f68657c7d6c2f6b666d7034617d7d797a2c3a482c3b4f2c3b4f6a66646c6d66676a61607a6a60667d7d6c27667b6e2c3b4f7b7c7a7a6068246568246b68676a68246a6c677d7b68656c24797b667966676c246d6024656064607d687b6c24656c246a7b60797d667f68657c7d6c2c3b4f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Russia: la Banca Centrale propone di limitare le criptovalute https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">672 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista.</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-124306 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="riserve gas europa" title="Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/riserve-gas-europa-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;riserve-gas-europa-86x64.jpeg&quot;,&quot;210&quot;:&quot;riserve-gas-europa-210x136.jpeg&quot;,&quot;279&quot;:&quot;riserve-gas-europa-279x220.jpeg&quot;,&quot;357&quot;:&quot;riserve-gas-europa-357x210.jpeg&quot;,&quot;750&quot;:&quot;riserve-gas-europa-750x430.jpeg&quot;,&quot;885&quot;:&quot;riserve-gas-europa.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/riserve-di-gas-leuropa-deve-davvero-preoccuparsi/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/riserve-di-gas-leuropa-deve-davvero-preoccuparsi/" title="Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?">
<span class="post-title">
Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?			</span>
</a>
</p></div></div >
<div class="post-123967 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Raisi Putin Mosca" title="Putin incontra il presidente iraniano Raisi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Raisi-Putin-Mosca-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Raisi-Putin-Mosca-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Raisi-Putin-Mosca-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Raisi-Putin-Mosca-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Raisi-Putin-Mosca-1-357x210.jpg&quot;,&quot;650&quot;:&quot;Raisi-Putin-Mosca-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/putin-incontra-il-presidente-iraniano-raisi/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/putin-incontra-il-presidente-iraniano-raisi/" title="Putin incontra il presidente iraniano Raisi">
<span class="post-title">
Putin incontra il presidente iraniano Raisi			</span>
</a>
</p></div></div >
<div class="post-123506 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="ucraina livello rosso" title="In Ucraina livello di pericolo ROSSO. Sconsigliato recarsi lì" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/ucraina-livello-rosso-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ucraina-livello-rosso-86x64.jpg&quot;,&quot;210&quot;:&quot;ucraina-livello-rosso-210x136.jpg&quot;,&quot;279&quot;:&quot;ucraina-livello-rosso-279x220.jpg&quot;,&quot;357&quot;:&quot;ucraina-livello-rosso-357x210.jpg&quot;,&quot;750&quot;:&quot;ucraina-livello-rosso-750x430.jpg&quot;,&quot;1177&quot;:&quot;ucraina-livello-rosso.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/in-ucraina-livello-di-pericolo-rosso-sconsigliato-recarsi-li/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/in-ucraina-livello-di-pericolo-rosso-sconsigliato-recarsi-li/" title="In Ucraina livello di pericolo ROSSO. Sconsigliato recarsi lì">
<span class="post-title">
In Ucraina livello di pericolo ROSSO. Sconsigliato recarsi lì			</span>
</a>
</p></div></div >
<div class="post-123278 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="gas russia europa" title="GAS: forniture in crisi se in Ucraina aumenta la tensione" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/gas-russia-europa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gas-russia-europa-86x64.jpg&quot;,&quot;210&quot;:&quot;gas-russia-europa-210x136.jpg&quot;,&quot;279&quot;:&quot;gas-russia-europa-279x220.jpg&quot;,&quot;357&quot;:&quot;gas-russia-europa-357x210.jpg&quot;,&quot;750&quot;:&quot;gas-russia-europa-750x430.jpg&quot;,&quot;1200&quot;:&quot;gas-russia-europa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/gas-forniture-in-crisi-se-in-ucraina-aumenta-la-tensione/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/gas-forniture-in-crisi-se-in-ucraina-aumenta-la-tensione/" title="GAS: forniture in crisi se in Ucraina aumenta la tensione">
<span class="post-title">
GAS: forniture in crisi se in Ucraina aumenta la tensione			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="876965222" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f729f4380a" /><input type="hidden" name="_wp_http_referer" value="/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/peggiori-pandemie-nel-futuro-e-nel-programma-di-investimenti-di-gates/'>Peggiori pandemie nel futuro e nel programma di investimenti di Gates</a> <span class="rss-date">20 Gennaio 2022</span><div class="rssSummary">Non avendo di meglio da fare hanno ricostruito i virus della spagnola e quello della poliomielite, che erano estinti (come raccontato per bene dal prof. J. Trotti in questa intervista:e, sen...</div><cite>Primadellesabbie</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/uk-immediato-ritorno-alla-normalita/'>Uk - Immediato ritorno alla normalità?</a> <span class="rss-date">19 Gennaio 2022</span><div class="rssSummary">Dal sito della BBC, e come anticipato da The Sun (traduzione quasi automatica): Covid: abolite le regole delle mascherine e i pass Covid in Inghilterra 22 minuti fa Le misure del Piano B...</div><cite>Primadellesabbie</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/il-finale-a-sorpresa-caitlin-johnstone/'>Il finale a sorpresa Caitlin Johnstone</a> <span class="rss-date">19 Gennaio 2022</span><div class="rssSummary">Caitlin Johnstone è una giornalista australiana indipendente. I suoi articoli per me sono sempre spunti di riflessione, sia in politica, sia in sociale e sia nella spiritualità. Questo rigua...</div><cite>LuxIgnis</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/il-virus-come-arma-economica/'>Il virus come arma economica.</a> <span class="rss-date">19 Gennaio 2022</span><div class="rssSummary">Ho sempre avuto il sospetto che dietro a tutta questa farsa vi siano dietro ragioni economiche capitalistiche. Tutto il resto seppur abbia una sua importanza è secondario.Qui due articoli un...</div><cite>LuxIgnis</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/perche-e-importane-lemotus-amore-a-cosa-ci-serve-in-pratica/'>Perché è importane &quot;amare&quot;? A cosa ci serve in pratica?</a> <span class="rss-date">18 Gennaio 2022</span><div class="rssSummary">“A voi che ascoltate, io dico: amate i vostri nemici…” (Luca 6:27-38) L&#039;essere è sacro! Ma ciò che fa deve essere oggetto continuo delle nostre ricerche critiche e in special modo se dir...</div><cite>GioCo</cite></li></ul></div><div id="bs-text-listing-2-2" class="h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-text-listing-2"><div class="bs-listing bs-listing-listing-text-2 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
Le parole sono pietre							</span>
</a>
</p>
<div class="listing listing-text listing-text-2 clearfix columns-1">
<div class="post-124063 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/le-strade-della-disobbedienza-sono-infinite/" class="post-title post-url">
Le strade della disobbedienza sono infinite.		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-19T17:29:07+01:00">19 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124063"><i class="bf-icon bsfi-fire-2"></i>1.326</span><a href="https://comedonchisciotte.org/le-strade-della-disobbedienza-sono-infinite/#respond" title="Lascia un commento su: &quot;Le strade della disobbedienza sono infinite.&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> In Germania, uno dei paesi dove più incisivo (e precoce) era stato il movimento di opposizione al transumanesimo sanitario, hanno escogitato una trovata che sta mandando in tilt il loro sistema di divieti e controlli. Come segnalato dal lettore Luca M., infatti, in diverse città tedesche sta&hellip;</div></div></div >
<div class="post-124060 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/attacco-al-reddito-di-cittadinanza/" class="post-title post-url">
Attacco al reddito di cittadinanza		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-19T11:16:07+01:00">19 Gennaio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124060"><i class="bf-icon fa fa-eye"></i>347</span><a href="https://comedonchisciotte.org/attacco-al-reddito-di-cittadinanza/#respond" title="Lascia un commento su: &quot;Attacco al reddito di cittadinanza&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Fra le ultime porcate del governo rientra anche l'attacco al reddito di cittadinanza. Attraverso un codicillo da azzeccagarbugli vorrebbero infatti legare la percezione del reddito al possesso del lasciapassare verde. Visto che, a partire dal 7 gennaio scorso, è entrata in vigore una "norma&hellip;</div></div></div >
<div class="post-124054 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/le-parole-sono-pietre/" class="post-title post-url">
Le parole sono pietre		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2021-11-29T19:05:22+01:00">29 Novembre 2021</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124054"><i class="bf-icon fa fa-eye"></i>88</span><a href="https://comedonchisciotte.org/le-parole-sono-pietre/#respond" title="Lascia un commento su: &quot;Le parole sono pietre&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Le parole sono pietre. Nel trionfo della civiltà dell'immagine, nel crepuscolo dell'Occidente, nella fine della Storia, noi andiamo controcorrente confidando nel potere delle parole, nel folle auspicio che queste parole possano trasformarsi in pietre, e contribuire alla frana della dittatura&hellip;</div></div></div ></div></div></div><div id="bs-mix-listing-3-1-4" class="h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-124125 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="pesci da evitare" title="Cosa ha mangiato il pesce che mangi?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/pesce-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pesce-5-210x136.jpg&quot;,&quot;279&quot;:&quot;pesce-5-279x220.jpg&quot;,&quot;357&quot;:&quot;pesce-5-357x210.jpg&quot;,&quot;605&quot;:&quot;pesce-5.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cosa-ha-mangiato-il-pesce-che-mangi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/cosa-ha-mangiato-il-pesce-che-mangi/" class="post-title post-url">
Cosa ha mangiato il pesce che mangi?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T18:00:20+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124125"><i class="bf-icon fa fa-eye"></i>453</span><a href="https://comedonchisciotte.org/cosa-ha-mangiato-il-pesce-che-mangi/#comments" title="Lascia un commento su: &quot;Cosa ha mangiato il pesce che mangi?&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-124114 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="azione antitumorale della vitamina C" title="Azione antitumorale della vitamina C" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/vitamina-c-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vitamina-c-2-86x64.jpg&quot;,&quot;210&quot;:&quot;vitamina-c-2-210x136.jpg&quot;,&quot;622&quot;:&quot;vitamina-c-2.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/azione-antitumorale-della-vitamina-c/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/azione-antitumorale-della-vitamina-c/" class="post-url post-title">
Azione antitumorale della vitamina C		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T07:00:32+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="124114"><i class="bf-icon bsfi-fire-1"></i>957</span><a href="https://comedonchisciotte.org/azione-antitumorale-della-vitamina-c/#comments" title="Lascia un commento su: &quot;Azione antitumorale della vitamina C&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-123907 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="agopressione" title="L&#8217;agopressione: il pronto soccorso con le dita" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/agopressione-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;agopressione-86x64.jpg&quot;,&quot;210&quot;:&quot;agopressione-210x136.jpg&quot;,&quot;650&quot;:&quot;agopressione.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/lagopressione-il-pronto-soccorso-con-le-dita/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/lagopressione-il-pronto-soccorso-con-le-dita/" class="post-url post-title">
L&#8217;agopressione: il pronto soccorso con le dita		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-19T18:00:41+01:00">19 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="123907"><i class="bf-icon bsfi-fire-2"></i>1.094</span><a href="https://comedonchisciotte.org/lagopressione-il-pronto-soccorso-con-le-dita/#comments" title="Lascia un commento su: &quot;L&#8217;agopressione: il pronto soccorso con le dita&quot;" class="comments"><i class="fa fa-comments-o"></i> 7</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="903929573" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="903929573" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 3</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-122774 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/obbligo-vaccinale-per-la-salvezza-del-sistema-finanziario/" class="post-title post-url">
Obbligo vaccinale per la salvezza del sistema finanziario?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-15T08:03:00+01:00">15 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122774"><i class="bf-icon bsfi-fire-4"></i>32.617</span></div></div></div >
<div class="post-122794 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11401">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/l-obbedienza-militare-leale-e-consapevole-e-una-virtu-quella-cieca-e-assoluta-un-vizio-sergente-maggiore-della-folgore-scrive-a-mattarella/" class="post-title post-url">
“L’obbedienza militare leale e consapevole è una virtù, quella cieca e assoluta un vizio”. Sergente Maggiore della&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-15T12:33:09+01:00">15 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122794"><i class="bf-icon bsfi-fire-4"></i>27.918</span></div></div></div >
<div class="post-123575 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cinque-passi-nel-delirio/" class="post-title post-url">
Cinque passi nel delirio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-19T08:03:35+01:00">19 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123575"><i class="bf-icon bsfi-fire-4"></i>27.886</span></div></div></div >
<div class="post-123481 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/djokovic-e-un-pericolo-e-i-malori-in-campo-no/" class="post-title post-url">
Djokovic è un pericolo e i malori in campo no?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-17T11:00:39+01:00">17 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123481"><i class="bf-icon bsfi-fire-4"></i>26.536</span></div></div></div >
<div class="post-123652 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8334">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-discorso-di-draghi-sul-britannia-2-giugno-1992-privatizzeremo-litalia/" class="post-title post-url">
Il discorso di Draghi sul Britannia (2 giugno 1992): privatizzeremo l&#8217;Italia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-18T16:03:48+01:00">18 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123652"><i class="bf-icon bsfi-fire-4"></i>25.633</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1510999559" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1510999559" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 28</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-122501 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/morto-mimmo-biscardi-trovato-a-casa-senza-vita-il-ricercatore-campano/" class="post-title post-url">
Morto Mimmo Biscardi: trovato a casa senza vita il ricercatore campano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-12T12:16:35+01:00">12 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122501"><i class="bf-icon bsfi-fire-4"></i>1.032.753</span></div></div></div >
<div class="post-121649 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-20">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-ricoveri-abbattuti-drasticamente-se-curata-entro-tre-giorni-lo-studio-italiano-che-lo-dimostra/" class="post-title post-url">
Covid: ricoveri abbattuti drasticamente se curata entro tre giorni. Lo studio italiano che lo dimostra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-06T12:06:16+01:00">06 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="121649"><i class="bf-icon bsfi-fire-4"></i>140.978</span></div></div></div >
<div class="post-121214 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/bhakdi-burkhardt-i-reperti-autoptici-mostrano-che-il-93-dei-decessi-dopo-la-vaccinazione-erano-stati-causati-dal-vaccino-covid/" class="post-title post-url">
Bhakdi/Burkhardt: “I reperti autoptici mostrano che il 93% dei decessi dopo la vaccinazione erano stati causati dal&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-01T08:03:25+01:00">01 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="121214"><i class="bf-icon bsfi-fire-4"></i>118.117</span></div></div></div >
<div class="post-122601 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/morte-mimmo-biscardi-cosa-sappiamo-veramente/" class="post-title post-url">
Morte Mimmo Biscardi: cosa sappiamo veramente?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-12T19:20:04+01:00">12 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122601"><i class="bf-icon bsfi-fire-4"></i>116.087</span></div></div></div >
<div class="post-122160 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-fuga-di-giorgetti-e-il-caos-dellultimo-decreto-covid-il-regime-di-draghi-e-allo-sbando/" class="post-title post-url">
La fuga di Giorgetti e il caos dell’ultimo decreto Covid: il regime di Draghi è allo sbando		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-10T12:03:00+01:00">10 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122160"><i class="bf-icon bsfi-fire-4"></i>83.999</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="200576881" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="200576881" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 65</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-122454 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11841">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11841"><a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/">Dirette Radio Telegram</a></span></div><a title="Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo con Moreno Pasquinelli" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-210x136.jpg&quot;,&quot;279&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-279x220.jpg&quot;,&quot;357&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-357x210.jpg&quot;,&quot;750&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-750x430.jpg&quot;,&quot;854&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/" class="post-title post-url">
Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-11T21:10:49+01:00">11 Gennaio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="122454"><i class="bf-icon bsfi-fire-1"></i>558</span><a href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/#respond" title="Lascia un commento su: &quot;Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo con Moreno Pasquinelli&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div></div></div><div id="bs-mix-listing-3-1-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-124332 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="FISI-operazione-dinamo-campania" title="La continuità territoriale ce la riprendiamo noi!" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/FISI-operazione-dinamo-campania-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FISI-operazione-dinamo-campania-210x136.jpg&quot;,&quot;279&quot;:&quot;FISI-operazione-dinamo-campania-279x220.jpg&quot;,&quot;357&quot;:&quot;FISI-operazione-dinamo-campania-357x210.jpg&quot;,&quot;750&quot;:&quot;FISI-operazione-dinamo-campania-750x405.jpg&quot;,&quot;944&quot;:&quot;FISI-operazione-dinamo-campania.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-continuita-territoriale-ce-la-riprendiamo-noi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/la-continuita-territoriale-ce-la-riprendiamo-noi/" class="post-title post-url">
La continuità territoriale ce la riprendiamo noi!		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T23:03:11+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124332"><i class="bf-icon fa fa-eye"></i>0</span><a href="https://comedonchisciotte.org/la-continuita-territoriale-ce-la-riprendiamo-noi/#respond" title="Lascia un commento su: &quot;La continuità territoriale ce la riprendiamo noi!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-124260 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Rostock, Germania, 03-11-2022 - Gente in piazza contro l&#039;obbligo vaccinale" title="Rostock, Germania, la gente in piazza contro l&#8217;obbligo del siero" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Rostock-Germania-WP-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rostock-Germania-WP-86x64.jpg&quot;,&quot;210&quot;:&quot;Rostock-Germania-WP-210x136.jpg&quot;,&quot;1080&quot;:&quot;Rostock-Germania-WP.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/rostock-germania-la-gente-in-piazza-contro-lobbligo-del-siero/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/rostock-germania-la-gente-in-piazza-contro-lobbligo-del-siero/" class="post-url post-title">
Rostock, Germania, la gente in piazza contro l&#8217;obbligo del siero		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T22:00:09+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124260"><i class="bf-icon fa fa-eye"></i>438</span><a href="https://comedonchisciotte.org/rostock-germania-la-gente-in-piazza-contro-lobbligo-del-siero/#comments" title="Lascia un commento su: &quot;Rostock, Germania, la gente in piazza contro l&#8217;obbligo del siero&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-124322 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="russia criptovalute" title="Russia: la Banca Centrale propone di limitare le criptovalute" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/russia-criptovalute-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-criptovalute-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-criptovalute-210x136.jpg&quot;,&quot;1680&quot;:&quot;russia-criptovalute.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/" class="post-url post-title">
Russia: la Banca Centrale propone di limitare le criptovalute		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T21:05:58+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="124322"><i class="bf-icon fa fa-eye"></i>335</span><a href="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/#respond" title="Lascia un commento su: &quot;Russia: la Banca Centrale propone di limitare le criptovalute&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124317 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="vaccino-covid-omicron" title="INMI Spallanzani: tutti i vaccini mRNa perdono efficacia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/vaccino-covid-omicron-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaccino-covid-omicron-86x64.jpg&quot;,&quot;210&quot;:&quot;vaccino-covid-omicron-210x136.jpg&quot;,&quot;650&quot;:&quot;vaccino-covid-omicron.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/inmi-spallanzani-tutti-i-vaccini-mrna-perdono-efficacia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/inmi-spallanzani-tutti-i-vaccini-mrna-perdono-efficacia/" class="post-url post-title">
INMI Spallanzani: tutti i vaccini mRNa perdono efficacia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T20:15:54+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124317"><i class="bf-icon bsfi-fire-2"></i>1.529</span><a href="https://comedonchisciotte.org/inmi-spallanzani-tutti-i-vaccini-mrna-perdono-efficacia/#respond" title="Lascia un commento su: &quot;INMI Spallanzani: tutti i vaccini mRNa perdono efficacia&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124306 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="riserve gas europa" title="Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/riserve-gas-europa-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;riserve-gas-europa-86x64.jpeg&quot;,&quot;210&quot;:&quot;riserve-gas-europa-210x136.jpeg&quot;,&quot;885&quot;:&quot;riserve-gas-europa.jpeg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/riserve-di-gas-leuropa-deve-davvero-preoccuparsi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/riserve-di-gas-leuropa-deve-davvero-preoccuparsi/" class="post-url post-title">
Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T19:00:04+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="124306"><i class="bf-icon bsfi-fire-1"></i>822</span><a href="https://comedonchisciotte.org/riserve-di-gas-leuropa-deve-davvero-preoccuparsi/#respond" title="Lascia un commento su: &quot;Riserve di GAS: l&#8217;Europa deve davvero preoccuparsi?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124296 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Avvocati respinti dalla polizia davanti alla cassazione" title="Tensione tra polizia ed avvocati davanti alla Cassazione" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Avvocati-respinti-dalla-polizia-davanti-alla-cassazione-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avvocati-respinti-dalla-polizia-davanti-alla-cassazione-86x64.jpg&quot;,&quot;210&quot;:&quot;Avvocati-respinti-dalla-polizia-davanti-alla-cassazione-210x136.jpg&quot;,&quot;955&quot;:&quot;Avvocati-respinti-dalla-polizia-davanti-alla-cassazione.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/tensione-tra-polizia-ed-avvocati-davanti-alla-cassazione/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/tensione-tra-polizia-ed-avvocati-davanti-alla-cassazione/" class="post-url post-title">
Tensione tra polizia ed avvocati davanti alla Cassazione		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T18:36:20+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124296"><i class="bf-icon bsfi-fire-2"></i>1.938</span><a href="https://comedonchisciotte.org/tensione-tra-polizia-ed-avvocati-davanti-alla-cassazione/#respond" title="Lascia un commento su: &quot;Tensione tra polizia ed avvocati davanti alla Cassazione&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124259 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Francia verso allentamento restrizioni" title="Francia: verso un allentamento delle restrizioni?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Francia-verso-allentamento-restrizioni-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Francia-verso-allentamento-restrizioni-86x64.jpg&quot;,&quot;210&quot;:&quot;Francia-verso-allentamento-restrizioni-210x136.jpg&quot;,&quot;457&quot;:&quot;Francia-verso-allentamento-restrizioni.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/francia-verso-un-allentamento-delle-restrizioni/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/francia-verso-un-allentamento-delle-restrizioni/" class="post-url post-title">
Francia: verso un allentamento delle restrizioni?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T17:09:56+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124259"><i class="bf-icon bsfi-fire-2"></i>1.471</span><a href="https://comedonchisciotte.org/francia-verso-un-allentamento-delle-restrizioni/#respond" title="Lascia un commento su: &quot;Francia: verso un allentamento delle restrizioni?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124247 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Pfizer sceglie il San Martino di Genova per studio su effetti collaterali vaccino" title="Pfizer sceglie Genova per studio su effetti collaterali" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Pfizer-sceglie-il-San-Martino-di-Genova-per-studio-su-effetti-collaterali-vaccino-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pfizer-sceglie-il-San-Martino-di-Genova-per-studio-su-effetti-collaterali-vaccino-86x64.jpg&quot;,&quot;210&quot;:&quot;Pfizer-sceglie-il-San-Martino-di-Genova-per-studio-su-effetti-collaterali-vaccino-210x136.jpg&quot;,&quot;620&quot;:&quot;Pfizer-sceglie-il-San-Martino-di-Genova-per-studio-su-effetti-collaterali-vaccino.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pfizer-sceglie-genova-per-studio-su-effetti-collaterali/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pfizer-sceglie-genova-per-studio-su-effetti-collaterali/" class="post-url post-title">
Pfizer sceglie Genova per studio su effetti collaterali		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T16:18:24+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124247"><i class="bf-icon bsfi-fire-2"></i>1.820</span><a href="https://comedonchisciotte.org/pfizer-sceglie-genova-per-studio-su-effetti-collaterali/#comments" title="Lascia un commento su: &quot;Pfizer sceglie Genova per studio su effetti collaterali&quot;" class="comments"><i class="fa fa-comments-o"></i> 2</a></div></div></div >
<div class="post-124249 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Camionisti Canadesi contro l&#039;obbligo vaccinale" title="I camionisti Canadesi non ci stanno." data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Camionisti-Canadesi-foto-per-WP-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Camionisti-Canadesi-foto-per-WP-86x64.jpg&quot;,&quot;210&quot;:&quot;Camionisti-Canadesi-foto-per-WP-210x136.jpg&quot;,&quot;1080&quot;:&quot;Camionisti-Canadesi-foto-per-WP.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/i-camionisti-canadesi-non-ci-stanno/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/i-camionisti-canadesi-non-ci-stanno/" class="post-url post-title">
I camionisti Canadesi non ci stanno.		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T16:06:32+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="124249"><i class="bf-icon bsfi-fire-2"></i>1.055</span><a href="https://comedonchisciotte.org/i-camionisti-canadesi-non-ci-stanno/#respond" title="Lascia un commento su: &quot;I camionisti Canadesi non ci stanno.&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-124237 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Commissione Affari Costituzionali Senato censurato l intervento del prof Belli" title="Commissione Affari Costituzionali Senato, censurato l’intervento del prof. Belli" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Commissione-Affari-Costituzionali-Senato-censurato-l-intervento-del-prof-Belli-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Commissione-Affari-Costituzionali-Senato-censurato-l-intervento-del-prof-Belli-86x64.jpg&quot;,&quot;210&quot;:&quot;Commissione-Affari-Costituzionali-Senato-censurato-l-intervento-del-prof-Belli-210x136.jpg&quot;,&quot;750&quot;:&quot;Commissione-Affari-Costituzionali-Senato-censurato-l-intervento-del-prof-Belli.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/commissione-affari-costituzionali-senato-censurato-lintervento-del-prof-belli/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/commissione-affari-costituzionali-senato-censurato-lintervento-del-prof-belli/" class="post-url post-title">
Commissione Affari Costituzionali Senato, censurato l’intervento del&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/pandroid/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Pandroid </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T15:31:10+01:00">20 Gennaio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="124237"><i class="bf-icon bsfi-fire-3"></i>2.475</span><a href="https://comedonchisciotte.org/commissione-affari-costituzionali-senato-censurato-lintervento-del-prof-belli/#respond" title="Lascia un commento su: &quot;Commissione Affari Costituzionali Senato, censurato l’intervento del prof. Belli&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1043480339" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1043480339" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 122</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-124260 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10448 bsw-50">
<div class="item-content">
<a alt="Rostock, Germania, 03-11-2022 - Gente in piazza contro l&#039;obbligo vaccinale" title="Rostock, Germania, la gente in piazza contro l&#8217;obbligo del siero" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Rostock-Germania-WP-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rostock-Germania-WP-210x136.jpg&quot;,&quot;279&quot;:&quot;Rostock-Germania-WP-279x220.jpg&quot;,&quot;357&quot;:&quot;Rostock-Germania-WP-357x210.jpg&quot;,&quot;750&quot;:&quot;Rostock-Germania-WP-750x430.jpg&quot;,&quot;1080&quot;:&quot;Rostock-Germania-WP.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/rostock-germania-la-gente-in-piazza-contro-lobbligo-del-siero/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/rostock-germania-la-gente-in-piazza-contro-lobbligo-del-siero/" class="post-title post-url">
Rostock, Germania, la gente in piazza contro l&#8217;obbligo del siero			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T22:00:09+01:00">20 Gennaio 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-124249 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Camionisti Canadesi contro l&#039;obbligo vaccinale" title="I camionisti Canadesi non ci stanno." data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/Camionisti-Canadesi-foto-per-WP-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Camionisti-Canadesi-foto-per-WP-86x64.jpg&quot;,&quot;210&quot;:&quot;Camionisti-Canadesi-foto-per-WP-210x136.jpg&quot;,&quot;1080&quot;:&quot;Camionisti-Canadesi-foto-per-WP.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/i-camionisti-canadesi-non-ci-stanno/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/i-camionisti-canadesi-non-ci-stanno/" class="post-url post-title">
I camionisti Canadesi non ci stanno.		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/giulio-bona/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Giulio Bona </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T16:06:32+01:00">7 ore fa</time></span></div></div></div >
<div class="post-124101 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Continuiamo a rifiutare il dogma" title="Sancho 17 II stagione &#8211; Fulvio Grimaldi &#8211; Continuiamo a rifiutare il dogma" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/2.17-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2.17-86x64.png&quot;,&quot;210&quot;:&quot;2.17-210x136.png&quot;,&quot;650&quot;:&quot;2.17.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-17-ii-stagione-fulvio-grimaldi-continuiamo-a-rifiutare-il-dogma/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sancho-17-ii-stagione-fulvio-grimaldi-continuiamo-a-rifiutare-il-dogma/" class="post-url post-title">
Sancho 17 II stagione &#8211; Fulvio Grimaldi &#8211; Continuiamo a&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-20T14:35:54+01:00">8 ore fa</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1187044410" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1187044410" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 78</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-122774 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11078">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/obbligo-vaccinale-per-la-salvezza-del-sistema-finanziario/" class="post-title post-url">
Obbligo vaccinale per la salvezza del sistema finanziario?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-15T08:03:00+01:00">15 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122774"><i class="bf-icon bsfi-fire-4"></i>32.617</span></div></div></div >
<div class="post-122794 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11401">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/l-obbedienza-militare-leale-e-consapevole-e-una-virtu-quella-cieca-e-assoluta-un-vizio-sergente-maggiore-della-folgore-scrive-a-mattarella/" class="post-title post-url">
“L’obbedienza militare leale e consapevole è una virtù, quella cieca e assoluta un vizio”. Sergente Maggiore della&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-15T12:33:09+01:00">15 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122794"><i class="bf-icon bsfi-fire-4"></i>27.918</span></div></div></div >
<div class="post-123575 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/cinque-passi-nel-delirio/" class="post-title post-url">
Cinque passi nel delirio		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-19T08:03:35+01:00">19 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123575"><i class="bf-icon bsfi-fire-4"></i>27.886</span></div></div></div >
<div class="post-123481 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/djokovic-e-un-pericolo-e-i-malori-in-campo-no/" class="post-title post-url">
Djokovic è un pericolo e i malori in campo no?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-17T11:00:39+01:00">17 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123481"><i class="bf-icon bsfi-fire-4"></i>26.536</span></div></div></div >
<div class="post-123652 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-8334">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/il-discorso-di-draghi-sul-britannia-2-giugno-1992-privatizzeremo-litalia/" class="post-title post-url">
Il discorso di Draghi sul Britannia (2 giugno 1992): privatizzeremo l&#8217;Italia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-18T16:03:48+01:00">18 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="123652"><i class="bf-icon bsfi-fire-4"></i>25.633</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1626302863" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1626302863" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 28</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-122501 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/morto-mimmo-biscardi-trovato-a-casa-senza-vita-il-ricercatore-campano/" class="post-title post-url">
Morto Mimmo Biscardi: trovato a casa senza vita il ricercatore campano		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-12T12:16:35+01:00">12 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122501"><i class="bf-icon bsfi-fire-4"></i>1.032.753</span></div></div></div >
<div class="post-121649 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-20">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/covid-ricoveri-abbattuti-drasticamente-se-curata-entro-tre-giorni-lo-studio-italiano-che-lo-dimostra/" class="post-title post-url">
Covid: ricoveri abbattuti drasticamente se curata entro tre giorni. Lo studio italiano che lo dimostra		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-06T12:06:16+01:00">06 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="121649"><i class="bf-icon bsfi-fire-4"></i>140.978</span></div></div></div >
<div class="post-121214 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10061">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/bhakdi-burkhardt-i-reperti-autoptici-mostrano-che-il-93-dei-decessi-dopo-la-vaccinazione-erano-stati-causati-dal-vaccino-covid/" class="post-title post-url">
Bhakdi/Burkhardt: “I reperti autoptici mostrano che il 93% dei decessi dopo la vaccinazione erano stati causati dal&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-01T08:03:25+01:00">01 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="121214"><i class="bf-icon bsfi-fire-4"></i>118.117</span></div></div></div >
<div class="post-122601 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/morte-mimmo-biscardi-cosa-sappiamo-veramente/" class="post-title post-url">
Morte Mimmo Biscardi: cosa sappiamo veramente?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-12T19:20:04+01:00">12 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122601"><i class="bf-icon bsfi-fire-4"></i>116.087</span></div></div></div >
<div class="post-122160 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-6">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-fuga-di-giorgetti-e-il-caos-dellultimo-decreto-covid-il-regime-di-draghi-e-allo-sbando/" class="post-title post-url">
La fuga di Giorgetti e il caos dell’ultimo decreto Covid: il regime di Draghi è allo sbando		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-10T12:03:00+01:00">10 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="122160"><i class="bf-icon bsfi-fire-4"></i>83.999</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1407111293" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1407111293" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 65</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_14659_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_14659_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_14659_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Frussia-la-banca-centrale-propone-di-limitare-le-criptovalute%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_14659_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/russia-la-banca-centrale-propone-di-limitare-le-criptovalute/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_14659_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_876965222='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[124322],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[10448],"tag__in":[4653,4288,370,80],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"636a76a"}';</script>
<script>var bs_ajax_paginate_903929573='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1510999559='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_200576881='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1043480339='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"03c88fd"}';</script>
<script>var bs_ajax_paginate_1187044410='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"0d7c0a3"}';</script>
<script>var bs_ajax_paginate_1626302863='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"f637550","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1407111293='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1\/4|1|0","page":"3-col-0"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1\/4|1|0","page":"3-col-0"},"_bs_pagin_token":"00a8fab","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"124322"};</script>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Si prega di riempire tutti i campi richiesti","wc_invalid_field":"Alcuni di questi campi non sono corretti","wc_error_empty_text":"Si prega di compilare questo campo","wc_error_url_text":"la URL non \u00e8 valida","wc_error_email_text":"l'indirizzo email \u00e8 valido","wc_invalid_captcha":"Captcha Code non valido","wc_login_to_vote":"Devi essere connesso per votare","wc_deny_voting_from_same_ip":"Non puoi votare questo commento","wc_self_vote":"Non puoi votare per i tuoi commenti","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nel voto","wc_comment_edit_not_possible":"Spiacente, il commento non pu\u00f2 pi\u00f9 essere modificato","wc_comment_not_updated":"Spiacente, il commento non era aggiornato","wc_comment_not_edited":"Non hai fatto nessuna modifica","wc_msg_input_min_length":"Il testo \u00e8 troppo corto","wc_msg_input_max_length":"Il testo \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"8000","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"3","storeCommenterData":"365","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"2076a83347c8b393c05bc75f88e84349","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 16MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.10","wc_post_id":"124322","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","wvRealTime":"1","url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/comedonchisciotte.org\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/comedonchisciotte.org\/wp-json\/wpdiscuz\/v1\/update","restNonce":"acaee805f0","validateNonceForGuests":""};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/cbfd9.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/cbfda.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/cbfda.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/qsg80gof/cbfd9.js'></script>
<script>(function jqIsReady_176(){if(typeof jQuery==="undefined"){jqIsReady_176();}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_585(){if(typeof jQuery==="undefined"){jqIsReady_585();}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="uzSCQOnqX" value="_GHskmXBAInrM@DF" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="lcYieNPSybzACnX-" value="UH[WSVEaQLP1Zd4" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="NZvsal" value="hwyjHLQ9r3UTGZvb" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="uzSCQOnqX" value="_GHskmXBAInrM@DF" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="lcYieNPSybzACnX-" value="UH[WSVEaQLP1Zd4" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="NZvsal" value="hwyjHLQ9r3UTGZvb" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("uzSCQOnqX", "_GHskmXBAInrM@DF");
data.data.append("lcYieNPSybzACnX-", "UH[WSVEaQLP1Zd4");
data.data.append("NZvsal", "hwyjHLQ9r3UTGZvb");
}else{
data.data=data.data + '&uzSCQOnqX=_GHskmXBAInrM@DF&lcYieNPSybzACnX-=UH[WSVEaQLP1Zd4&NZvsal=hwyjHLQ9r3UTGZvb';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d0c041cbb425ae7',m:'79U5rAg9y3VQ_lhOimykbgvSMZfWXtyffy_HBIIDTGE-1642720645-0-AbrvvOiJt/rTshYMZRjEwSkpJLSap5k20RsQ0ClCXVj1N2CTELypsare4RzrZ0M0/NhGTTMVXSPxdX1yhCmXBp3ZsYAw9kbwf8D3ZNnDpPJXTYkFqWjFgw7YiNzoJ7aDT9jknVm2LZ0E2cQpL818tkBlWmh1DWbrVHIvUQ7F9ERBZTQ04Re7zWbnMtWoKJRxEg==',s:[0x761d5cc194,0x895924629d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.79799509048462 seconds, on 20-01-22 23:04:42 -->