<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href=""/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

<title>Moody&#039;s spaventa gli alleati russi - Come Don Chisciotte</title>
<meta name="description" content="Secondo Moody&#039;s, nuove e più dure sanzioni contro la Russia, avrebbero un effetto a catena anche sui paesi della CSI, portando ad una flessione economica di Bielorussia, Kirghizistan, Tagikistan, Moldavia e Armenia in particolare"/>
<link rel="canonical" href="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Moody&#039;s spaventa gli alleati russi - Come Don Chisciotte"/>
<meta property="og:description" content="Secondo Moody&#039;s, nuove e più dure sanzioni contro la Russia, avrebbero un effetto a catena anche sui paesi della CSI, portando ad una flessione economica di Bielorussia, Kirghizistan, Tagikistan, Moldavia e Armenia in particolare"/>
<meta property="og:url" content="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"/>
<meta property="og:site_name" content="Come Don Chisciotte"/>
<meta property="article:author" content="https://www.facebook.com/massimo.cascone.31/"/>
<meta property="article:published_time" content="2022-02-20T11:25:31+00:00"/>
<meta property="article:modified_time" content="2022-02-20T11:25:58+00:00"/>
<meta property="og:image" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="320"/>
<meta property="og:image:type" content="image/png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Massimo Cascone"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="2 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Sito di informazione indipendente","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://comedonchisciotte.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png","contentUrl":"https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png","width":640,"height":320,"caption":"CSI sanzioni economiche occidente"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#webpage","url":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/","name":"Moody's spaventa gli alleati russi - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#primaryimage"},"datePublished":"2022-02-20T11:25:31+00:00","dateModified":"2022-02-20T11:25:58+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d"},"description":"Secondo Moody's, nuove e pi\u00f9 dure sanzioni contro la Russia, avrebbero un effetto a catena anche sui paesi della CSI, portando ad una flessione economica di Bielorussia, Kirghizistan, Tagikistan, Moldavia e Armenia in particolare","breadcrumb":{"@id":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"]}]},{"@type":"BreadcrumbList","@id":"https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://comedonchisciotte.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://comedonchisciotte.org/news/"},{"@type":"ListItem","position":3,"name":"Moody&#8217;s spaventa gli alleati russi"}]},{"@type":"Person","@id":"https://comedonchisciotte.org/#/schema/person/8a0e8bfc0d0144e91cb2e67e9c55141d","name":"Massimo Cascone","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=96&d=mm&r=g","caption":"Massimo Cascone"},"description":"Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Membro del Coordinamento No Green Pass Napoli","sameAs":["https://www.facebook.com/massimo.cascone.31/","whiterabbit"],"url":"https://comedonchisciotte.org/author/whiterabbit/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Moody&#8217;s spaventa gli alleati russi Feed dei commenti" href="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/23w44618/40e8s.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>




<link rel="https://api.w.org/" href="https://comedonchisciotte.org/wp-json/"/><link rel="alternate" type="application/json" href="https://comedonchisciotte.org/wp-json/wp/v2/posts/131393"/><meta name="generator" content="WordPress 5.8.3"/>
<link rel='shortlink' href='https://comedonchisciotte.org/?p=131393'/>
<link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F&#038;format=xml"/>
<link rel="shortcut icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2021/08/favicon-32x32-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"
},
"url": "https://comedonchisciotte.org/",
"name": "Come Don Chisciotte",
"description": "Sito di informazione indipendente"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Come Don Chisciotte",
"alternateName": "Sito di informazione indipendente",
"url": "https://comedonchisciotte.org/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"headline": "Moody's spaventa gli alleati russi",
"description": "In un articolo pubblicato ieri, forbes.ru commenta un rapporto di Moody's Coorporation - societ\u00e0 privata con sede a New York che esegue ricerche finanziarie e analisi sulle attivit\u00e0 di imprese commerciali e statali, con oltre 13.000 dipendenti in pi\u00f9",
"datePublished": "2022-02-20",
"dateModified": "2022-02-20",
"author": {
"@type": "Person",
"@id": "#person-MassimoCascone",
"name": "Massimo Cascone"
},
"image": "https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "1"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"
}</script>


<link rel="stylesheet" type="text/css" href="//comedonchisciotte.org/wp-content/cache/wpfc-minified/d5muf3i9/67yo6.css" media="all"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-180x180.png"/>
<meta name="msapplication-TileImage" content="https://comedonchisciotte.org/wp-content/uploads/2022/02/cropped-faviconcdc-270x270.png"/>

<style>.widget{padding:0;border:0;border-top:solid 1px #ddd;margin-bottom:0;}
.section-heading.sh-t3.sh-s1{margin-top:22px;}
body .site-header.site-header .main-menu.menu>li.current-menu-parent>a{color:#000!important;}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-131393 single-format-standard bs-theme bs-publisher bs-publisher-world-news active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-stretched active-ajax-search single-prim-cat-10448 single-cat-10448 wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img id="site-logo" src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="ComeDonChisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> <span class="site-title">ComeDonChisciotte - Sito di informazione indipendente</span> </a> </p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-119829" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-119829"><a href="https://comedonchisciotte.org/areariservata/"><i class="bf-icon fa fa-lock"></i>Accedi</a></li>
<li id="menu-item-28137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-28137"><a href="https://comedonchisciotte.org/contatti/"><i class="bf-icon fa fa-at"></i>Contatti</a></li>
<li id="menu-item-68859" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-68859"><a href="https://forum.comedonchisciotte.org/"><i class="bf-icon fa fa-comments-o"></i>Forum</a></li>
<li id="menu-item-120075" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120075"><a href="https://comedonchisciotte.org/elenco-eventi-avversi-da-vaccino-anti-covid/"><i class="bf-icon fa fa-heartbeat"></i>Eventi Avversi Vaccini</a></li>
<li id="menu-item-74905" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-10448 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-5-column menu-item-74905"><a href="https://comedonchisciotte.org/categoria/notizie/"><i class="bf-icon fa fa-newspaper-o"></i>Argomenti</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap"> <ul class="mega-links columns-5"> <li id="menu-item-81520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9565 better-anim-fade menu-item-81520"><a href="https://comedonchisciotte.org/categoria/covid-19/">Covid-19</a></li> <li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-27818"><a href="https://comedonchisciotte.org/categoria/attualita/">Attualità</a></li> <li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-27853"><a href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie</a></li> <li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-27856"><a href="https://comedonchisciotte.org/categoria/opinione/">Opinione</a></li> <li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-27822"><a href="https://comedonchisciotte.org/categoria/politica/">Politica</a></li> <li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-27821"><a href="https://comedonchisciotte.org/categoria/economia/">Economia</a></li> <li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-27823"><a href="https://comedonchisciotte.org/categoria/societa/">Società</a></li> <li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-27851"><a href="https://comedonchisciotte.org/categoria/medicina/">Medicina</a></li> <li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-27849"><a href="https://comedonchisciotte.org/categoria/intervista/">Intervista</a></li> <li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-27819"><a href="https://comedonchisciotte.org/categoria/comedonchisciotte/">ComeDonChisciotte</a></li> </ul></div></div></li>
<li id="menu-item-119779" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-119779"><a href="https://comedonchisciotte.org/cerca/"><i class="bf-icon fa fa-search"></i>Cerca</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://comedonchisciotte.org"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercare:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://comedonchisciotte.org/" itemprop="url" rel="home"> <img src="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg" alt="Come Don Chisciotte" data-bsrjs="https://comedonchisciotte.org/wp-content/uploads/2021/12/cdc_logo-nuovo.svg"/> </a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-131393" class="post-131393 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-bielorussia tag-csi tag-forbes tag-recessione tag-russia tag-sanzioni-economiche nc-is-auto-shared single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Moody&#8217;s spaventa gli alleati russi</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><div class="post-meta single-post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Massimo Cascone</b></span> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T12:25:31+01:00">On <b>20 Febbraio 2022</b></time></span> <span class="views post-meta-views rank-default" data-bpv-post="131393"><i class="bf-icon fa fa-eye"></i> 486</span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png"><img width="640" height="320" alt="CSI sanzioni economiche occidente" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente.png"> </a></div></div><div class="avvisotg">AVVISO PER I LETTORI: ComeDonChisciotte continua a subire la censura delle multinazionali del web: Facebook ha chiuso definitivamente la nostra pagina a dicembre 2021, Youtube ha sospeso il nostro canale per 4 volte nell'ultimo anno, Twitter ci ha sospeso il profilo una volta e mandato ulteriori avvertimenti di sospensione definitiva. Per adesso sembra che Telegram non segua le stesse logiche dei colossi Big Tech, per cui abbiamo deciso di aprire i nostri canali e gruppi. Per restare aggiornato su tutti gli ultimi nostri articoli iscriviti al <a href="https://t.me/notiziecdc">nostro canale "Ultime Notizie"</a>.</div><div class="entry-content clearfix single-post-content"> <p>In un articolo pubblicato ieri, <a href="https://www.forbes.ru/" target="_blank" rel="noopener">forbes.ru</a> commenta un rapporto di Moody&#8217;s Coorporation &#8211; società privata con sede a New York che esegue ricerche finanziarie e analisi sulle attività di imprese commerciali e statali, con oltre 13.000 dipendenti in più di 40 paesi &#8211; nel quale si individuano i paesi della CSI più vulnerabili in caso di dure sanzioni occidentali contro la Russia.</p> <p>La Comunità degli Stati Indipendenti (CSI) è un&#8217;organizzazione internazionale di cooperazione economica, politica e militare, costituita nel 1991, in concomitanza con lo scioglimento dell&#8217;URSS, di cui attualmente fanno parte Armenia, Azerbaigian, Bielorussia, Kazakistan, Kirghizistan, Moldavia, Russia, Tagikistan, Turkmenistan e Uzbekistan. La sede della CSI è a Minsk, capitale della Bielorussia.</p> <p>Secondo Moody&#8217;s, nuove e più dure sanzioni contro la Russia, avrebbero un effetto a catena anche sui paesi della CSI, portando ad una flessione economica di Bielorussia, Kirghizistan, Tagikistan, Moldavia e Armenia in particolare, individuati nel rapporto come i più vulnerabili. Ovviamente tutto dipende da come l&#8217;economia russa reagirà nel caso di nuove sanzioni economiche.</p> <p>Secondo lo studio, una potenziale escalation delle tensioni porterebbe ad un marcato indebolimento del rublo, e per questo motivo i paesi della CSI sarebbero colpiti attraverso vari canali, dati i loro legami economici, finanziari ed energetici con la Russia, nonchè a causa della loro debole liquidità. In particolare, una brusca recessione economica in Russia, che Moody&#8217;s non considera uno scenario plausibile ma da considerare, avrebbe conseguenze economiche significative soprattutto per la Bielorussia, che ha nel suo grande vicino il suo più grande partner commerciale, con il 46% delle esportazioni totali.</p> <p>Massimo A. Cascone, 20.02.2022</p> <p>Fonte: <a href="https://www.forbes.ru/finansy/456219-moody-s-nazvalo-samye-uazvimye-iz-za-situacii-s-ukrainoj-strany-sng" target="_blank" rel="noopener">https://www.forbes.ru/finansy/456219-moody-s-nazvalo-samye-uazvimye-iz-za-situacii-s-ukrainoj-strany-sng</a></p></div><div class="post-share single-post-share bottom-share clearfix style-12">
<div class="post-share-btn-group"> <span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="131393"><i class="bf-icon fa fa-eye"></i> <b class="number">486</b></span></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Moody&#8217;s spaventa gli alleati russi&url=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F&text=Moody&#8217;s spaventa gli alleati russi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Moody&#8217;s spaventa gli alleati russi %0A%0A https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552507070c114e4b505a595f531b481b18091e0d061c09480f0401480904040d091c01481a1d1b1b014e0a070c1155001c1c181b4d5b294d5a2e4d5a2e0b07050d0c07060b00011b0b01071c1c0d46071a0f4d5a2e0507070c111b451b18091e0d061c09450f0401450904040d091c01451a1d1b1b014d5a2e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Moody&#8217;s spaventa gli alleati russi https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div></div></article>
<section class="post-author clearfix">
<a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/c9c1cb351c08ecfee3b38a0f74071288?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
</a>
<div class="author-title heading-typo"> <a class="post-author-url" href="https://comedonchisciotte.org/author/whiterabbit/"><span class="post-author-name">Massimo Cascone</span></a> <span class="title-counts">819 posts</span></div><div class="author-links"> <ul class="author-social-icons"> </ul></div><div class="post-author-bio" itemprop="description"> <p>Massimo A. Cascone, dottore in giurisprudenza e giornalista pubblicista. Membro del Coordinamento No Green Pass Napoli</p></div></section></div><div class="post-related">
<div class="section-heading sh-t3 sh-s1"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none more_btn">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile">
<div class="post-131187 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="kazakistan-russia-cooperazione" title="Cooperazione militare tra Kazakistan e Russia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/kazakistan-russia-cooperazione-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kazakistan-russia-cooperazione-86x64.jpg&quot;,&quot;210&quot;:&quot;kazakistan-russia-cooperazione-210x136.jpg&quot;,&quot;279&quot;:&quot;kazakistan-russia-cooperazione-279x220.jpg&quot;,&quot;357&quot;:&quot;kazakistan-russia-cooperazione-357x210.jpg&quot;,&quot;650&quot;:&quot;kazakistan-russia-cooperazione.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/cooperazione-militare-tra-kazakistan-e-russia/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/cooperazione-militare-tra-kazakistan-e-russia/" title="Cooperazione militare tra Kazakistan e Russia">
<span class="post-title">
Cooperazione militare tra Kazakistan e Russia			</span>
</a>
</p></div></div >
<div class="post-131017 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="russia-ucraina-evacuazione-civili-donbass" title="Donetsk e Lugansk pronte all&#8217;evacuazione dei civili" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/russia-ucraina-evacuazione-civili-donbass-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-ucraina-evacuazione-civili-donbass-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-ucraina-evacuazione-civili-donbass-210x136.jpg&quot;,&quot;279&quot;:&quot;russia-ucraina-evacuazione-civili-donbass-279x220.jpg&quot;,&quot;357&quot;:&quot;russia-ucraina-evacuazione-civili-donbass-357x210.jpg&quot;,&quot;750&quot;:&quot;russia-ucraina-evacuazione-civili-donbass-750x430.jpg&quot;,&quot;1200&quot;:&quot;russia-ucraina-evacuazione-civili-donbass.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/donetsk-e-lugansk-pronte-allevacuazione-dei-civili/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/donetsk-e-lugansk-pronte-allevacuazione-dei-civili/" title="Donetsk e Lugansk pronte all&#8217;evacuazione dei civili">
<span class="post-title">
Donetsk e Lugansk pronte all&#8217;evacuazione dei civili			</span>
</a>
</p></div></div >
<div class="post-130960 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="Maduro Borisov cooperazione militare" title="Maduro a Putin: contro la NATO anche il Venezuela" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Maduro-Borisov-cooperazione-militare-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maduro-Borisov-cooperazione-militare-86x64.jpg&quot;,&quot;210&quot;:&quot;Maduro-Borisov-cooperazione-militare-210x136.jpg&quot;,&quot;279&quot;:&quot;Maduro-Borisov-cooperazione-militare-279x220.jpg&quot;,&quot;357&quot;:&quot;Maduro-Borisov-cooperazione-militare-357x210.jpg&quot;,&quot;700&quot;:&quot;Maduro-Borisov-cooperazione-militare.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/maduro-a-putin-contro-la-nato-anche-il-venezuela/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/maduro-a-putin-contro-la-nato-anche-il-venezuela/" title="Maduro a Putin: contro la NATO anche il Venezuela">
<span class="post-title">
Maduro a Putin: contro la NATO anche il Venezuela			</span>
</a>
</p></div></div >
<div class="post-130847 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="russia ambasciatore usa" title="La Russia espelle il vice ambasciatore americano" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/russia-ambasciatore-usa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;russia-ambasciatore-usa-86x64.jpg&quot;,&quot;210&quot;:&quot;russia-ambasciatore-usa-210x136.jpg&quot;,&quot;279&quot;:&quot;russia-ambasciatore-usa-279x220.jpg&quot;,&quot;357&quot;:&quot;russia-ambasciatore-usa-357x210.jpg&quot;,&quot;640&quot;:&quot;russia-ambasciatore-usa.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/la-russia-espelle-il-vice-ambasciatore-americano/"></a></div><p class="title">	<a class="post-url" href="https://comedonchisciotte.org/la-russia-espelle-il-vice-ambasciatore-americano/" title="La Russia espelle il vice ambasciatore americano">
<span class="post-title">
La Russia espelle il vice ambasciatore americano			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <a rel="next" class="btn-bs-pagination" data-id="1471776370" title="Caricare altri messaggi"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Caricamento in corso ... </span> <span class="loaded txt"> Caricare altri messaggi </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> Non ci sono altri messaggi </span> </a></div></div><div class="szcm"><a href="/areariservata/?action=register" title="Registrazione al sito"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/BANNER-COMMENTI.jpg" style="max-width:100%"></a></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Sottoscrivi</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class="wpd-login"> <a rel="nofollow" href="https://comedonchisciotte.org/areariservata/?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F"><i class='fas fa-sign-in-alt'></i> Accedi / Registrati</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://comedonchisciotte.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notifica di</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Notifica di nuovi commenti</option> <option value="all_comment" >nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="37dc095594" /><input type="hidden" name="_wp_http_referer" value="/moodys-spaventa-gli-alleati-russi/" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Accedi al portale web per commentare...</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="1"> <span class='wpdtc' title='1'>1</span> Commento</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">nuovi</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span></div></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Mostra altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rss-2" class="h-ni w-t primary-sidebar-widget widget widget_rss"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a class="rsswidget" href="https://forum.comedonchisciotte.org/?type=rss2&#038;forum=g"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="https://comedonchisciotte.org/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://forum.comedonchisciotte.org/">Forum &#8211; Ultimi Articoli</a></span></div><ul><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/opinioni/buona-per-lelettrico/'>buona per l&#039;elettrico</a> <span class="rss-date">20 Febbraio 2022</span><div class="rssSummary">NOTIZIE DAL MONDO. Nave Felicity Ace brucia: nell’incendio perse 1.100 Porsche, 189 Bentley e migliaia di Audi e Vw - L&#039; Altra Notizia</div><cite>fuffolo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dallitalia/mani-pulite-30-anni-dopo/'>Mani Pulite 30 anni dopo</a> <span class="rss-date">19 Febbraio 2022</span><div class="rssSummary">Trenta anni fa l&#039;operazione Mani Pulite metteva fine alla prima repubblica e defenestrava (quasi) tutta la classe politica del tempo. Il popolo, aizzato dei media non distingueva più gente i...</div><cite>PietroGE</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/spazio-aperto/klaus-schwab-parla-troppo/'>Klaus Schwab parla troppo....</a> <span class="rss-date">19 Febbraio 2022</span><div class="rssSummary">...e a sproposito. Non ho molto da aggiungere al titolo. Sono passati solo pochi mesi da quanto il patron del WEF si è incontrato con il drago. Ora il punto sarà cosa salvare di questa ope...</div><cite>GioCo</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/gender-fluid/'>GENDER FLUID</a> <span class="rss-date">18 Febbraio 2022</span><div class="rssSummary">Questo soggetto che vediamo nella foto si fa chiamare Gender Fluid. (???) E&#039; stato chiamato a far parte dell&#039;equipe governativa di Biden. Biden è quel presidente che sproloquia giorno e n...</div><cite>mystes</cite></li><li><a class='rsswidget' href='https://forum.comedonchisciotte.org/notizie-dal-mondo/la-svolta-anti-globalista-si-rafforza/'>LA SVOLTA ANTI-GLOBALISTA SI RAFFORZA</a> <span class="rss-date">17 Febbraio 2022</span><div class="rssSummary">Dopo il viaggio in Russia, il presidente Bolsonaro farà una sosta in Budapeste per incontrare il primo ministro ungherese, Viktor Orban. Tra le finalità del viaggio sono presenti diversi te...</div><cite>mystes</cite></li></ul></div><div id="bs-text-listing-3-2" class="h-i w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class="bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11865">
<a href="https://comedonchisciotte.org/categoria/le-parole-sono-pietre/" class="main-link">
<span class="h-text main-term-11865">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/leparolesonopietre-icona.png"></i> Le parole sono pietre							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11865 next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-131242 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/e-lipocrisia-la-cifra-di-questo-tempo-bastardo/" class="post-title post-url">
È l&#8217;ipocrisia la cifra di questo tempo bastardo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T19:52:10+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="131242"><i class="bf-icon bsfi-fire-1"></i>579</span><a href="https://comedonchisciotte.org/e-lipocrisia-la-cifra-di-questo-tempo-bastardo/#respond" title="Lascia un commento su: &quot;È l&#8217;ipocrisia la cifra di questo tempo bastardo&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Il nuovo apartheid dei buoni colpisce, in nome dell'inclusione, anche i già emarginati, oggetto prima della carità pelosa delle varie caritas  in occasione delle cene natalizie a onor di telecamere, poi vittime del&hellip;</div></div></div >
<div class="post-130938 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-psicologizzazione-di-massa/" class="post-title post-url">
La psicologizzazione di massa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-18T12:01:40+01:00">18 Febbraio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="130938"><i class="bf-icon bsfi-fire-2"></i>1.208</span><a href="https://comedonchisciotte.org/la-psicologizzazione-di-massa/#comments" title="Lascia un commento su: &quot;La psicologizzazione di massa&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div><div class="post-summary"> In base al consueto schema problema - reazione - soluzione, ecco l'ora del "bonus psicologo". Qualche lobbista è riuscito a far passare, nottetempo, in seno alla commissione Affari Costituzionali, uno stanziamento&hellip;</div></div></div >
<div class="post-130803 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-3 main-term-11865">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/nellaria/" class="post-title post-url">
Nell&#8217;aria		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/moravagine/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Moravagine </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-17T17:18:14+01:00">17 Febbraio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="130803"><i class="bf-icon bsfi-fire-2"></i>1.368</span><a href="https://comedonchisciotte.org/nellaria/#comments" title="Lascia un commento su: &quot;Nell&#8217;aria&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div><div class="post-summary"> Nel desolante panorama di quella che fu la la scena del rock "indipendente" italiano, spicca maestosa la figura di Giorgio Canali, già chitarrista dei CSI negli anni '90 ed oggi attivo assieme ai Rossofuoco.  Mentre&hellip;</div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11865 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1634612556" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1634612556" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 29</span></div></div></div><div id="bs-mix-listing-3-1-4" class="h-i w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11869">
<a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/" class="main-link">
<span class="h-text main-term-11869">
<i class="bf-icon bf-custom-icon"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="max-width:64px" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/logo-cdc-piu-salute.png"></i> PIU' SALUTE							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11869 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-131340 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11869">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11869"><a href="https://comedonchisciotte.org/categoria/cdc-piu-salute/">CDC Piu Salute</a></span></div><a alt="Guarda più spesso il cielo" title="Guarda più spesso il cielo" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/rsz_cielo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rsz_cielo-210x136.jpg&quot;,&quot;279&quot;:&quot;rsz_cielo-279x220.jpg&quot;,&quot;357&quot;:&quot;rsz_cielo-357x210.jpg&quot;,&quot;750&quot;:&quot;rsz_cielo-750x430.jpg&quot;,&quot;800&quot;:&quot;rsz_cielo.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/guarda-piu-spesso-il-cielo/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/guarda-piu-spesso-il-cielo/" class="post-title post-url">
Guarda più spesso il cielo		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T07:00:49+01:00">20 Febbraio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="131340"><i class="bf-icon fa fa-eye"></i>469</span><a href="https://comedonchisciotte.org/guarda-piu-spesso-il-cielo/#respond" title="Lascia un commento su: &quot;Guarda più spesso il cielo&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-131234 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Metodo Buteyko per l&#039;asma" title="Batti l’asma rieducando il respiro" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/urlo-5-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;urlo-5-1-86x64.jpg&quot;,&quot;210&quot;:&quot;urlo-5-1-210x136.jpg&quot;,&quot;1200&quot;:&quot;urlo-5-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/batti-lasma-rieducando-il-respiro/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/batti-lasma-rieducando-il-respiro/" class="post-url post-title">
Batti l’asma rieducando il respiro		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T18:00:29+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="131234"><i class="bf-icon bsfi-fire-1"></i>518</span><a href="https://comedonchisciotte.org/batti-lasma-rieducando-il-respiro/#respond" title="Lascia un commento su: &quot;Batti l’asma rieducando il respiro&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-131160 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11869">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="interazioni farmaci e alimenti" title="Accoppiate rischiose" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/farmaci-cibo-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;farmaci-cibo-4-86x64.jpg&quot;,&quot;210&quot;:&quot;farmaci-cibo-4-210x136.jpg&quot;,&quot;655&quot;:&quot;farmaci-cibo-4.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/accoppiate-rischiose/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/accoppiate-rischiose/" class="post-url post-title">
Accoppiate rischiose		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T07:00:25+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="131160"><i class="bf-icon bsfi-fire-2"></i>1.269</span><a href="https://comedonchisciotte.org/accoppiate-rischiose/#respond" title="Lascia un commento su: &quot;Accoppiate rischiose&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11869 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="20766270" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="20766270" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 23</span></div></div></div><div id="bs-text-listing-4-2" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-129776 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dati-uk-vaccinazione-completa-e-immunodeficienza-acquisita/" class="post-title post-url">
Dati UK: vaccinazione completa e immunodeficienza acquisita?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T12:03:00+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129776"><i class="bf-icon bsfi-fire-4"></i>71.237</span></div></div></div >
<div class="post-129792 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9403">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-risposta-alla-pandemia-odierna-e-stranamente-simile-a-quella-verso-la-pandemia-di-vaiolo-di-135-anni-fa/" class="post-title post-url">
La risposta alla pandemia odierna è stranamente simile a quella nei confronti della pandemia di vaiolo di 135 anni fa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T19:03:47+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129792"><i class="bf-icon bsfi-fire-4"></i>31.252</span></div></div></div >
<div class="post-129680 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/ce-qualcosa-di-piu-sinistro-del-denaro-dietro-la-minaccia-del-nuovo-hiv/" class="post-title post-url">
C&#8217;è qualcosa di più sinistro del denaro dietro la minaccia del &#8220;nuovo HIV&#8221;?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T08:03:06+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129680"><i class="bf-icon bsfi-fire-4"></i>27.256</span></div></div></div >
<div class="post-131139 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11131">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/epatite-autoimmune-dopo-il-vaccino-covid-19-sempre-piu-conferme/" class="post-title post-url">
Epatite autoimmune dopo il vaccino COVID-19: sempre più conferme		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T12:06:16+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131139"><i class="bf-icon bsfi-fire-4"></i>26.866</span></div></div></div >
<div class="post-129574 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dovremo-seriamente-preoccuparci-non-scoppiera-nessuna-guerra/" class="post-title post-url">
Dovremo seriamente preoccuparci, non scoppierà nessuna guerra.		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-14T06:03:00+01:00">14 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129574"><i class="bf-icon bsfi-fire-4"></i>25.292</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1987417526" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1987417526" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 24</span></div></div></div><div id="bs-text-listing-4-5" class="h-ni bs-hidden-lg bs-hidden-md w-t primary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti negli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-125613 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/aleksandr-dugin-il-grande-reset-e-fallito-e-lora-del-grande-risveglio/" class="post-title post-url">
Aleksandr Dugin: “Il Grande Reset è fallito. È l’ora del Grande Risveglio”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-27T12:03:00+01:00">27 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="125613"><i class="bf-icon bsfi-fire-4"></i>116.434</span></div></div></div >
<div class="post-127727 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-medici-che-non-vogliono-servire-big-pharma-si-uniscono-nasce-la-sim/" class="post-title post-url">
I medici che non vogliono servire Big Pharma si uniscono, nasce la SIM		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-05T12:03:29+01:00">05 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="127727"><i class="bf-icon bsfi-fire-4"></i>99.724</span></div></div></div >
<div class="post-125301 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9602">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/papa-francesco-richiede-per-i-cattolici-battesimi-di-richiamo-per-essere-completamente-battezzati/" class="post-title post-url">
Papa Francesco richiede per i cattolici “battesimi di richiamo” per essere completamente battezzati		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-31T16:03:00+01:00">31 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="125301"><i class="bf-icon bsfi-fire-4"></i>71.831</span></div></div></div >
<div class="post-129776 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dati-uk-vaccinazione-completa-e-immunodeficienza-acquisita/" class="post-title post-url">
Dati UK: vaccinazione completa e immunodeficienza acquisita?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T12:03:00+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129776"><i class="bf-icon bsfi-fire-4"></i>71.237</span></div></div></div >
<div class="post-127457 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/danni-da-vaccino-lettera-aperta-a-fiorello/" class="post-title post-url">
Danni da vaccino: Lettera aperta a Fiorello		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-03T13:30:59+01:00">03 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="127457"><i class="bf-icon bsfi-fire-4"></i>58.217</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1011523491" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1011523491" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 127</span></div></div></div><div id="block-2" class="h-ni w-nt primary-sidebar-widget widget widget_block"><center><br /><br /><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://comedonchisciotte.org/wp-content/uploads/2021/12/Laboratorio-Grecia.jpg" width="250" height="251"/></a></center></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-6" class="h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-12338">
<a href="https://comedonchisciotte.org/categoria/dirette-video/" class="main-link">
<span class="h-text main-term-12338">
Diretta Video su Youtube							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-12338 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-129726 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-12338">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-12338"><a href="https://comedonchisciotte.org/categoria/dirette-video/">Dirette video</a></span></div><a alt="Rappresentanti istituzionali dei 10 maggiori Paesi OCSE, riunitisi nel dicembre 2021 in Israele, hanno tenuto &quot;giochi di guerra&quot; per simulare un attacco ai mercati finanziari" title="In diretta ora: Esiste relazione tra un sistema finanziario malato e la pandemia?" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/SIMULAZIONE_CRISI_ECONOMICA___-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SIMULAZIONE_CRISI_ECONOMICA___-210x136.jpg&quot;,&quot;279&quot;:&quot;SIMULAZIONE_CRISI_ECONOMICA___-279x220.jpg&quot;,&quot;357&quot;:&quot;SIMULAZIONE_CRISI_ECONOMICA___-357x210.jpg&quot;,&quot;750&quot;:&quot;SIMULAZIONE_CRISI_ECONOMICA___-750x430.jpg&quot;,&quot;960&quot;:&quot;SIMULAZIONE_CRISI_ECONOMICA___.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/in-diretta-ora-esiste-relazione-tra-un-sistema-finanziario-malato-e-la-pandemia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/in-diretta-ora-esiste-relazione-tra-un-sistema-finanziario-malato-e-la-pandemia/" class="post-title post-url">
In diretta ora: Esiste relazione tra un sistema finanziario malato e la pandemia?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-13T17:15:15+01:00">13 Febbraio 2022</time></span> <span class="views post-meta-views rank-1000" data-bpv-post="129726"><i class="bf-icon bsfi-fire-2"></i>1.844</span><a href="https://comedonchisciotte.org/in-diretta-ora-esiste-relazione-tra-un-sistema-finanziario-malato-e-la-pandemia/#respond" title="Lascia un commento su: &quot;In diretta ora: Esiste relazione tra un sistema finanziario malato e la pandemia?&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div></div></div><div id="bs-mix-listing-3-1-3" class="h-i w-bg w-bg-f15923 h-c h-c-ffffff bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-light-scheme bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-11841">
<a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/" class="main-link">
<span class="h-text main-term-11841">
<i class="bf-icon bsfi-telegram"></i> In Diretta Ora Su Telegram							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-11841 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-122454 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-11841">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-11841"><a href="https://comedonchisciotte.org/categoria/dirette-radio-telegram/">Dirette Radio Telegram</a></span></div><a title="Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo con Moreno Pasquinelli" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/01/1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-210x136.jpg&quot;,&quot;279&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-279x220.jpg&quot;,&quot;357&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-357x210.jpg&quot;,&quot;750&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire-750x430.jpg&quot;,&quot;854&quot;:&quot;1632612828_Manifestazione-No-Green-Pass-sul-palco-anche-il-vicequestore-Schiliro-Disobbedire.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/" class="post-title post-url">
Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-11T21:10:49+01:00">11 Gennaio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="122454"><i class="bf-icon bsfi-fire-1"></i>658</span><a href="https://comedonchisciotte.org/le-diverse-anime-del-movimento-di-opposizione-alla-dittatura-sanitaria-in-diretta-ora-su-telegram-lincontro-con-moreno-pasquinelli/#respond" title="Lascia un commento su: &quot;Le diverse anime del movimento di opposizione alla dittatura sanitaria: Dialogo con Moreno Pasquinelli&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div></div></div></div></div></div><div id="bs-mix-listing-3-1-5" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-1"><div class="bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-10448">
<a href="https://comedonchisciotte.org/categoria/notizie/" class="main-link">
<span class="h-text main-term-10448">
Notizie							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-10448 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-131393 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-10448">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-10448"><a href="https://comedonchisciotte.org/categoria/notizie/">Notizie</a></span></div><a alt="CSI sanzioni economiche occidente" title="Moody&#8217;s spaventa gli alleati russi" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/CSI-sanzioni-economiche-occidente-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;CSI-sanzioni-economiche-occidente-210x136.png&quot;,&quot;279&quot;:&quot;CSI-sanzioni-economiche-occidente-279x220.png&quot;,&quot;357&quot;:&quot;CSI-sanzioni-economiche-occidente-357x210.png&quot;,&quot;640&quot;:&quot;CSI-sanzioni-economiche-occidente.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/" class="post-title post-url">
Moody&#8217;s spaventa gli alleati russi		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T12:25:31+01:00">20 Febbraio 2022</time></span> <span class="views post-meta-views rank-default" data-bpv-post="131393"><i class="bf-icon fa fa-eye"></i>486</span><a href="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/#comments" title="Lascia un commento su: &quot;Moody&#8217;s spaventa gli alleati russi&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-131390 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="pfizer licenziamenti" title="Pfizer taglia ancora. Via 128 informatori sanitari" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/pfizer-incassi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pfizer-incassi-86x64.jpg&quot;,&quot;210&quot;:&quot;pfizer-incassi-210x136.jpg&quot;,&quot;656&quot;:&quot;pfizer-incassi.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pfizer-taglia-ancora-via-128-informatori-sanitari/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pfizer-taglia-ancora-via-128-informatori-sanitari/" class="post-url post-title">
Pfizer taglia ancora. Via 128 informatori sanitari		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T11:30:28+01:00">20 Febbraio 2022</time></span> <span class="views post-meta-views rank-500" data-bpv-post="131390"><i class="bf-icon bsfi-fire-1"></i>580</span><a href="https://comedonchisciotte.org/pfizer-taglia-ancora-via-128-informatori-sanitari/#respond" title="Lascia un commento su: &quot;Pfizer taglia ancora. Via 128 informatori sanitari&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-131350 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Polizia di Canberra punta un cannone sonoro sui manifestanti dal parlamento il 12 febbraio" title="Canberra: usate armi soniche e microonde contro i manifestanti" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Polizia-di-Canberra-punta-un-cannone-sonoro-sui-manifestanti-dal-parlamento-il-12-febbraio-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Polizia-di-Canberra-punta-un-cannone-sonoro-sui-manifestanti-dal-parlamento-il-12-febbraio-86x64.jpg&quot;,&quot;210&quot;:&quot;Polizia-di-Canberra-punta-un-cannone-sonoro-sui-manifestanti-dal-parlamento-il-12-febbraio-210x136.jpg&quot;,&quot;778&quot;:&quot;Polizia-di-Canberra-punta-un-cannone-sonoro-sui-manifestanti-dal-parlamento-il-12-febbraio.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/canberra-usate-armi-soniche-e-microonde-contro-i-manifestanti/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/canberra-usate-armi-soniche-e-microonde-contro-i-manifestanti/" class="post-url post-title">
Canberra: usate armi soniche e microonde contro i manifestanti		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T04:59:19+01:00">20 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131350"><i class="bf-icon bsfi-fire-4"></i>5.619</span><a href="https://comedonchisciotte.org/canberra-usate-armi-soniche-e-microonde-contro-i-manifestanti/#comments" title="Lascia un commento su: &quot;Canberra: usate armi soniche e microonde contro i manifestanti&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-131335 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="Pasticcio all&#8217;italiana: nessuna multa agli over 50 non vaccinati" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/roberto-speranza-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;roberto-speranza-1-86x64.jpg&quot;,&quot;210&quot;:&quot;roberto-speranza-1-210x136.jpg&quot;,&quot;400&quot;:&quot;roberto-speranza-1.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/pasticcio-allitaliana-nessuna-multa-agli-over-50-non-vaccinati/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/pasticcio-allitaliana-nessuna-multa-agli-over-50-non-vaccinati/" class="post-url post-title">
Pasticcio all&#8217;italiana: nessuna multa agli over 50 non vaccinati		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-20T02:36:48+01:00">20 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131335"><i class="bf-icon bsfi-fire-4"></i>3.618</span><a href="https://comedonchisciotte.org/pasticcio-allitaliana-nessuna-multa-agli-over-50-non-vaccinati/#comments" title="Lascia un commento su: &quot;Pasticcio all&#8217;italiana: nessuna multa agli over 50 non vaccinati&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div >
<div class="post-131312 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a title="AIFA dà via libera a quarta dose: &#8220;ci vaccineremo annualmente&#8221;" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/quarta-dose-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;quarta-dose-86x64.jpg&quot;,&quot;210&quot;:&quot;quarta-dose-210x136.jpg&quot;,&quot;620&quot;:&quot;quarta-dose.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/aifa-da-via-libera-a-quarta-dose-ci-vaccineremo-annualmente/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/aifa-da-via-libera-a-quarta-dose-ci-vaccineremo-annualmente/" class="post-url post-title">
AIFA dà via libera a quarta dose: &#8220;ci vaccineremo&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T23:52:23+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="131312"><i class="bf-icon bsfi-fire-3"></i>3.255</span><a href="https://comedonchisciotte.org/aifa-da-via-libera-a-quarta-dose-ci-vaccineremo-annualmente/#respond" title="Lascia un commento su: &quot;AIFA dà via libera a quarta dose: &#8220;ci vaccineremo annualmente&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div >
<div class="post-131288 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Roberta Paulsen schiacciata dai cavalli della polizia" title="Ottawa: la polizia avrebbe già ucciso tre persone [DIRETTA]" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Roberta-Paulsen-schiacciata-dai-cavalli-della-polizia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Roberta-Paulsen-schiacciata-dai-cavalli-della-polizia-86x64.jpg&quot;,&quot;210&quot;:&quot;Roberta-Paulsen-schiacciata-dai-cavalli-della-polizia-210x136.jpg&quot;,&quot;783&quot;:&quot;Roberta-Paulsen-schiacciata-dai-cavalli-della-polizia.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/ottawa-la-polizia-avrebbe-gia-ucciso-tre-persone/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/ottawa-la-polizia-avrebbe-gia-ucciso-tre-persone/" class="post-url post-title">
Ottawa: la polizia avrebbe già ucciso tre persone [DIRETTA]		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T21:52:47+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131288"><i class="bf-icon bsfi-fire-4"></i>5.285</span><a href="https://comedonchisciotte.org/ottawa-la-polizia-avrebbe-gia-ucciso-tre-persone/#comments" title="Lascia un commento su: &quot;Ottawa: la polizia avrebbe già ucciso tre persone [DIRETTA]&quot;" class="comments"><i class="fa fa-comments-o"></i> 3</a></div></div></div >
<div class="post-131283 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Studenti No Green Pass bloccati dalla polizia a Milano" title="ADESSO Milano, studenti no green pass intrappolati dalla celere" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Studenti-No-Green-Pass-bloccati-dalla-polizia-a-Milano-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Studenti-No-Green-Pass-bloccati-dalla-polizia-a-Milano-86x64.jpg&quot;,&quot;210&quot;:&quot;Studenti-No-Green-Pass-bloccati-dalla-polizia-a-Milano-210x136.jpg&quot;,&quot;1080&quot;:&quot;Studenti-No-Green-Pass-bloccati-dalla-polizia-a-Milano.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/adesso-milano-studenti-no-green-pass-intrappolati-dalla-celere/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/adesso-milano-studenti-no-green-pass-intrappolati-dalla-celere/" class="post-url post-title">
ADESSO Milano, studenti no green pass intrappolati dalla celere		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T21:04:07+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="131283"><i class="bf-icon bsfi-fire-3"></i>2.950</span><a href="https://comedonchisciotte.org/adesso-milano-studenti-no-green-pass-intrappolati-dalla-celere/#comments" title="Lascia un commento su: &quot;ADESSO Milano, studenti no green pass intrappolati dalla celere&quot;" class="comments"><i class="fa fa-comments-o"></i> 1</a></div></div></div >
<div class="post-131249 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="© Foto : Eliseo Bertolasi" title="Dichiarazione di Natalia Nikonorova in relazione all&#8217;iniziativa di Kiev di tenere una riunione straordinaria del Gruppo di contatto" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/5702494_0_237_3908_2447_600x0_80_0_0_c567bf1157a0ab5e55b0bb440a6f9f28.jpg-86x64.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5702494_0_237_3908_2447_600x0_80_0_0_c567bf1157a0ab5e55b0bb440a6f9f28.jpg-86x64.webp&quot;,&quot;210&quot;:&quot;5702494_0_237_3908_2447_600x0_80_0_0_c567bf1157a0ab5e55b0bb440a6f9f28.jpg-210x136.webp&quot;,&quot;600&quot;:&quot;5702494_0_237_3908_2447_600x0_80_0_0_c567bf1157a0ab5e55b0bb440a6f9f28.jpg.webp&quot;}}" class="img-holder" href="https://comedonchisciotte.org/dichiarazione-di-natalia-nikonorova-in-relazione-alliniziativa-di-kiev-di-tenere-una-riunione-straordinaria-del-gruppo-di-contatto/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/dichiarazione-di-natalia-nikonorova-in-relazione-alliniziativa-di-kiev-di-tenere-una-riunione-straordinaria-del-gruppo-di-contatto/" class="post-url post-title">
Dichiarazione di Natalia Nikonorova in relazione all&#8217;iniziativa&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/redazione-cdc/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Redazione CDC </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T16:56:39+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="131249"><i class="bf-icon bsfi-fire-3"></i>2.925</span><a href="https://comedonchisciotte.org/dichiarazione-di-natalia-nikonorova-in-relazione-alliniziativa-di-kiev-di-tenere-una-riunione-straordinaria-del-gruppo-di-contatto/#comments" title="Lascia un commento su: &quot;Dichiarazione di Natalia Nikonorova in relazione all&#8217;iniziativa di Kiev di tenere una riunione straordinaria del Gruppo di contatto&quot;" class="comments"><i class="fa fa-comments-o"></i> 5</a></div></div></div >
<div class="post-131243 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Sam Brinton drag queen biden" title="Una drag queen nominata nel Dipartimento dell&#8217;Energia" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Sam-Brinton-drag-queen-biden-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sam-Brinton-drag-queen-biden-86x64.png&quot;,&quot;210&quot;:&quot;Sam-Brinton-drag-queen-biden-210x136.png&quot;,&quot;650&quot;:&quot;Sam-Brinton-drag-queen-biden.png&quot;}}" class="img-holder" href="https://comedonchisciotte.org/una-drag-queen-nominata-nel-dipartimento-dellenergia/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/una-drag-queen-nominata-nel-dipartimento-dellenergia/" class="post-url post-title">
Una drag queen nominata nel Dipartimento dell&#8217;Energia		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T16:24:13+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-2000" data-bpv-post="131243"><i class="bf-icon bsfi-fire-3"></i>2.846</span><a href="https://comedonchisciotte.org/una-drag-queen-nominata-nel-dipartimento-dellenergia/#comments" title="Lascia un commento su: &quot;Una drag queen nominata nel Dipartimento dell&#8217;Energia&quot;" class="comments"><i class="fa fa-comments-o"></i> 11</a></div></div></div >
<div class="post-131216 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-10448">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="scozia statistiche covid" title="Public Health Scotland non pubblica i dati per colpa dei no-vax" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/scozia-statistiche-covid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;scozia-statistiche-covid-86x64.jpg&quot;,&quot;210&quot;:&quot;scozia-statistiche-covid-210x136.jpg&quot;,&quot;650&quot;:&quot;scozia-statistiche-covid.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/public-health-scotland-non-pubblica-i-dati-per-colpa-dei-no-vax/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/public-health-scotland-non-pubblica-i-dati-per-colpa-dei-no-vax/" class="post-url post-title">
Public Health Scotland non pubblica i dati per colpa dei no-vax		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T13:02:06+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131216"><i class="bf-icon bsfi-fire-4"></i>3.601</span><a href="https://comedonchisciotte.org/public-health-scotland-non-pubblica-i-dati-per-colpa-dei-no-vax/#comments" title="Lascia un commento su: &quot;Public Health Scotland non pubblica i dati per colpa dei no-vax&quot;" class="comments"><i class="fa fa-comments-o"></i> 4</a></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-10448 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="711856873" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="711856873" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 156</span></div></div></div><div id="bs-mix-listing-3-4-2" class="h-ni w-t secondary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-22">
<a href="https://comedonchisciotte.org/categoria/video/" class="main-link">
<span class="h-text main-term-22">
Video							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-22 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-131275 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-22 bsw-350">
<div class="item-content">
<a alt="Il diktat di draghi ai partiti" title="Draghi ai partiti: &#8220;Dobbiamo essere idealisti&#8221;. La distruzione dell&#8217;Italia continua." data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Il-diktat-di-draghi-ai-partiti-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Il-diktat-di-draghi-ai-partiti-210x136.jpg&quot;,&quot;279&quot;:&quot;Il-diktat-di-draghi-ai-partiti-279x220.jpg&quot;,&quot;357&quot;:&quot;Il-diktat-di-draghi-ai-partiti-357x210.jpg&quot;,&quot;750&quot;:&quot;Il-diktat-di-draghi-ai-partiti-750x430.jpg&quot;,&quot;854&quot;:&quot;Il-diktat-di-draghi-ai-partiti.jpg&quot;}}" class="img-cont" href="https://comedonchisciotte.org/draghi-ai-partiti-dobbiamo-essere-idealisti-la-distruzione-dellitalia-continua/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-22"><a href="https://comedonchisciotte.org/categoria/video/">Video</a></span></div><p class="title">			<a href="https://comedonchisciotte.org/draghi-ai-partiti-dobbiamo-essere-idealisti-la-distruzione-dellitalia-continua/" class="post-title post-url">
Draghi ai partiti: &#8220;Dobbiamo essere idealisti&#8221;. La distruzione&hellip;			</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T19:59:05+01:00">19 Febbraio 2022</time></span></div></div></div></div ></div></div><div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-130712 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-9911">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Sancho 21 II stagione - Fulvio Grimaldi - Nel mondo multipolare" title="Sancho 21 II stagione &#8211; Fulvio Grimaldi &#8211; Nel mondo multipolare" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/COPERTINA-2.21-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COPERTINA-2.21-86x64.jpg&quot;,&quot;210&quot;:&quot;COPERTINA-2.21-210x136.jpg&quot;,&quot;650&quot;:&quot;COPERTINA-2.21.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/sancho-21-ii-stagione-fulvio-grimaldi-nel-mondo-multipolare/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/sancho-21-ii-stagione-fulvio-grimaldi-nel-mondo-multipolare/" class="post-url post-title">
Sancho 21 II stagione &#8211; Fulvio Grimaldi &#8211; Nel mondo&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-16T23:25:52+01:00">16 Febbraio 2022</time></span></div></div></div >
<div class="post-130226 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-10528">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image"> <a alt="Tulsi Gabbard" title="Tulsi Gabbard: la falsa retorica sulla difesa della &#8220;democrazia&#8221; ucraina" data-src="https://comedonchisciotte.org/wp-content/uploads/2022/02/Tulsi-Gabbard-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/comedonchisciotte.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tulsi-Gabbard-86x64.jpg&quot;,&quot;210&quot;:&quot;Tulsi-Gabbard-210x136.jpg&quot;,&quot;1080&quot;:&quot;Tulsi-Gabbard.jpg&quot;}}" class="img-holder" href="https://comedonchisciotte.org/tulsi-gabbard-la-falsa-retorica-sulla-difesa-della-democrazia-ucraina/"></a></div><p class="title">		<a href="https://comedonchisciotte.org/tulsi-gabbard-la-falsa-retorica-sulla-difesa-della-democrazia-ucraina/" class="post-url post-title">
Tulsi Gabbard: la falsa retorica sulla difesa della&hellip;		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/bagonysnikett/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Marco Di Mauro </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-14T19:49:35+01:00">14 Febbraio 2022</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-22 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1300566598" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1300566598" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 92</span></div></div></div><div id="bs-text-listing-4-3" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 7 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-129776 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dati-uk-vaccinazione-completa-e-immunodeficienza-acquisita/" class="post-title post-url">
Dati UK: vaccinazione completa e immunodeficienza acquisita?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T12:03:00+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129776"><i class="bf-icon bsfi-fire-4"></i>71.237</span></div></div></div >
<div class="post-129792 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9403">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/la-risposta-alla-pandemia-odierna-e-stranamente-simile-a-quella-verso-la-pandemia-di-vaiolo-di-135-anni-fa/" class="post-title post-url">
La risposta alla pandemia odierna è stranamente simile a quella nei confronti della pandemia di vaiolo di 135 anni fa		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T19:03:47+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129792"><i class="bf-icon bsfi-fire-4"></i>31.252</span></div></div></div >
<div class="post-129680 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/ce-qualcosa-di-piu-sinistro-del-denaro-dietro-la-minaccia-del-nuovo-hiv/" class="post-title post-url">
C&#8217;è qualcosa di più sinistro del denaro dietro la minaccia del &#8220;nuovo HIV&#8221;?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T08:03:06+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129680"><i class="bf-icon bsfi-fire-4"></i>27.256</span></div></div></div >
<div class="post-131139 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11131">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/epatite-autoimmune-dopo-il-vaccino-covid-19-sempre-piu-conferme/" class="post-title post-url">
Epatite autoimmune dopo il vaccino COVID-19: sempre più conferme		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-19T12:06:16+01:00">19 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="131139"><i class="bf-icon bsfi-fire-4"></i>26.866</span></div></div></div >
<div class="post-129574 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9565">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dovremo-seriamente-preoccuparci-non-scoppiera-nessuna-guerra/" class="post-title post-url">
Dovremo seriamente preoccuparci, non scoppierà nessuna guerra.		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/rugge/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Rugge </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-14T06:03:00+01:00">14 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129574"><i class="bf-icon bsfi-fire-4"></i>25.292</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="55435688" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="55435688" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 24</span></div></div></div><div id="bs-text-listing-4-4" class="h-ni bs-hidden-sm bs-hidden-xs w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
I piu' letti degli ultimi 30 giorni					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-4 clearfix columns-1">
<div class="post-125613 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/aleksandr-dugin-il-grande-reset-e-fallito-e-lora-del-grande-risveglio/" class="post-title post-url">
Aleksandr Dugin: “Il Grande Reset è fallito. È l’ora del Grande Risveglio”		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/jacopo/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Jacopo Brogi </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-27T12:03:00+01:00">27 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="125613"><i class="bf-icon bsfi-fire-4"></i>116.434</span></div></div></div >
<div class="post-127727 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/i-medici-che-non-vogliono-servire-big-pharma-si-uniscono-nasce-la-sim/" class="post-title post-url">
I medici che non vogliono servire Big Pharma si uniscono, nasce la SIM		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/valentinabennati/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Valentina Bennati </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-05T12:03:29+01:00">05 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="127727"><i class="bf-icon bsfi-fire-4"></i>99.724</span></div></div></div >
<div class="post-125301 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-9602">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/papa-francesco-richiede-per-i-cattolici-battesimi-di-richiamo-per-essere-completamente-battezzati/" class="post-title post-url">
Papa Francesco richiede per i cattolici “battesimi di richiamo” per essere completamente battezzati		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/mariobi/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Markus </i> </a> <span class="time"><time class="post-published updated" datetime="2022-01-31T16:03:00+01:00">31 Gennaio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="125301"><i class="bf-icon bsfi-fire-4"></i>71.831</span></div></div></div >
<div class="post-129776 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-11409">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/dati-uk-vaccinazione-completa-e-immunodeficienza-acquisita/" class="post-title post-url">
Dati UK: vaccinazione completa e immunodeficienza acquisita?		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/cpthook/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> CptHook </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-15T12:03:00+01:00">15 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="129776"><i class="bf-icon bsfi-fire-4"></i>71.237</span></div></div></div >
<div class="post-127457 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-4 main-term-10448">
<div class="item-inner">
<p class="title">		<a href="https://comedonchisciotte.org/danni-da-vaccino-lettera-aperta-a-fiorello/" class="post-title post-url">
Danni da vaccino: Lettera aperta a Fiorello		</a>
</p>		<div class="post-meta"> <a href="https://comedonchisciotte.org/author/whiterabbit/" title="Sfoglia Autore Articoli" class="post-author-a"> <i class="post-author author"> Massimo Cascone </i> </a> <span class="time"><time class="post-published updated" datetime="2022-02-03T13:30:59+01:00">03 Febbraio 2022</time></span> <span class="views post-meta-views rank-3500" data-bpv-post="127457"><i class="bf-icon bsfi-fire-4"></i>58.217</span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1105488377" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1105488377" title="Il prossimo"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 di 127</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a> <ul class="sub-menu"> <li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li> </ul> </li> <li id="menu-item-120079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120079"><a href="https://comedonchisciotte.org/archivio-storico/">Archivio Storico</a></li> <li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/">Regole per i Commenti</a></li> <li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li> <li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li> <li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-89"><a href="https://comedonchisciotte.org/contatti/">Contatti</a> <ul class="sub-menu"> <li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/">Vuoi registrarti? leggi le F.A.Q.</a></li> </ul> </li> </ul> </nav></div></div></div><div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img onload="Wpfcll.r(this,true);" src="https://comedonchisciotte.org/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Licenza Creative Commons" style="border-width:0" data-wpfc-original-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2022 -<a href="https://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>È il momento di condividere le tue opinioni<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><noscript><div><img src="https://mc.yandex.ru/watch/87110659" style="position:absolute; left:-9999px;" alt=""/></div></noscript>

<div class="rh-cover noscroll gr-8">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Accedi / Registrati </span></div><div class="rh-p-b">
<div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercare:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form></div></div><div class="rh-panel rh-p-u">
<div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b">
<div id="form_87139_" class="bs-shortcode bs-login-shortcode">
<div class="bs-login bs-type-login-register" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://comedonchisciotte.org/areariservata/" method="post">
<div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span> <p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_87139_user_login" class="input" value="" size="20" placeholder="Username o Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_87139_user_pass" class="input" value="" size="20" placeholder="Password..." required/></div><div class="login-field"> <a href="https://comedonchisciotte.org/areariservata/?action=lostpassword&redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fmoodys-spaventa-gli-alleati-russi%2F" class="go-reset-panel">Password dimenticata ?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_87139_rememberme" value="forever" /> <label class="remember-label">Ricorda la password</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Entra in CDC"/> <input type="hidden" name="redirect_to" value="https://comedonchisciotte.org/moodys-spaventa-gli-alleati-russi/"/></div><div class="login-field login-signup"> <span>No account? <a href="https://comedonchisciotte.org/areariservata/?action=register">Sign Up</a></span></div></form></div><div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Accedi</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header"> <span class="login-icon fa fa-support"></span> <p>Recover your password.</p> <p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_87139_lostpasswordform"
action="https://comedonchisciotte.org/areariservata/?action=lostpassword"
method="post">
<div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/></div></form></div></div></div></div></div></div></div><div class='wv-view-all'></div><div class='wv-all-html'></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400&#038;display=swap' type='text/css' media='all'/>
</noscript>








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1471776370='{"query":{"paginate":"more_btn","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[131393],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[10448],"tag__in":[2492,12439,775,2184,80,6044],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"070c62a"}';</script>
<script>var bs_ajax_paginate_1634612556='{"query":{"category":"11865","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"300","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11865","show_excerpt":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"1","excerpt-limit":"300","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"1423d29","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_20766270='{"query":{"category":"11869","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11869","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f9e70b9","data":{"vars":{"post-ranking-offset":3}}}';</script>
<script>var bs_ajax_paginate_1987417526='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1011523491='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_711856873='{"query":{"category":"10448","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"10448","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"0","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"1","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41e29b3"}';</script>
<script>var bs_ajax_paginate_1300566598='{"query":{"category":"22,9911","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"22","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"1","date":"1","date-format":"readable-day","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e8be741","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_55435688='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e348041","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script>var bs_ajax_paginate_1105488377='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"month","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"1","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72a2c73","data":{"vars":{"post-ranking-offset":5}}}';</script>
<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"it-IT","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script id='better-post-views-cache-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","post_id":"131393"};</script>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Nascondi le repliche","wc_show_replies_text":"Mostra le repliche","wc_msg_required_fields":"Si prega di riempire tutti i campi richiesti","wc_invalid_field":"Alcuni di questi campi non sono corretti","wc_error_empty_text":"Si prega di compilare questo campo","wc_error_url_text":"la URL non \u00e8 valida","wc_error_email_text":"l'indirizzo email \u00e8 valido","wc_invalid_captcha":"Captcha Code non valido","wc_login_to_vote":"Devi essere connesso per votare","wc_deny_voting_from_same_ip":"Non puoi votare questo commento","wc_self_vote":"Non puoi votare per i tuoi commenti","wc_vote_only_one_time":"Hai gi\u00e0 votato questo commento","wc_voting_error":"Errore nel voto","wc_comment_edit_not_possible":"Spiacente, il commento non pu\u00f2 pi\u00f9 essere modificato","wc_comment_not_updated":"Spiacente, il commento non era aggiornato","wc_comment_not_edited":"Non hai fatto nessuna modifica","wc_msg_input_min_length":"Il testo \u00e8 troppo corto","wc_msg_input_max_length":"Il testo \u00e8 troppo lungo","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"8000","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"3","storeCommenterData":"365","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"2076a83347c8b393c05bc75f88e84349","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 16MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.12","wc_post_id":"131393","isCookiesEnabled":"1","loadLastCommentId":"287123","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","wvRealTime":"1","url":"https:\/\/comedonchisciotte.org\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/comedonchisciotte.org\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/comedonchisciotte.org\/wp-json\/wpdiscuz\/v1\/update","restNonce":"1e99f2effe","validateNonceForGuests":""};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:8000,
replymaxcount:0,
commentmincount:3,
replymincount:3,
},
},
wc_be_the_first_text: "Commenta per primo!",
wc_comment_join_text: "Unisciti alla discussione (per favore, leggi le regole per i commenti, prima)",
theme: 'snow',
debug: 'error'
};</script>
<script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d2lvfrv3/40e8s.js'></script>
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/o6dg60t/40e8t.js' id='bf-html5shiv-js'></script><![endif]-->
<!--[if lt IE 9]><script src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/d4ycm1ot/40e8s.js' id='bf-respond-js'></script><![endif]-->
<script>document.documentElement.className +=" js";</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(87110659, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});</script>
<script defer src='//comedonchisciotte.org/wp-content/cache/wpfc-minified/qsg80gof/40e8s.js'></script>
<script>(function jqIsReady_502(){if(typeof jQuery==="undefined"){jqIsReady_502();}else{jQuery(document).ready(function($){$('a').filter('[href^="http"], [href^="//"]').not('[href*="' + window.location.host + '"]').attr('rel', 'nofollow noopener').attr('target', '_blank');});}})();</script>
<script>(function jqIsReady_584(){if(typeof jQuery==="undefined"){jqIsReady_584();}else{
jQuery(document).ready(function ($){
for (let i=0; i < document.forms.length; ++i){
let form=document.forms[i];
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(form).attr("method")!="get"){ $(form).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }}
$(document).on('submit', 'form', function (){
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="Onof_kAPdl" value="_gliaxz" />'); }
if($(this).attr("method")!="get"){ $(this).append('<input type="hidden" name="sAWXquxNOGt_g-" value="7JfiHNGxLFQU@AB" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data){
if(data.type!=='POST') return;
if(typeof data.data==='object'&&data.data!==null){
data.data.append("Onof_kAPdl", "_gliaxz");
data.data.append("sAWXquxNOGt_g-", "7JfiHNGxLFQU@AB");
}else{
data.data=data.data + '&Onof_kAPdl=_gliaxz&sAWXquxNOGt_g-=7JfiHNGxLFQU@AB';
}}
});
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comedonchisciotte.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e07ad86f9965800',m:'rnoHTQ0S5jDAEwJZds.Y6bwXwkADB8N1K2ImW2ZHGEY-1645359509-0-AaBZrJEzOE+W+UzJP9zRrWpDUmgRp6VcKTAqHdRB4BvpCPVF4MjR/MPQr08TrQJO5DMeYvaFTuQCsNKAObpxTTJWuyKuP1N0nHQ479lLcUdO6LNe7JNIqkTGIvy1wlhpsF6rL3e7IOUNeLFIDOY3vh3/KOgc/JBWJ9R6kMqOrQK3',s:[0xe03ac83481,0x504a153b9d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.899249792099 seconds, on 20-02-22 13:18:09 -->