<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><meta property="og:title" content="I guai di Xi Jinping smontano il sogno cinese di Italia e Germania - Come Don Chisciotte" /><meta property="og:type" content="article" /><meta property="og:description" content="DI GIULIO SAPELLI ilsussidiario.net La Cina appare come l’unico principale Paese al mondo che cresce" /><meta property="og:url" content="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_a1715e77d6f38c33eb4a4ab62e5eb6a8.css" rel="stylesheet" /><title>I guai di Xi Jinping smontano il sogno cinese di Italia e Germania - Come Don Chisciotte</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I guai di Xi Jinping smontano il sogno cinese di Italia e Germania - Come Don Chisciotte" /><meta property="og:description" content="DI GIULIO SAPELLI ilsussidiario.net La Cina appare come l’unico principale Paese al mondo che crescerà nonostante la crisi. Invece ha grossi problemi interni La Cina appare a molti osservatori nazionali e internazionali come una nazione che esce vittoriosa dalla crisi pandemica. I dati recenti sul Prodotto interno lordo mondiale sembrano confermare questa convinzione. Mentre tutte &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" /><meta property="og:site_name" content="Come Don Chisciotte" /><meta property="article:published_time" content="2020-06-28T10:00:42+00:00" /><meta property="article:modified_time" content="2020-06-28T08:34:01+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280.jpg" /><meta property="og:image:width" content="1282" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte","description":"Controinformazione - Contro le Fake News","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280.jpg","width":1282,"height":600},{"@type":"WebPage","@id":"https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/#webpage","url":"https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/","name":"I guai di Xi Jinping smontano il sogno cinese di Italia e Germania - Come Don Chisciotte","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"primaryImageOfPage":{"@id":"https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/#primaryimage"},"datePublished":"2020-06-28T10:00:42+00:00","dateModified":"2020-06-28T08:34:01+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/"]}]},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/4eb2ada3000a39dbccbbb43f61137222","name":"Rosanna","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=96&d=identicon&r=g","caption":"Rosanna"},"description":"\"Suave, mari magno turbantibus aequora ventis, e terra magnum alterius spectare laborem; non quia vexari quemquamst iucunda voluptas, sed quibus ipse malis careas quia cernere suave est.\" Tito Lucrezio Caro, De Rerum Natura, Libro II"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte &raquo; I guai di Xi Jinping smontano il sogno cinese di Italia e Germania Feed dei commenti" href="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n={"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"70352"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=70352' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Fi-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color: }button#catapultCookie{background:#81d742;color: }#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><script type="text/javascript">document.documentElement.className+=" js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed5736"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><style type="text/css" media="screen">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83535456-1','auto');ga('send','pageview');</script> <style type="text/css" id="wp-custom-css">.blockquote p{color:#777!important;font-size:17px!important}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-70352 single-format-standard lazy-enabled wpf-grey wpft-"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">domenica 28 Giugno 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li></ul></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte" /><strong>Come Don Chisciotte Controinformazione &#8211; Contro le Fake News</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-68859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68859"><a href="https://comedonchisciotte.org/forum/" data-wpel-link="internal" rel="noopener"><i class="fa fa-comments"></i>Forum</a><ul class="sub-menu menu-sub-content"><li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68947"><a href="https://comedonchisciotte.org/forum/recenti/?view=unread" data-wpel-link="internal" rel="noopener">Post da leggere</a></li><li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68946"><a href="https://comedonchisciotte.org/forum/recenti/" data-wpel-link="internal" rel="noopener">Post recenti</a></li><li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68949"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/" data-wpel-link="internal" rel="noopener">Segnalazione Articoli</a></li></ul></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/" data-wpel-link="internal" rel="noopener"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/" data-wpel-link="internal" rel="noopener">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/" data-wpel-link="internal" rel="noopener">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">ComeDonChisciotte</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="fa fa-at"></i>Contatti</a></li></ul></div></div></nav></header><div id="main-content" class="container"><div class="content"><nav id="crumbs"><a href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://comedonchisciotte.org/categoria/cina/" data-wpel-link="internal" rel="noopener">Cina</a><span class="delimiter">/</span><span class="current">I guai di Xi Jinping smontano il sogno cinese di Italia e Germania</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/comedonchisciotte.org\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cina","@id":"https:\/\/comedonchisciotte.org\/categoria\/cina\/"}}]}</script> <article class="post-listing post-70352 post type-post status-publish format-standard has-post-thumbnail  category-cina category-economia category-italia tag-cina tag-economia tag-esercito-cinese tag-germania tag-guerra-in-libia tag-hong-kong tag-italia tag-memorandum-cina tag-pil-cinese" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"/></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-1050x525.jpg 1050w" data-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">I guai di Xi Jinping smontano il sogno cinese di Italia e Germania</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/rosanna/" title="" data-wpel-link="internal" rel="noopener">Rosanna </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 12:00</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/cina/" rel="category tag noopener" data-wpel-link="internal">Cina</a>, <a href="https://comedonchisciotte.org/categoria/economia/" rel="category tag noopener" data-wpel-link="internal">Economia</a>, <a href="https://comedonchisciotte.org/categoria/italia/" rel="category tag noopener" data-wpel-link="internal">Italia</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/#respond" data-wpel-link="internal" rel="noopener"><span class="dsq-postid" data-dsqidentifier="70352 https://comedonchisciotte.org/?p=70352">Lascia un commento</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>449 Viste</span></p><div class="clear"></div><div class="entry"><p>DI <a title="Giulio Sapelli" href="https://www.ilsussidiario.net/autori/giulio-sapelli/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">GIULIO SAPELLI</a></p><p><em>ilsussidiario.net</em></p><p class="description"><strong>La Cina appare come l’unico principale Paese al mondo che crescerà nonostante la crisi. Invece ha grossi problemi interni</strong></p><p class="p1"><span class="s1">La Cina appare a molti osservatori nazionali e internazionali come una nazione che esce vittoriosa dalla crisi pandemica. I dati recenti sul Prodotto interno lordo mondiale sembrano confermare questa convinzione. Mentre tutte le altre nazioni di riferimento per comprendere come andrà il mondo, a partire dagli Usa per continuare con la Russia, la Germania, la Francia, il Regno Unito, l’India e per finire con l’Italia, fanno segnare prontissime cadute del Pil, la Cina cresce dell’1 per cento. Così sembra.</span></p><p class="p1"><span class="s1">L’Italia sempre – da dopo la Prima guerra mondiale ultima dei primi e prima degli ultimi – non fa eccezione, anzi spicca per l’accelerazione della mancata crescita che dura da più di vent’anni. La caduta pandemica del Pil produce sfracelli in ogni dove e allora il soft power cinese, attivissimo in ogni dove, sottolinea quel punto di crescita presunta. La questione è di molto interesse per l’Italia. Perché?</span></p><p class="p1"><span class="s1">Ma perché è stata l’unica nazione dell’Europa e del G7 a firmare un memorandum con la Cina che di fatto consegna porti e infrastrutture digitali strategiche (con l’aiuto irresponsabile di un Berlusconi che come sempre antepone l’interesse proprio a quello nazionale alleandosi nella partita delle telecomunicazioni sia alla Francia, sia alla Cina).</span></p><p class="p1"><span class="s1">Ora molti di quegli osservatori se la godono leggendo che il Pil cinese aumenta dell’1 per cento e non leggendo nulla di ciò che di interessante si legge nel mondo su questo. Penso per esempio a David Pilling, che sul <i>Financial Times</i> descrive il declino rapido di quello che chiama “l’imperialismo da debito cinese” in Africa o gli articoli dell’Ifri (l’istituto francese di politica estera che rivaleggia con gli studi dell’istituto statunitense sulla sicurezza nazionale). Per non pensare ai testi in lingua inglese, francese e tedesca sulle reali condizioni politiche ed economiche cinesi.</span></p><p class="p1"><span class="s1">Da questo punto di vista, l’attenzione internazionale si rivolge al fatto eccezionale che nel corso della riunione del Consiglio del Popolo Xi Jinping ha tenuto solo un brevissimo discorso d’occasione e la relazione centrale anch’essa breve e inferiore a un’ora è stata pronunciata da quello che è il rivale storico di Xi, ossia il primo ministro Li Keqiang, capo indiscusso di una delle catene di comando fondamentali del potere cinese: la Federazione giovanile comunista cinese, che da sempre ha costituito sin dalla Lunga Marcia una corrente che ha sempre lottato, anche contro Mao, contro il potere assoluto nel Pcc e per la direzione collegiale e che non a caso sotto Deng Xiaoping – il padre della Cina moderna – si è iniziata a costruire solo dopo la morte di Mao e solo dopo l’eliminazione radicale della cosiddetta Banda dei Quattro.</span></p><p class="p1"><span class="s1">Il gruppo di Shanghai e di Bo Xilai, che Xi ha letteralmente sterminato fisicamente sotto il velo della lotta contro la corruzione, sono stati sconfitti dal presidente, ma non lo è stato Li che da anni resiste ai tentavi di eliminazione. La questione aperta di Li e della Fgcc rivela ciò che accade oggi nel potere cinese, scosso come un albero dalla tempesta dalla pandemia e dal fallimento di Xi e della sua concentrazione del potere.</span></p><p class="p1"><span class="s1">Anche nell’esercito i contrasti aumentano. Dopo la svolta aggressiva cinese teorizzata da una moltitudine di teorici sia militari che civili – e su cui ha richiamato l’attenzione Leonardo Tirabassi in un bellissimo e coraggioso articolo apparso <a href="https://www.ilsussidiario.net/news/scenari-guerra-senza-limiti-cosi-si-realizzano-i-piani-della-cina-contro-gli-usa/2030192/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external"><span class="s2">su queste pagine </span></a>– si assiste oggi a una sorda battaglia scatenata dall’esercito – che ha presidiato la nazione durante la pandemia – contro il predominio economico e burocratico della marina e dell’aviazione, per così ritornare al potere che deteneva quando la politica estera era difensiva e anti–indiana e comportava quindi guerre di terra, a differenza della Via della Seta tutta fondata sul dominio dei mari, come documentano le violazioni del diritto marittimo nei mari della Cina del Sud e nell’Oceano Indiano.</span></p><p class="p1"><span class="s1">Quell’1 per cento di crescita è di trascinamento in una nazione che prima saliva del 6 per cento del Pil, ammesso e non concesso che i dati cinesi siano veritieri e non falsi come erano sempre quelli dell’Urss, anch’essa una nazione come la Cina a capitalismo monopolistico terroristico di Stato. La differenza sta nel fatto che in Cina sono ancora vive e vegete circa 400 milioni di famiglie capitalistiche piccole e grandi che sono state addirittura chiamate a far parte del Pcc da Deng Xiaoping nella sua liberazione “del gatto purché mangiasse il topo”. Il problema è che il potere neo–maoista assoluto di Xi Jinping mal si concilia con così tanti “kulaki”. Stalin poté ucciderne 40 milioni negli anni Trenta del Novecento. Ucciderne centinaia di milioni è impossibile e questo spiega il tentativo di farli morire di asfissia come si è tentato senza successo prima della pandemia, che è stata provvidenziale per Xi. Il quale aveva tentato di imporre quella legge che avrebbe segnato la parola fine per la borghesia cinese che trovava in Hong Kong la vena giugulare di comunicazione con il sistema circolatorio della finanza capitalistica mondiale che nutre con essa la Cina.</span></p><p class="p1"><span class="s1">Questo la vecchia guardia dengxiaopinghista non lo vuole, così come non vuole una guerra con gli Usa che la politica di Xi rende invece prima o poi inevitabile. Così inevitabile che ha provocato il serrare i ranghi delle élite nordamericane che da Biden a Trump si sono ritrovate – pur divise su tutto – unite nel prepararsi a un roll-back anti-cinese. Esso non può che fondarsi su nuovi investimenti massivi nell’aviazione e nella marina rispetto alle truppe di terra. E questo spiega la freddezza nei confronti della Nato e i conflitti che ciò produce in seno alle nazioni europee.</span></p><p class="p1"><span class="s1">La Germania continua a proporre la sua leadership non solo europea ma mondiale alleandosi sempre più strettamente con la Cina. E questo mentre il lago Atlantico-Mediterraneo è in fiamme e si sfiora <a href="https://www.ilsussidiario.net/news/dietro-le-quinte-sapelli-lultima-verita-sul-governo-svelata-da-turchia-e-libia/2038283/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external"><span class="s2">la guerra in Libia</span></a>. Guerra per procura tra la Turchia, che aderisce alla Nato, e la Russia che Nato e Usa avversano. Il tutto mentre il mondo va sregolandosi e destatualizzandosi. Ma se il mondo va a rotoli è possibile che dal suo sgomitolarsi  sorga un ricomporsi delle fila della storia e che Usa e Russia ritornino a quel dualismo competitivo che è l’ultima speranza prima della fine del mondo.</span></p><p>&nbsp;</p><p><a title="Giulio Sapelli" href="https://www.ilsussidiario.net/autori/giulio-sapelli/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Giulio Sapelli</a></p><p>28.06.2020</p><p><strong>Link</strong>: <a href="https://www.ilsussidiario.net/news/scenario-i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/2041158/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">https://www.ilsussidiario.net/news/scenario-i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/2041158/</a></p><p>&nbsp;</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=70352" class="social-facebook" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=I+guai+di+Xi+Jinping+smontano+il+sogno+cinese+di+Italia+e+Germania&amp;url=https://comedonchisciotte.org/?p=70352" class="social-twitter" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://comedonchisciotte.org/?p=70352&amp;title=I+guai+di+Xi+Jinping+smontano+il+sogno+cinese+di+Italia+e+Germania" class="social-linkedin" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=70352&amp;description=I+guai+di+Xi+Jinping+smontano+il+sogno+cinese+di+Italia+e+Germania&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-660x330.jpg" class="social-pinterest" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/cina/" rel="tag noopener" data-wpel-link="internal">Cina</a> <a href="https://comedonchisciotte.org/tag/economia/" rel="tag noopener" data-wpel-link="internal">Economia</a> <a href="https://comedonchisciotte.org/tag/esercito-cinese/" rel="tag noopener" data-wpel-link="internal">esercito cinese</a> <a href="https://comedonchisciotte.org/tag/germania/" rel="tag noopener" data-wpel-link="internal">Germania</a> <a href="https://comedonchisciotte.org/tag/guerra-in-libia/" rel="tag noopener" data-wpel-link="internal">Guerra in Libia</a> <a href="https://comedonchisciotte.org/tag/hong-kong/" rel="tag noopener" data-wpel-link="internal">Hong Kong</a> <a href="https://comedonchisciotte.org/tag/italia/" rel="tag noopener" data-wpel-link="internal">Italia</a> <a href="https://comedonchisciotte.org/tag/memorandum-cina/" rel="tag noopener" data-wpel-link="internal">Memorandum Cina</a> <a href="https://comedonchisciotte.org/tag/pil-cinese/" rel="tag noopener" data-wpel-link="internal">PIl Cinese</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Rosanna</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=90&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=180&#038;d=identicon&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=90&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/dd53c99c3b9b3e63dd767e9f3ef80e31?s=180&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> "Suave, mari magno turbantibus aequora ventis,
e terra magnum alterius spectare laborem;
non quia vexari quemquamst iucunda voluptas,
sed quibus ipse malis careas quia cernere suave est."
Tito Lucrezio Caro, De Rerum Natura, Libro II</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="https://www.facebook.com/groups/Finanzcapitalismo/" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-home"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/la-merkel-gela-gli-europeisti-leuropa-federale-non-si-fara-mai/" rel="prev noopener" data-wpel-link="internal"><span>Precedente</span> La Merkel gela gli europeisti: «L’Europa federale non si farà mai»</a></div><div class="post-next"><a href="https://comedonchisciotte.org/augustodelnoce/" rel="next noopener" data-wpel-link="internal"><span>Prossimo</span> Totalitarismo democratico. Augusto Del Noce e le profezie del &#8220;suicidio della rivoluzione&#8221;.</a></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/oms-covid-a-settembre-zangrillo-nessuna-seconda-ondata-perche-sappiamo-cosa-fare/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-zangrillo-1-lapresse1280-310x165.jpg.pagespeed.ic.iJYYiaG8VA.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-zangrillo-1-lapresse1280-310x165.jpg.pagespeed.ic.iJYYiaG8VA.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/oms-covid-a-settembre-zangrillo-nessuna-seconda-ondata-perche-sappiamo-cosa-fare/" rel="bookmark noopener" data-wpel-link="internal">OMS “Covid a settembre”/ Zangrillo: nessuna seconda ondata perché sappiamo cosa fare</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Giugno 2020 , 7:51</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/si-fa-presto-a-dire-smart-working/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-smart-working-720x300-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-comedonchisciotte-org-informazione-alternativa-smart-working-720x300-1-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/si-fa-presto-a-dire-smart-working/" rel="bookmark noopener" data-wpel-link="internal">Si fa presto a dire smart working…</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 Giugno 2020 , 17:01</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/le-stime-del-fmi-lo-confermano-litalia-aspettando-godot-ue-muore/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-fmi4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-fmi4-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/le-stime-del-fmi-lo-confermano-litalia-aspettando-godot-ue-muore/" rel="bookmark noopener" data-wpel-link="internal">Le stime del FMI lo confermano: l&#8217;Italia aspettando Godot &#8211; Ue muore</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 Giugno 2020 , 11:04</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4>Area Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione" data-wpel-link="internal" rel="noopener">Hai perso la password?</a></li></ul></div></div></div><div id="wpforo_widget_recent_topics-4" class="widget widget_wpforo_widget_recent_topics"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Forum &#8211; Ultimi Articoli</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/niente-credito-a-chi-paga-in-ritardo-piu-di-100-euro/" data-wpel-link="internal" rel="noopener">Niente credito a chi paga in ritardo più di 100 euro</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, <span style="white-space:nowrap;">19 ore fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie/annullato-il-taglio-dei-vitalizi-al-via-il-rimborso-degli-arretrati-tg-comedonchisciotte-26-giugno-2020/" data-wpel-link="internal" rel="noopener">Annullato il taglio dei vitalizi, al via il rimborso degli arretrati - TG ComeDonChisciotte 26 Giugno 2020</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/rugge/" style="color:#FF3333" title="Rugge" data-wpel-link="internal" rel="noopener">Rugge</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/w-i-black-lives-matter/" data-wpel-link="internal" rel="noopener">W i Black Lives Matter?</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">2 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/tutto-finisce/" data-wpel-link="internal" rel="noopener">Tutto FINISCE</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/" data-wpel-link="internal" rel="noopener">In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/rugge/" style="color:#FF3333" title="Rugge" data-wpel-link="internal" rel="noopener">Rugge</a>, <span style="white-space:nowrap;">3 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/lindispensabile-severita-perduta/" data-wpel-link="internal" rel="noopener">L&#039;indispensabile Severità perduta</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/bayer-monsanto-patteggia-10-miliardi-di-dollari-per-il-glifosato-cancerogeno/" data-wpel-link="internal" rel="noopener">Bayer/Monsanto patteggia 10 miliardi di dollari per il glifosato cancerogeno</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, <span style="white-space:nowrap;">4 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/notizie-dallitalia/pa-pa-pa-ra-pa-pa-pa-pa-ra-pa-pa-pa-pa-pa-ra-pa-pa/" data-wpel-link="internal" rel="noopener">Pa pa pa ra pa pa pa pa ra pa pa pa pa pa ra pa pa</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/rugge/" style="color:#FF3333" title="Rugge" data-wpel-link="internal" rel="noopener">Rugge</a>, <span style="white-space:nowrap;">5 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/opinioni/tradizione-cavallette-e-scooter-aerospaziali/" data-wpel-link="internal" rel="noopener">Tradizione, cavallette e scooter aerospaziali</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">5 giorni fa</span></p></div><div class="wpf-clear"></div></div></li><li><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"> <a href="https://comedonchisciotte.org/forum/spazio-aperto/i-tre-passi/" data-wpel-link="internal" rel="noopener">I tre passi ...</a></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, <span style="white-space:nowrap;">6 giorni fa</span></p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div id="wpforo_widget_recent_replies-5" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Forum &#8211; Ultimi Commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie/niente-credito-a-chi-paga-in-ritardo-piu-di-100-euro/#post-346632" data-wpel-link="internal" rel="noopener">Niente credito a chi paga in ritardo più di 100 euro</a></p><p class="posttext">Che non fosse un paese per poveri lo si sapeva, ma ora ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 19 ore fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie/annullato-il-taglio-dei-vitalizi-al-via-il-rimborso-degli-arretrati-tg-comedonchisciotte-26-giugno-2020/#post-346631" data-wpel-link="internal" rel="noopener">Annullato il taglio dei vitalizi, al via il rimborso degli arretrati - TG ComeDonChisciotte 26 Giugno 2020</a></p><p class="posttext"></p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/rugge/" style="color:#FF3333" title="Rugge" data-wpel-link="internal" rel="noopener">Rugge</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/spazio-aperto/w-i-black-lives-matter/#post-346630" data-wpel-link="internal" rel="noopener">RISPONDI: W i Black Lives Matter?</a></p><p class="posttext">E' per questo che uso la mascherina, sulla cui inutilit...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/esca/" title="esca" data-wpel-link="internal" rel="noopener">esca</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/spazio-aperto/w-i-black-lives-matter/#post-346629" data-wpel-link="internal" rel="noopener">W i Black Lives Matter?</a></p><p class="posttext">Si ma forse meglio quelli veri di quelli finanziati da ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 2 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/gioco_2314.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/opinioni/tutto-finisce/#post-346628" data-wpel-link="internal" rel="noopener">Tutto FINISCE</a></p><p class="posttext">Nell'Universo, almeno in questo, c'è una sola garanzia....</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/gioco/" title="GioCo" data-wpel-link="internal" rel="noopener">GioCo</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/007.gif" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/#post-346627" data-wpel-link="internal" rel="noopener">RISPONDI: In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="posttext">Ma che vada a comprarsi una bella confezione di lassati...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cpthook/" title="CptHook" data-wpel-link="internal" rel="noopener">CptHook</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/86b25aebc07454523347341f15346fe8?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/#post-346626" data-wpel-link="internal" rel="noopener">RISPONDI: In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="posttext">Il mondo e' bello perche' e' vario</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/pingus/" title="pingus" data-wpel-link="internal" rel="noopener">pingus</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/cedric_8597.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/#post-346625" data-wpel-link="internal" rel="noopener">RISPONDI: In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="posttext">vediamo un po' chi è codesto sor Geraci che ostenta u...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/cedric/" title="cedric" data-wpel-link="internal" rel="noopener">cedric</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/22b2686dc8ab77aef7694e014c38b275?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/#post-346624" data-wpel-link="internal" rel="noopener">RISPONDI: In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="posttext">Che dire?
Prof.Geraci e seguaci statevene pure in Cin...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/esca/" title="esca" data-wpel-link="internal" rel="noopener">esca</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item"><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="//comedonchisciotte.org/controinformazione/wp-content/uploads/wpforo/avatars/primadellesabbie_6273.jpg" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/notizie-dal-mondo/in-cina-si-chiede-lelemosina-col-qr-code/#post-346623" data-wpel-link="internal" rel="noopener">RISPONDI: In Cina si chiede l&#039;elemosina col QR Code</a></p><p class="posttext">È una specie di reinvenzione controllata del mondo che ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/primadellesabbie/" title="Primadellesabbie" data-wpel-link="internal" rel="noopener">Primadellesabbie</a>, 3 giorni fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div id="wpforo_widget_recent_replies-4" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-top"><h4>Articoli proposti nel Forum (da votare)</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="wpforo-widget-content"><ul><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img class="avatar" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/x091.gif.pagespeed.ic.pCKHR_Sz7O.png" height="96" width="96"/></noscript><img class="lazyload avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/gallery/x091.gif.pagespeed.ic.pCKHR_Sz7O.png" height="96" width="96" /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/i-paradossi-dellemergenza-permanente/#post-346544" data-wpel-link="internal" rel="noopener">Risposta a: I paradossi dell&#039;emergenza permanente</a></p><p class="posttext">Estremamente lucido.
Tendo a pensare che i lobbys...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/truman/" style="color:#0066FF" title="Truman" data-wpel-link="internal" rel="noopener">Truman</a>, 4 settimane fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/df2163f2ad8706436005c1ca0fd60b3b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/df2163f2ad8706436005c1ca0fd60b3b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/df2163f2ad8706436005c1ca0fd60b3b?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/df2163f2ad8706436005c1ca0fd60b3b?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/e-ora-di-dire-no-ed-e-ora-di-chiedere-un-indagine/#post-346531" data-wpel-link="internal" rel="noopener">Risposta a: E’ ora di dire no! Ed è ora di chiedere un indagine!</a></p><p class="posttext">In Germania è stato accolto l'invito a diffondere la r...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/maia/" title="Maia" data-wpel-link="internal" rel="noopener">Maia</a>, 1 mese fa</p></div><div class="wpf-clear"></div></div></li><li class=""><div class="wpforo-list-item "><div class="wpforo-list-item-left"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7f591c112ebb3fb506a394837f1fe2a?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7f591c112ebb3fb506a394837f1fe2a?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7f591c112ebb3fb506a394837f1fe2a?s=96&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7f591c112ebb3fb506a394837f1fe2a?s=192&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></div><div class="wpforo-list-item-right"><p class="posttitle"><a href="https://comedonchisciotte.org/forum/articolo-segnalato-per-pubblicazione/leggi-attentamente-questo-avviso-prima-di-aprire-proporre-un-articolo-per-la-pubblicazione/#post-346495" data-wpel-link="internal" rel="noopener">LEGGI ATTENTAMENTE QUESTO AVVISO PRIMA DI PROPORRE UN ARTICOLO</a></p><p class="posttext">Questa sezione del forum è riservata alle proposte, da ...</p><p class="postuser">Da <a href="https://comedonchisciotte.org/forum/profilo/marco/" style="color:#FF3333" title="WM" data-wpel-link="internal" rel="noopener">WM</a>, 1 mese fa</p></div><div class="wpf-clear"></div></div></li></ul></div></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19-6a-parte/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-110x75.jpg.pagespeed.ic.4rwo0wGM8v.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa-fauci-1-110x75.jpg.pagespeed.ic.4rwo0wGM8v.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-spinta-di-anthony-fauci-alla-ricerca-pericolosa-ha-contribuito-a-creare-la-pandemia-covid-19-6a-parte/" data-wpel-link="internal" rel="noopener">La spinta di Anthony Fauci alla ricerca pericolosa ha contribuito a creare la pandemia COVID-19? (6a parte)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 14:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/augustodelnoce/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-augusto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-augusto-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/augustodelnoce/" data-wpel-link="internal" rel="noopener">Totalitarismo democratico. Augusto Del Noce e le profezie del &#8220;suicidio della rivoluzione&#8221;.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 12:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-xijinping-cina-4-lapresse1280-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania/" data-wpel-link="internal" rel="noopener">I guai di Xi Jinping smontano il sogno cinese di Italia e Germania</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 12:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-merkel-gela-gli-europeisti-leuropa-federale-non-si-fara-mai/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-angela-merkel2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-angela-merkel2-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-merkel-gela-gli-europeisti-leuropa-federale-non-si-fara-mai/" data-wpel-link="internal" rel="noopener">La Merkel gela gli europeisti: «L’Europa federale non si farà mai»</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 10:08</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/fare-del-bene/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-devil-1566853-1920-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa-devil-1566853-1920-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/fare-del-bene/" data-wpel-link="internal" rel="noopener">Fare del bene</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Giugno 2020 , 0:10</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-cina-sta-perdendo-la-sua-battaglia-contro-il-virus-2019-ncov-dobbiamo-prepararci-ad-una-pandemia-globale/" title="La Cina sta perdendo la sua battaglia contro il virus 2019-nCoV &#8211; Dobbiamo prepararci ad una pandemia globale ?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--telemmglpict000224310686-trans-nvbqzqnjv4bqm37qciwr9ctrqmimdqvx7ggl7o0-esnulxjzswoepqe-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--telemmglpict000224310686-trans-nvbqzqnjv4bqm37qciwr9ctrqmimdqvx7ggl7o0-esnulxjzswoepqe-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-cina-sta-perdendo-la-sua-battaglia-contro-il-virus-2019-ncov-dobbiamo-prepararci-ad-una-pandemia-globale/" data-wpel-link="internal" rel="noopener">La Cina sta perdendo la sua battaglia contro il virus 2019-nCoV &#8211; Dobbiamo prepararci ad una pandemia globale ?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020 , 18:09</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>20,425 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/a-beppe-grillo-ho-dato-solo-consigli-sbagliati-e-oggi-faccio-fatica-a-non-dirmi-dellisis-dialogo-con-massimo-fini/" title="“A Beppe Grillo ho dato solo consigli sbagliati – e oggi faccio fatica a non dirmi dell’Isis”: dialogo con Massimo Fini" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="52" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425.jpg 900w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425-300x142.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/></noscript><img width="110" height="52" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2052%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425.jpg 900w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-massimo-fini-s-900x425-300x142.jpg 300w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/a-beppe-grillo-ho-dato-solo-consigli-sbagliati-e-oggi-faccio-fatica-a-non-dirmi-dellisis-dialogo-con-massimo-fini/" data-wpel-link="internal" rel="noopener">“A Beppe Grillo ho dato solo consigli sbagliati – e oggi faccio fatica a non dirmi dell’Isis”: dialogo con Massimo Fini</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Settembre 2018 , 7:45</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>20,403 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/31-gennaio-qualcuno-anticipa-che-loms-commissariera-litalia-sul-coronavirus-solo-una-bufala-di-4chan/" title="31 GENNAIO: qualcuno anticipa che l&#8217;OMS commissarierà l&#8217;Italia sul coronavirus. Solo una bufala di 4chan?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--ht-4chan-screen-grab-jc-140901-16x9-992-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--ht-4chan-screen-grab-jc-140901-16x9-992-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/31-gennaio-qualcuno-anticipa-che-loms-commissariera-litalia-sul-coronavirus-solo-una-bufala-di-4chan/" data-wpel-link="internal" rel="noopener">31 GENNAIO: qualcuno anticipa che l&#8217;OMS commissarierà l&#8217;Italia sul coronavirus. Solo una bufala di 4chan?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020 , 19:32</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>20,220 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/coronavirus-riecco-lennesima-perfetta-epidemia-di-panico/" title="Coronavirus: riecco l’ennesima, perfetta epidemia di panico" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa--coronavirus-riecco-lennesima-perfetta-epidemia-di-panico-th-110x75.jpg.pagespeed.ic.oWzB9FItnm.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-org-informazione-alternativa--coronavirus-riecco-lennesima-perfetta-epidemia-di-panico-th-110x75.jpg.pagespeed.ic.oWzB9FItnm.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/coronavirus-riecco-lennesima-perfetta-epidemia-di-panico/" data-wpel-link="internal" rel="noopener">Coronavirus: riecco l’ennesima, perfetta epidemia di panico</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020 , 9:00</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,987 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-disintegrazione-del-capitalismo-globale-potrebbe-scatenare-la-terza-guerra-mondiale-avverte-un-importante-economista-dellue/" title="La &#8220;disintegrazione&#8221; del capitalismo globale potrebbe scatenare la Terza Guerra Mondiale, avverte un importante economista dell&#8217;UE" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="69" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo.jpeg 1600w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo-300x188.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo-1024x640.jpeg 1024w" sizes="(max-width: 110px) 100vw, 110px"/></noscript><img width="110" height="69" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2069%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo.jpeg 1600w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo-300x188.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-capitalismo-1024x640.jpeg 1024w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-disintegrazione-del-capitalismo-globale-potrebbe-scatenare-la-terza-guerra-mondiale-avverte-un-importante-economista-dellue/" data-wpel-link="internal" rel="noopener">La &#8220;disintegrazione&#8221; del capitalismo globale potrebbe scatenare la Terza Guerra Mondiale, avverte un importante economista dell&#8217;UE</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Marzo 2019 , 6:37</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,350 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/#comment-232782" data-wpel-link="internal" rel="noopener"> Proder: Premesso che 1) non sono un estimatore di Alberoni e 2) cerco sempre di rispetta... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232786" data-wpel-link="internal" rel="noopener"> Holodoc: 100 anni fa le donne lavoravano come e forse più degli uomini, in fabbrica, nei... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/la-rivoluzione-delle-banche-pubbliche-dalla-culla-del-neoliberismo/#comment-232783" data-wpel-link="internal" rel="noopener"> Divoll79: Il moderno sistema bancario privato non e' altro che usura legalizzata.... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232784" data-wpel-link="internal" rel="noopener"> Nightwhisperer: Un articolo guazzabuglio e inconcludente, proprio come la tutta la retorica femm... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232785" data-wpel-link="internal" rel="noopener"> Bertozzi: Mi è piaciuto molto. Brava. Centra diversi punti fondamentali di cui noi tutti -... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-3" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-7" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-8" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-9" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-10" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-11" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-15" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-16" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-17" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-19" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-20" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-21" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-22" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-23" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-24" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-25" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Francia</a></div></div></div><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>Laboratorio Grecia &#8211; Il Film</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" title="Documentario crisi Grecia" data-wpel-link="internal" rel="noopener"><noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></a></p></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png.pagespeed.ic.x-V89DtmAH.jpg" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158"/></noscript><img class="lazyload aligncenter size-full wp-image-31405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20158%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png.pagespeed.ic.x-V89DtmAH.jpg" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-1" style="font-size: 12pt;" aria-label="BCE (99 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-2" style="font-size: 8.7272727272727pt;" aria-label="Berlusconi (65 elementi)" data-wpel-link="internal" rel="noopener">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-3" style="font-size: 8.1818181818182pt;" aria-label="brexit (60 elementi)" data-wpel-link="internal" rel="noopener">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-4" style="font-size: 11.818181818182pt;" aria-label="CIA (96 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-5" style="font-size: 18pt;" aria-label="Cina (211 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-6" style="font-size: 16.727272727273pt;" aria-label="coronavirus (183 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/covid-19/" class="tag-cloud-link tag-link-9481 tag-link-position-7" style="font-size: 14pt;" aria-label="Covid-19 (128 elementi)" data-wpel-link="internal" rel="noopener">Covid-19</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 12.909090909091pt;" aria-label="crisi (111 elementi)" data-wpel-link="internal" rel="noopener">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-9" style="font-size: 13.454545454545pt;" aria-label="Di Maio (119 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-10" style="font-size: 8.5454545454545pt;" aria-label="Donald J Trump (63 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-11" style="font-size: 16pt;" aria-label="Donald Trump (166 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-12" style="font-size: 14.363636363636pt;" aria-label="Economia (133 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 14.545454545455pt;" aria-label="Euro (138 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 16.727272727273pt;" aria-label="europa (183 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 8.5454545454545pt;" aria-label="Facebook (63 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.090909090909pt;" aria-label="Francia (113 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.909090909091pt;" aria-label="Germania (110 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14pt;" aria-label="Grecia (127 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.454545454545pt;" aria-label="Iran (118 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 9.8181818181818pt;" aria-label="ISIS (74 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.727272727273pt;" aria-label="Israele (139 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (355 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 13.090909090909pt;" aria-label="Lega (115 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.727272727273pt;" aria-label="M5S (140 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 9.4545454545455pt;" aria-label="Macron (72 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 10.909090909091pt;" aria-label="Matteo Salvini (86 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-27" style="font-size: 12.545454545455pt;" aria-label="moneta (106 elementi)" data-wpel-link="internal" rel="noopener">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 14.727272727273pt;" aria-label="Nato (140 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 9.2727272727273pt;" aria-label="ONU (69 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pandemia/" class="tag-cloud-link tag-link-9408 tag-link-position-30" style="font-size: 10.909090909091pt;" aria-label="pandemia (86 elementi)" data-wpel-link="internal" rel="noopener">pandemia</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-31" style="font-size: 11.818181818182pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 8pt;" aria-label="povertà (59 elementi)" data-wpel-link="internal" rel="noopener">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-33" style="font-size: 14.727272727273pt;" aria-label="Putin (140 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 9.4545454545455pt;" aria-label="Renzi (71 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-35" style="font-size: 20.363636363636pt;" aria-label="Russia (286 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-36" style="font-size: 13.454545454545pt;" aria-label="salvini (118 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 13.636363636364pt;" aria-label="Siria (123 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-38" style="font-size: 16.727272727273pt;" aria-label="Stati Uniti (179 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-39" style="font-size: 19.272727272727pt;" aria-label="Trump (248 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 10.363636363636pt;" aria-label="Tsipras (81 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.454545454545pt;" aria-label="Ucraina (92 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 13.454545454545pt;" aria-label="ue (119 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.545454545455pt;" aria-label="Unione Europea (226 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.545454545455pt;" aria-label="Usa (296 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8pt;" aria-label="venezuela (59 elementi)" data-wpel-link="internal" rel="noopener">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2020/06/'> Giugno 2020 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2020/05/'> Maggio 2020 &nbsp;(148)</option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;(149)</option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;(135)</option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><noscript><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania&choe=UTF-8" alt="I guai di Xi Jinping smontano il sogno cinese di Italia e Germania"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania&choe=UTF-8" alt="I guai di Xi Jinping smontano il sogno cinese di Italia e Germania" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank" data-wpel-link="external" rel="nofollow noopener"><noscript><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png.pagespeed.ic.YNZjYZU_0h.png" alt="facebook-like-pagina" width="316" height="223"/></noscript><img class="lazyload aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20223%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/xcomedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png.pagespeed.ic.YNZjYZU_0h.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte" data-wpel-link="external" target="_blank" rel="nofollow noopener">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Totalitarismo democratico. Augusto Del Noce e le profezie del "suicidio della rivoluzione". -… <a href="https://t.co/YeD43Qx3n5" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/YeD43Qx3n5</a><small class="twitter-timestamp"><abbr title="2020/06/28 10:00:52">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>I guai di Xi Jinping smontano il sogno cinese di Italia e Germania - <a href="https://t.co/ZN90ITX36k" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/ZN90ITX36k</a> <a href="https://t.co/GqY5GPFNrN" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/GqY5GPFNrN</a><small class="twitter-timestamp"><abbr title="2020/06/28 10:00:44">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>La Merkel gela gli europeisti: «L’Europa federale non si farà mai» - <a href="https://t.co/mj211zpo2m" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/mj211zpo2m</a> <a href="https://t.co/ciYODswOzg" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/ciYODswOzg</a><small class="twitter-timestamp"><abbr title="2020/06/28 08:11:16">4 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Giugno: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tbody><tr><td><a href="https://comedonchisciotte.org/2020/06/01/" aria-label="Articoli pubblicati in 1 June 2020" data-wpel-link="internal" rel="noopener">1</a></td><td><a href="https://comedonchisciotte.org/2020/06/02/" aria-label="Articoli pubblicati in 2 June 2020" data-wpel-link="internal" rel="noopener">2</a></td><td><a href="https://comedonchisciotte.org/2020/06/03/" aria-label="Articoli pubblicati in 3 June 2020" data-wpel-link="internal" rel="noopener">3</a></td><td><a href="https://comedonchisciotte.org/2020/06/04/" aria-label="Articoli pubblicati in 4 June 2020" data-wpel-link="internal" rel="noopener">4</a></td><td><a href="https://comedonchisciotte.org/2020/06/05/" aria-label="Articoli pubblicati in 5 June 2020" data-wpel-link="internal" rel="noopener">5</a></td><td><a href="https://comedonchisciotte.org/2020/06/06/" aria-label="Articoli pubblicati in 6 June 2020" data-wpel-link="internal" rel="noopener">6</a></td><td><a href="https://comedonchisciotte.org/2020/06/07/" aria-label="Articoli pubblicati in 7 June 2020" data-wpel-link="internal" rel="noopener">7</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/06/08/" aria-label="Articoli pubblicati in 8 June 2020" data-wpel-link="internal" rel="noopener">8</a></td><td><a href="https://comedonchisciotte.org/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020" data-wpel-link="internal" rel="noopener">9</a></td><td><a href="https://comedonchisciotte.org/2020/06/10/" aria-label="Articoli pubblicati in 10 June 2020" data-wpel-link="internal" rel="noopener">10</a></td><td><a href="https://comedonchisciotte.org/2020/06/11/" aria-label="Articoli pubblicati in 11 June 2020" data-wpel-link="internal" rel="noopener">11</a></td><td><a href="https://comedonchisciotte.org/2020/06/12/" aria-label="Articoli pubblicati in 12 June 2020" data-wpel-link="internal" rel="noopener">12</a></td><td><a href="https://comedonchisciotte.org/2020/06/13/" aria-label="Articoli pubblicati in 13 June 2020" data-wpel-link="internal" rel="noopener">13</a></td><td><a href="https://comedonchisciotte.org/2020/06/14/" aria-label="Articoli pubblicati in 14 June 2020" data-wpel-link="internal" rel="noopener">14</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/06/15/" aria-label="Articoli pubblicati in 15 June 2020" data-wpel-link="internal" rel="noopener">15</a></td><td><a href="https://comedonchisciotte.org/2020/06/16/" aria-label="Articoli pubblicati in 16 June 2020" data-wpel-link="internal" rel="noopener">16</a></td><td><a href="https://comedonchisciotte.org/2020/06/17/" aria-label="Articoli pubblicati in 17 June 2020" data-wpel-link="internal" rel="noopener">17</a></td><td><a href="https://comedonchisciotte.org/2020/06/18/" aria-label="Articoli pubblicati in 18 June 2020" data-wpel-link="internal" rel="noopener">18</a></td><td><a href="https://comedonchisciotte.org/2020/06/19/" aria-label="Articoli pubblicati in 19 June 2020" data-wpel-link="internal" rel="noopener">19</a></td><td><a href="https://comedonchisciotte.org/2020/06/20/" aria-label="Articoli pubblicati in 20 June 2020" data-wpel-link="internal" rel="noopener">20</a></td><td><a href="https://comedonchisciotte.org/2020/06/21/" aria-label="Articoli pubblicati in 21 June 2020" data-wpel-link="internal" rel="noopener">21</a></td></tr><tr><td><a href="https://comedonchisciotte.org/2020/06/22/" aria-label="Articoli pubblicati in 22 June 2020" data-wpel-link="internal" rel="noopener">22</a></td><td><a href="https://comedonchisciotte.org/2020/06/23/" aria-label="Articoli pubblicati in 23 June 2020" data-wpel-link="internal" rel="noopener">23</a></td><td><a href="https://comedonchisciotte.org/2020/06/24/" aria-label="Articoli pubblicati in 24 June 2020" data-wpel-link="internal" rel="noopener">24</a></td><td><a href="https://comedonchisciotte.org/2020/06/25/" aria-label="Articoli pubblicati in 25 June 2020" data-wpel-link="internal" rel="noopener">25</a></td><td><a href="https://comedonchisciotte.org/2020/06/26/" aria-label="Articoli pubblicati in 26 June 2020" data-wpel-link="internal" rel="noopener">26</a></td><td><a href="https://comedonchisciotte.org/2020/06/27/" aria-label="Articoli pubblicati in 27 June 2020" data-wpel-link="internal" rel="noopener">27</a></td><td id="today"><a href="https://comedonchisciotte.org/2020/06/28/" aria-label="Articoli pubblicati in 28 June 2020" data-wpel-link="internal" rel="noopener">28</a></td></tr><tr><td>29</td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://comedonchisciotte.org/2020/05/" data-wpel-link="internal" rel="noopener">&laquo; Mag</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2020 -<a href="https://comedonchisciotte.org/crediti-copyright/" data-wpel-link="internal" rel="noopener"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><noscript><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png"/></noscript><img class="lazyload" alt="Licenza Creative Commons" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><style>.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}</style><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript'>var countVars={"disqusShortname":"comedonchisciottenews"};</script> <script type='text/javascript'>var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=cc9dc3b304","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 83e887d0a4ce1925a5d58eaaa6b8d662ee2682e3 1593345729"},"disqusIdentifier":"70352 https:\/\/comedonchisciotte.org\/?p=70352","disqusShortname":"comedonchisciottenews","disqusTitle":"I guai di Xi Jinping smontano il sogno cinese di Italia e Germania","disqusUrl":"https:\/\/comedonchisciotte.org\/i-guai-di-xi-jinping-smontano-il-sogno-cinese-di-italia-e-germania\/","postId":"70352"};</script> <script type='text/javascript'>var ctcc_vars={"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){if(!catapultReadCookie("catAccCookies")){$("html").addClass("has-cookie-bar");$("html").addClass("cookie-bar-bottom-bar");$("html").addClass("cookie-bar-bar");}setTimeout(ctccCloseNotification,60000);});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_b20efed455814f9151750c401a48b899.js"></script></body></html>
