<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Droid Sans:regular,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_068a560eb714e588c599c023ccdecd23.css" rel="stylesheet" /><title>Emergenza coronavirus e crisi economica: come uscirne - Come Don Chisciotte - Controinformazione - Informazione alternativa</title><meta property="og:title" content="Emergenza coronavirus e crisi economica: come uscirne - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:type" content="article" /><meta property="og:description" content="Riceviamo e volentieri pubblichiamo Appelloalpopolo.it AI CITTADINI ITALIANI Indice del documento 1." /><meta property="og:url" content="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Emergenza coronavirus e crisi economica: come uscirne - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="og:description" content="Riceviamo e volentieri pubblichiamo Appelloalpopolo.it AI CITTADINI ITALIANI Indice del documento 1. Sulla necessità di un dibattito sul fine, sui mezzi e sugli scenari ipotizzabili 2. I due possibili fini 3. Non si può fare come la Cina 4. Il paternalismo della classe politica è deprecabile e può essere disastroso 5. Le nostre osservazioni sui &hellip;" /><meta property="og:url" content="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="coronavirus bond" /><meta property="article:tag" content="MES" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2020-04-04T16:00:32+00:00" /><meta property="article:modified_time" content="2020-04-04T14:06:54+00:00" /><meta property="og:updated_time" content="2020-04-04T14:06:54+00:00" /><meta property="og:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg" /><meta property="og:image:secure_url" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg" /><meta property="og:image:width" content="662" /><meta property="og:image:height" content="331" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Riceviamo e volentieri pubblichiamo Appelloalpopolo.it AI CITTADINI ITALIANI Indice del documento 1. Sulla necessità di un dibattito sul fine, sui mezzi e sugli scenari ipotizzabili 2. I due possibili fini 3. Non si può fare come la Cina 4. Il paternalismo della classe politica è deprecabile e può essere disastroso 5. Le nostre osservazioni sui &hellip;" /><meta name="twitter:title" content="Emergenza coronavirus e crisi economica: come uscirne - Come Don Chisciotte - Controinformazione - Informazione alternativa" /><meta name="twitter:image" content="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comedonchisciotte.org/#website","url":"https://comedonchisciotte.org/","name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","inLanguage":"it-IT","description":"Arm Yoursel With Information","potentialAction":[{"@type":"SearchAction","target":"https://comedonchisciotte.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/#primaryimage","inLanguage":"it-IT","url":"https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg","width":662,"height":331,"caption":"bandiera italiana in controluce"},{"@type":"WebPage","@id":"https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/#webpage","url":"https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/","name":"Emergenza coronavirus e crisi economica: come uscirne - Come Don Chisciotte - Controinformazione - Informazione alternativa","isPartOf":{"@id":"https://comedonchisciotte.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/#primaryimage"},"datePublished":"2020-04-04T16:00:32+00:00","dateModified":"2020-04-04T14:06:54+00:00","author":{"@id":"https://comedonchisciotte.org/#/schema/person/ddb60ac32431e61cc4a27479f551afe4"},"potentialAction":[{"@type":"ReadAction","target":["https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/"]}]},{"@type":["Person"],"@id":"https://comedonchisciotte.org/#/schema/person/ddb60ac32431e61cc4a27479f551afe4","name":"Rugge","image":{"@type":"ImageObject","@id":"https://comedonchisciotte.org/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=96&d=mm&r=g","caption":"Rugge"},"description":"<i>\"Disapprovo quello che dici, ma difender\u00f2 fino alla morte il tuo diritto a dirlo\"</i> Evelyn Beatrice Hall, The Friends Of Voltaire - <i>\"Onesto \u00e8 colui che cambia il proprio pensiero per accordarlo alla verit\u00e0. Disonesto \u00e8 colui che cambia la verit\u00e0 per accordarla al proprio pensiero\"</i> Anonimo","sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed" href="https://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Feed dei commenti" href="https://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione - Informazione alternativa &raquo; Emergenza coronavirus e crisi economica: come uscirne Feed dei commenti" href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/feed/" /> <script type='text/javascript' src='https://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"66242"};</script> <link rel='https://api.w.org/' href='https://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://comedonchisciotte.org/?p=66242' /><link rel="alternate" type="application/json+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Femergenza-coronavirus-e-crisi-economica-come-uscirne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomedonchisciotte.org%2Femergenza-coronavirus-e-crisi-economica-come-uscirne%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">document.documentElement.className += " js";</script> <link rel="shortcut icon" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-144.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-72.png" /><link rel="apple-touch-icon-precomposed" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc-sagoma-logo-bottone-cerchio-57.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','https://comedonchisciotte.org').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="https://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.blockquote p {
	color:#777!important;
	font-size: 17px!important;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-66242 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">sabato 4 Aprile 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90"><a href="https://comedonchisciotte.org/cosa-e-comedonchisciotte/" data-wpel-link="internal" rel="noopener">Come Don Chisciotte</a><ul class="sub-menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://comedonchisciotte.org/condizioni-uso/" data-wpel-link="internal" rel="noopener">Regole per i Commenti</a></li></ul></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener">Contatti</a><ul class="sub-menu"><li id="menu-item-63298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63298"><a href="https://comedonchisciotte.org/faq-domande-frequenti/" data-wpel-link="internal" rel="noopener">Vuoi registrarti? leggi le F.A.Q.</a></li></ul></li></ul></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" /><strong>Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"> <noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione &#8211; Informazione alternativa"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-63509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-63509"><a href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener">Home</a></li><li id="menu-item-60844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60844"><a href="https://comedonchisciotte.org/forum-cdc/" data-wpel-link="internal" rel="noopener"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="https://comedonchisciotte.org/news/" data-wpel-link="internal" rel="noopener"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27818 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/attualita/" data-wpel-link="internal" rel="noopener">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dallitalia/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dalleuropa/" data-wpel-link="internal" rel="noopener">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/notizie-dal-mondo/" data-wpel-link="internal" rel="noopener">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27856 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/opinione/" data-wpel-link="internal" rel="noopener">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/politica/" data-wpel-link="internal" rel="noopener">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27821 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal" rel="noopener">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/europa/" data-wpel-link="internal" rel="noopener">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/societa/" data-wpel-link="internal" rel="noopener">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/scienza/" data-wpel-link="internal" rel="noopener">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/medicina/" data-wpel-link="internal" rel="noopener">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/ambiente/" data-wpel-link="internal" rel="noopener">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/intervista/" data-wpel-link="internal" rel="noopener">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/libri/" data-wpel-link="internal" rel="noopener">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/musica/" data-wpel-link="internal" rel="noopener">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/cinema/" data-wpel-link="internal" rel="noopener">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/costume/" data-wpel-link="internal" rel="noopener">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/fumetti/" data-wpel-link="internal" rel="noopener">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/spazio-utenti/" data-wpel-link="internal" rel="noopener">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head" href="https://comedonchisciotte.org/categoria/comedonchisciotte/" data-wpel-link="internal" rel="noopener">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="https://comedonchisciotte.org/archivio-storico/" data-wpel-link="internal" rel="noopener"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="https://comedonchisciotte.org/contatti/" data-wpel-link="internal" rel="noopener"><i class="fa fa-at"></i>Contatti</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" title="Emergenza coronavirus e crisi economica: come uscirne" data-wpel-link="internal" rel="noopener">Emergenza coronavirus e crisi economica: come uscirne</a></li><li><a href="https://comedonchisciotte.org/preaccordo-tra-macron-e-merkel/" title="Preaccordo tra Macron e Merkel" data-wpel-link="internal" rel="noopener">Preaccordo tra Macron e Merkel</a></li><li><a href="https://comedonchisciotte.org/la-vita-reale/" title="La Vita Reale" data-wpel-link="internal" rel="noopener">La Vita Reale</a></li><li><a href="https://comedonchisciotte.org/non-ci-resta-che-spendere/" title="Non ci resta che spendere" data-wpel-link="internal" rel="noopener">Non ci resta che spendere</a></li><li><a href="https://comedonchisciotte.org/i-dati-ai-tempi-del-covid/" title="I dati ai tempi del Covid" data-wpel-link="internal" rel="noopener">I dati ai tempi del Covid</a></li><li><a href="https://comedonchisciotte.org/il-bio-colpo-di-stato-della-regione-lombardia/" title="Il bio-colpo di Stato della Regione Lombardia" data-wpel-link="internal" rel="noopener">Il bio-colpo di Stato della Regione Lombardia</a></li><li><a href="https://comedonchisciotte.org/12-esperti-che-mettono-in-discussione-il-panico-da-coronavirus/" title="12 Esperti che mettono in discussione il Panico da Coronavirus" data-wpel-link="internal" rel="noopener">12 Esperti che mettono in discussione il Panico da Coronavirus</a></li><li><a href="https://comedonchisciotte.org/luigi-xvi-ed-il-covid-19/" title="Luigi XVI ed il Covid-19" data-wpel-link="internal" rel="noopener">Luigi XVI ed il Covid-19</a></li><li><a href="https://comedonchisciotte.org/lunica-e-inevitabile-soluzione-e-mario-draghi/" title="L’unica e inevitabile soluzione è Mario Draghi" data-wpel-link="internal" rel="noopener">L’unica e inevitabile soluzione è Mario Draghi</a></li><li><a href="https://comedonchisciotte.org/oggi-la-svastica-e-lindifferenza-della-gente/" title="&#8220;Oggi la svastica è l&#8217;indifferenza della gente&#8221;" data-wpel-link="internal" rel="noopener">&#8220;Oggi la svastica è l&#8217;indifferenza della gente&#8221;</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" class="crumbs-home" href="https://comedonchisciotte.org" data-wpel-link="internal">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url noopener" property="v:title" href="https://comedonchisciotte.org/categoria/economia/" data-wpel-link="internal">Economia</a></span> <span class="delimiter">/</span> <span class="current">Emergenza coronavirus e crisi economica: come uscirne</span></div><article class="post-listing post-66242 post type-post status-publish format-standard has-post-thumbnail  category-economia tag-coronavirus tag-coronavirus-bond tag-mes" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="bandiera italiana in controluce" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-300x150.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg 662w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="bandiera italiana in controluce" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg 660w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-300x150.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce.jpg 662w" data-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Emergenza coronavirus e crisi economica: come uscirne</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://comedonchisciotte.org/author/rugge/" title="" data-wpel-link="internal" rel="noopener">Rugge </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 18:00</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://comedonchisciotte.org/categoria/economia/" rel="category tag noopener" data-wpel-link="internal">Economia</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/#disqus_thread" data-wpel-link="internal" rel="noopener"><span vanilla-identifier="66242"><span class="dsq-postid" data-dsqidentifier="66242 https://comedonchisciotte.org/?p=66242">Lascia un commento</span></span></a></span> <span class="post-views"><i class="fa fa-eye"></i>723 Viste</span></p><div class="clear"></div><div class="entry"><p align="JUSTIFY">Riceviamo e volentieri pubblichiamo</p><p align="JUSTIFY">Appelloalpopolo.it</p><p align="JUSTIFY">AI CITTADINI ITALIANI</p><p align="JUSTIFY"><strong>Indice del documento</strong></p><p align="JUSTIFY"><strong>1. Sulla necessità di un dibattito sul fine, sui mezzi e sugli scenari ipotizzabili</strong></p><p align="JUSTIFY"><strong>2. I due possibili fini</strong></p><p align="JUSTIFY"><strong>3. Non si può fare come la Cina</strong></p><p align="JUSTIFY"><strong>4. Il paternalismo della classe politica è deprecabile e può essere disastroso</strong></p><p align="JUSTIFY"><strong>5. Le nostre osservazioni sui dati attualmente disponibili e una critica metodologica al Governo<span lang="it-IT">,</span> all’ISS e alla Protezione Civile</strong></p><p align="JUSTIFY"><strong>6. Quali misure ulteriori e diverse di politica sanitaria in vista di una possibile seconda ondata epidemica</strong></p><p style="padding-left: 40px;" align="JUSTIFY"><strong>6.1. Evitare i divieti inutili e dannosi e consentire parzialmente lo svolgimento di attività fondamentali</strong></p><p align="JUSTIFY"><strong>7. Misure economiche urgenti di sostegno alla popolazione e alle imprese</strong></p><p align="JUSTIFY"><strong>8. Misure politico-economiche strategiche</strong></p><p align="JUSTIFY"><strong>9. Prendere atto che l’Italia oggi è un semi-Stato</strong></p><p align="JUSTIFY"><strong>10. Il contesto europeo e le ipotesi di “solidarietà europea”</strong></p><p style="padding-left: 40px;" align="JUSTIFY"><strong>10.1. Il MES e l’argine costituzionale tedesco</strong></p><p style="padding-left: 80px;" align="JUSTIFY"><strong>10.2. Conclusioni</strong></p><p align="JUSTIFY"><strong>11. LA NOSTRA PROPOSTA</strong></p><hr /><p align="JUSTIFY"><strong>1. Sulla necessità di un dibattito sul fine, sui mezzi e sugli scenari ipotizzabili</strong></p><p align="JUSTIFY">Cari giornalisti e cari direttori delle testate di informazione nazionali, che ci auguriamo vogliate apprezzare queste riflessioni e soprattutto i dubbi e gli interrogativi che esse intendono sollevare;</p><p align="JUSTIFY">cari direttori delle testate di informazione <em>online</em> diffuse nelle contrade italiane, che speriamo darete spazio a questo nostro studio;</p><p align="JUSTIFY">cari stimati intellettuali, che speria<span lang="it-IT">mo</span> apprezzerete queste riflessioni, eventualmente dando ad esse qualche risalto;</p><p align="JUSTIFY">soprattutto cari cittadini, che apprezzerete, condividerete e diffonderete il documento<span lang="it-IT">;</span></p><p align="JUSTIFY">un evento straordinario ed imprevedibile si è abbattuto sull’Italia e si sta abbattendo sul mondo: la diffusione di un virus che si è rivelato per ora – e sottolineiamo per ora – a moderata letalità (numero di morti sul totale degli infettati) e a scarsa morbilità (numero di malati seri sul numero degli infettati).</p><p align="JUSTIFY">Tuttavia, a causa dell’alta percentuale di soggetti infettati ma asintomatici o estremamente paucisintomatici, nonché a causa del non breve periodo di incubazione, il virus è ad <strong>alta contagiosità</strong> <span lang="it-IT">e,</span> se lasciato liberamente circolare, da un lato provocherebbe un alto numero di morti in termini assoluti tra i cittadini più deboli – anziani con alcune gravi patologie croniche e soggetti immunodepressi per ragioni varie -, dall’altro farebbe collassare i Sistemi Sanitari Nazionali, provocando la morte anche delle persone altrimenti curabili.</p><p align="JUSTIFY">In primo luogo, vorremmo suscitare un dibattito sul <strong>fine</strong> che il Governo e, in realtà, tutte le forze politiche nazionali si sono proposte e sui mezzi per raggiungerlo. Il fine determina i mezzi necessari. Non possiamo giudicare i mezzi se non in relazione al fine. Inoltre, ogni fine, comportando dei costi, deve essere non soltanto valutato in se stesso, ma collocato nel quadro della condizione attuale dell’Italia, quindi nella sua concreta perseguibilità.</p><p align="JUSTIFY">Non vi è ragione per la quale i partiti politici, in Parlamento e fuori, gli intellettuali, le testate di informazione e i cittadini sulla rete di internet non debbano dibattere sul fine e non debbano riflettere sui costi e sui rischi che il perseguimento dei possibili scopi comporta nel breve e medio termine, nonché delle grandi scelte politiche che possono rivelarsi necessarie.</p><p align="JUSTIFY">Il dibattito è dunque necessario. Può solo far bene. E noi intendiamo stimolarlo.</p><hr /><p align="JUSTIFY"><strong>2. I due possibili fini</strong></p><p align="JUSTIFY">Il fine della <strong>immunità di gregge</strong>, enunciato in pubbliche dichiarazioni da alcuni Stati (per esempio <strong><span lang="zxx"><a href="https://www.ilfattoquotidiano.it/2020/03/12/coronavirus-cosa-fa-la-germania-restrizioni-a-livello-locale-e-molte-raccomandazioni-ma-puo-contare-su-28mila-letti-di-terapia-intensiva/5734149/" target="_blank" rel="noopener nofollow" data-wpel-link="external">Olanda</a></span></strong>, <strong><span lang="zxx"><a href="http://www.tempi.it/coronavirus-la-scommessa-di-boris-johnson-spiegata-bene/?fbclid=IwAR0HgRRw1yn2invF_JCLIW3C2sQk-ssThdLHlVzpAEvylrQ-gu_8sBsd6CQ" target="_blank" rel="noopener nofollow" data-wpel-link="external">Gran Bretagna</a></span></strong>, <strong><span lang="zxx"><a href="https://www.ilfattoquotidiano.it/2020/03/12/coronavirus-cosa-fa-la-germania-restrizioni-a-livello-locale-e-molte-raccomandazioni-ma-puo-contare-su-28mila-letti-di-terapia-intensiva/5734149/" target="_blank" rel="noopener nofollow" data-wpel-link="external">Germania</a></span>, <span lang="zxx"><a href="https://video.repubblica.it/dossier/coronavirus-wuhan-2020/coronavirus-la-ricetta-israeliana-isolare-gli-anziani-e-far-circolare-il-virus-tra-i-piu-giovani/356645/357210?ref=twhv&amp;fbclid=IwAR3O4lpPyQ7IJr7UcmWmfHKsxOuyIVhko6pTbZ2vL-clpbMo_IJhaS-4SOY" target="_blank" rel="noopener nofollow" data-wpel-link="external">Israele</a></span></strong>), è dubbio per numerose ragioni, riconducibili alla scarsa conoscenza del virus.</p><p align="JUSTIFY">In ambito scientifico, le contestazioni dell’assunto dell’utilità dell’immunità di gregge sono diffuse.</p><p align="JUSTIFY">Tra i tantissimi scienziati che si sono espressi in questi giorni, citiamo due medici e ricercatori italiani, <strong><span lang="zxx"><a href="https://www.facebook.com/guidosilvestriMD/posts/2471427109835629" target="_blank" rel="noopener nofollow" data-wpel-link="external">Guido Silvestri e Andrea Cossarizza</a></span></strong>, i quali hanno scritto: “<em>non sappiamo cosa contribuisca all’immunità contro questo virus (quale tipo di anticorpi? meglio gli anticorpi o cellule T? le citochine infiammatorie fanno bene o fanno danni?), non sappiamo quanto duri una eventuale immunità, non sappiamo come e se le mutazioni del virus la possano eludere (cosa comunque piuttosto ovvia da prevedere). Certamente se il virus persiste tra la popolazione si genereranno nuove mutazioni e aumenterà la sua patogenicità</em>”.</p><p align="JUSTIFY"><span lang="zxx"><a href="https://www.nationalgeographic.com/science/2020/03/uk-backed-off-on-herd-immunity-to-beat-coronavirus-we-need-it/" target="_blank" rel="noopener nofollow" data-wpel-link="external"><strong>Nessuno può dire con certezza</strong></a></span> che il virus non muterà a sufficienza per rendere l’immunità di gregge poco efficace.</p><p align="JUSTIFY">Inoltre, chi studia il virus da decenni e in particolare nell’ultimo quinquennio aveva lanciato l’allarme, <strong><span lang="zxx"><a href="http://www.simaonlus.it/wpsima/wp-content/uploads/2020/02/POSITION-PAPER_SIMA_UNESCO_COV2019_25.02.20.pdf" target="_blank" rel="noopener nofollow" data-wpel-link="external">ipotizza che nel prossimo futuro potrebbero esserci ulteriori ondate epidemiche di questo virus</a></span></strong>, come è avvenuto per la temibile influenza spagnola del 1918, la quale non si “limitò” a colpire soltanto le componenti più fragili della società, ma uccise moltissimi giovani.</p><p align="JUSTIFY">Infine, il raggiungimento del fine dubbio, richiede molto tempo – <strong><span lang="zxx"><a href="https://www.ilmessaggero.it/mondo/coronavirus_news_pandemia_quanto_durera_vaccino_quando_sara_pronto-5116254.html" target="_blank" rel="noopener nofollow" data-wpel-link="external">due anni ha dichiarato l’Istituto Koch</a></span></strong> – perché, a causa dell’alta contagiosità e del rischio di collasso del SSN, è necessario prima portare, attraverso draconiane misure restrittive, la contagiosità (parametro R0) a un livello molto basso, per poi farla oscillare per due anni tra valori inferiori a 1.</p><p align="JUSTIFY">L’unico fine alternativo, in astratto, è lo <strong>sradicamento</strong>, ossia prefiggersi di arrivare a un livello di contagi giornalieri pari a zero.</p><p align="JUSTIFY">Tuttavia, vi è necessità di lavorare nei campi per la produzione dei prodotti agricoli. Nei campi, lavorando all’aperto, la contagiosità è certamente più bassa che nelle fabbriche ma è comunque impossibile un completo distanziamento sociale: dunque vi saranno contagi.</p><p align="JUSTIFY">Vi è necessità di lavorare nei lavaggi e nelle industrie di trasformazione dei prodotti della terra, dove il distanziamento sociale assoluto è impossibile e può essere attuato soltanto in parte.</p><p align="JUSTIFY">Vi è necessità di tenere aperte le fabbriche, le quali possono stare chiuse due settimane, magari quattro e magari sei – però bisogna stare attenti al collasso – ma poi devono riaprire. Nelle fabbriche, trattandosi di luoghi chiusi, la contagiosità è per forza alta, nonostante le misure precauzionali che sono state e saranno prese.</p><p align="JUSTIFY">Vi è necessità di tenere aperte le caserme e i presidi locali di polizia, carabinieri, vigili urbani, ecc..</p><p align="JUSTIFY">Vi è necessità di tenere aperti gli ospedali.</p><p align="JUSTIFY">Infine, vi è necessità di tenere aperti alcuni organi e uffici pubblici che svolgono funzioni essenziali, le quali non possono essere espletate lavorando da casa.</p><p align="JUSTIFY">Tutti i nuovi infettati contageranno i familiari a casa.</p><p align="JUSTIFY">Ciò spiega perché portare la contagiosità e i contagi a zero per quindici giorni (bisogna tener conto della possibile incubazione) è pressoché impossibile, salvo dopo che si siano infettati tantissimi operai, impiegati, dirigenti, militari, carabinieri, poliziotti, medici, infermieri, ecc., e sia raggiunta, in quegli ambienti, l’immunità di gregge (sempre che essa funzioni). Servirebbe un tempo estremamente lungo.</p><hr /><p align="JUSTIFY"><strong>3. Non si può fare come la Cina</strong></p><p align="JUSTIFY">Molti dicono, e anche noi in questi giorni, a un certo punto, lo abbiamo pensato, che si deve fare “come la Cina”.</p><p align="JUSTIFY">Tuttavia, l’esempio della Cina non sta in piedi, anche perché in Cina si è fermata interamente la produzione di una regione (oltre che di altri territori più piccoli) nella quale risiede 1/23 dell’intera popolazione nazionale: all’incirca la stessa proporzione che corre fra il numero di abitanti della Toscana e quelli di tutta l’Italia.</p><p align="JUSTIFY">In questa regione i Cinesi hanno bloccato l’intera attività produttiva, dal lavoro dei campi, alle industrie trasformatrici, alle fabbriche.</p><p align="JUSTIFY">Nel resto del Paese sono state imposte diverse forme di restrizioni e alcuni blocchi parziali della produzione.</p><p align="JUSTIFY">Se fosse stato necessario i Cinesi avrebbero potuto fermare una intera regione (ci riferiamo soltanto all’attività di produzione di beni e servizi) per uno o due anni, perché il resto del Paese, sia pure in forma ridotta, avrebbe continuato a produrre beni e servizi.</p><p align="JUSTIFY">L’Italia – e con essa altri Stati che abbiano più focolai e ampia diffusione su tutto il territorio nazionale – non potrà mai fermarsi radicalmente come si è fermata la Cina.</p><p align="JUSTIFY">Sembrerebbe, dunque, che lo sradicamento non sia un fine perseguibile e che, arrivati a un certo basso tasso di contagiosità, sarà obbligatorio far oscillare questa contagiosità, alternando misure restrittive nelle varie parti del territorio italiano.</p><p align="JUSTIFY">Sembrerebbe che, in un modo o nell’altro, con il Covid-19 ci si debba convivere, si generi o meno immunità di gregge e si generi, eventualmente, immunità molto utile o poco utile a causa dei mutamenti del virus.</p><p align="JUSTIFY">È una triste conclusione (provvisoria) ma per ora è la conclusione del ragionamento.</p><hr /><p align="JUSTIFY"><strong>4. Il paternalismo della classe politica è deprecabile e può essere disastroso</strong></p><p align="JUSTIFY">Ci auguriamo che l’analisi svolta nei due precedenti paragrafi abbia una falla. Ma vorremmo conoscere quelle svolte dal Governo e dai partiti di opposizione.</p><p align="JUSTIFY">Crediamo che i cittadini abbiano il diritto di sapere dalla classe politica qual è il fine che essa si sta prefiggendo, qual è la strategia che adotterà per superare i problemi, apparentemente logici, qui sopra sollevati. Dalla classe politica, non dal solo Governo, perché è dalla dialettica Governo-opposizione che deve nascere la linea più efficace.</p><p align="JUSTIFY">E invece in Italia, se il Governo tace in ordine al fine, l’opposizione non parla.</p><p align="JUSTIFY">Come possono i cittadini esser certi che la classe politica che non parla stia pensando?</p><p align="JUSTIFY">Come possono i cittadini escludere che la classe politica stia affrontando l’emergenza alla giornata, senza aver chiaro il fine e gli ostacoli che ad esso si frappongono?</p><p align="JUSTIFY">In ogni caso, senza dialogo, senza esternare i pensieri, senza discussione, senza dibattito, non si arriva mai ad un livello profondo di verità.</p><p align="JUSTIFY">Una classe politica paternalista, che si prende cura dei cittadini senza spiegare il fine, le strategie, gli ostacoli, i rischi e i costi, e senza sollevare dubbi che i cittadini sono in grado di sollevare, merita di essere totalmente cestinata, senza alcuna eccezione. Essa infatti non suscita il dibattito, elemento essenziale della democrazia assieme al principio di maggioranza, e rischia di portare il Paese su una strada catastrofica che si sarebbe potuta evitare se dibattito vi fosse stato.</p><p align="JUSTIFY">Il Governo e tutte le forze politiche devono dunque dire se pensano che i cittadini debbano tornare ad una vita quasi normale soltanto quando saranno trascorsi quindici giorni senza alcun nuovo contagio, come è accaduto a Wuhan, qualunque sia il tempo necessario per arrivare al livello di contagio zero; oppure devono dire che non credono che questo obiettivo sia possibile e pensano che torneremo parzialmente ad una vita di relazione già quando avremo raggiunto un certo basso livello del valore della contagiosità.</p><p align="JUSTIFY">E devono anche dire come pensano che sarà la vita degli Italiani fino all’estate del 2021, nella ipotesi che il virus resti in circolazione o che comunque, dopo un eventuale rallentamento per il caldo estivo, torni a ottobre alla rapida circolazione che conosciamo.</p><p align="JUSTIFY">Il popolo non è un gregge e la classe politica non è il pastore.</p><hr /><p align="JUSTIFY"><strong>5. Le nostre osservazioni sui dati attualmente disponibili e una critica metodologica al Governo<span lang="it-IT">,</span> all’ISS e alla Protezione Civile</strong></p><p align="JUSTIFY">Le statistiche riportano il numero di persone risultate positive ai tamponi, che al <span lang="it-IT">1 Aprile</span> 2020 è di 1<span lang="it-IT">10574</span>. Tuttavia, questa non può essere considerata una stima, neanche approssimativa, del numero effettivo di persone che hanno contratto il virus. Infatti, le scelte attuate riguardo a chi sottoporre <span lang="it-IT">a</span>l tampone, che peraltro sono anche variate nel tempo, fanno sì che questo sia un campione pesantemente distorto, di nessuna rilevanza statistica. Per di più, sappiamo che l’infezione può anche essere asintomatica, presentare sintomi lievi o di comune influenza, così che è probabile che molti casi sfuggano al conteggio.</p><p align="JUSTIFY">Ma vi è di più. Non soltanto i casi dei ricoverati (e dei positivi) non dicono nulla.</p><p align="JUSTIFY">A nostro avviso non dicono nulla nemmeno i casi di terapia intensiva, perché in ogni regione e probabilmente in ogni ospedale si segue una linea di cura diversa.</p><p align="JUSTIFY">Infatti, alla data del 30 marzo, in Lombardia abbiamo 1330 ricoverati in terapia intensiva e un numero complessivo di ricoverati non in TI di 11815; 11861 sono i malati in isolamento domiciliare. In Piemonte 452 TI, 2985 ricoverati non in TI e 4218 in isolamento domiciliare. In Veneto i dati sono rispettivamente 356, 1653 e 5575. In Emilia Romagna 351, 3779 e 6639. In definitiva, in Lombardia il rapporto tra ricoverati non in TI e ricoverati in TI è 8,8<span lang="it-IT"> (in proporzione quindi, la Lombardia ha meno ricoverati TI delle altre regioni)</span>. In Veneto è 4,6, in Piemonte 6,6 e in Emilia Romagna 10,7. In Friuli Venezia Giulia è 3,8 (60 TI e 229 non TI) e in Puglia è 5,5 (590 non TI e 106 TI).</p><p align="JUSTIFY">Nemmeno si può pensare che le diverse linee di cura si compensino e che la media sia significativa, perché è ben possibile, e anzi probabile, che i medici dei vari ospedali abbiano deciso di cambiare linea di cura, che in alcuni ospedali l’alto numero di pazienti sul numero di posti in TI li abbia costretti a ridurre il ricorso alla TI e che, altrove, il basso numero di pazienti li spinga ad utilizzare per il momento stanze di terapia intensiva ancora libere. Ciò anzi, purtroppo, spinge ad ipotizzare un’alta velocità di occupazione dei posti di TI nei primi tempi, con conseguente errata previsione relativa all’avvicinarsi del picco.</p><p align="JUSTIFY"><span lang="it-IT">Purtroppo, nemmeno guardando i decessi positivi a Covid-19 sembra si possa capire l’evoluzione dell’epidemia. Infatti sta emergendo un aumento della mortalità generale (a marzo) soprattutto nei comuni più colpiti, che non viene evidenziata dai dati. </span></p><p align="JUSTIFY">Ne consegue che anche la stima della letalità del virus, valutata dividendo il numero dei decessi per quello degli infetti, non può essere considerata come statisticamente rilevante. Ci pare quindi ragionevole concludere che al momento – sottolineiamo al momento, perché altri Italiani hanno certamente superato l’infezione – <a href="https://science.sciencemag.org/content/early/2020/03/24/science.abb3221.abstract?fbclid=IwAR22JCYtNbxCWLvsRUkrlyN8LCNGPavH_4QBgcd0vBEf-OMzGpT-X3xgdI8" target="_blank" rel="noopener nofollow" data-wpel-link="external"><strong>il numero di infetti è almeno 10 volte superiore all’attuale numero di positivi al test</strong></a> (come conferma anche il <a href="https://www.adnkronos.com/salute/sanita/2020/03/29/coronavirus-virologo-stimiamo-mila-infetti-maggior-parte-casa_pgt2YaEGGYCw052JyhYvuM.html?fbclid=IwAR3UV7RZYCLnevfOkKos6RcYjqRHH-v9kngjk7glRx6yKBgMnGEhPuhUFvI" target="_blank" rel="noopener nofollow" data-wpel-link="external"><strong>caso Vo’ Euganeo</strong></a>).</p><p align="JUSTIFY">Un indizio si trova nel test su ampio campione effettuato nell’ospedale di Padova.</p><p align="JUSTIFY">Ha dichiarato il direttore sanitario dell’azienda ospedaliera <strong><span lang="zxx"><a href="http://www.padovaoggi.it/cronaca/coronavirus-aggiornamenti-situazione-ospedale-padova-27-marzo-2020.html" target="_blank" rel="noopener nofollow" data-wpel-link="external">Daniele Donato</a></span></strong> il 27 marzo: “<em>Ad oggi abbiamo effettuato tamponi su 4.411 dipendenti, ovvero il 62% di chi lavora all’ospedale di Padova, con 1.964 di loro a cui è stato effettuato più di un tampone. In tutto sono 71 i positivi, di cui 3 ricoverati e quattro guariti. Tra questi ci sono 33 medici di cui 20 specializzandi, 21 infermieri e 7 operatori sociosanitari. Al momento sono ricoverati due medici e un infermiere, mentre sono guariti 3 medici e un operatore sociosanitario</em>”.</p><p align="JUSTIFY">I positivi dunque, in un ambiente particolarmente esposto (il personale sanitario è più colpito, anche in termini di morti, delle altre categorie) e in una provincia particolarmente colpita rispetto alla media italiana, sono un po’ meno di un sessantesimo. Ovviamente è probabile, anzi certo, che ci sia personale sanitario ormai guarito, risultato negativo al tampone. Ma la percentuale degli infettati guariti dovrà necessariamente essere stata parecchio più bassa nel mese precedente e ben più bassa in quello ancora precedente.</p><p align="JUSTIFY">Sulla base di quanto detto sopra, la letalità del virus si attesta probabilmente su un numero inferiore all’1%. Inoltre, la letalità non è uguale a tutte le età ma presenta un gradiente che culmina dopo i 70-80 anni, dimostrando di essere dell’ordine dello 0,1% fino a 50 anni.</p><p align="JUSTIFY">Fatta questa premessa, crediamo che il Governo abbia gravemente sbagliato a diffondere una previsione dell’andamento dell’epidemia basandosi solo sui dati dei positivi al test, poiché dopo qualche giorno la stessa previsione – ovvero che <strong><span lang="zxx"><a href="https://www.ilsole24ore.com/art/coronavirus-governo-stima-92mila-contagi-picco-18-marzo-ADfgS9C?utm_medium=TWSole24Ore&amp;utm_source=Twitter#Echobox=1584117428" target="_blank" rel="noopener nofollow" data-wpel-link="external">il picco dei casi sarebbe stato raggiunto il 19 marzo</a></span></strong> – si è dimostrata del tutto non realistica. Escluso che sia significativa anche una curva basata sul ricorso alle TI, sarebbe stato opportuno avere i dati sui numeri dei pazienti intubati, i quali probabilmente segnalano un livello di omogeneità della malattia comune nei diversi ospedali.</p><p align="JUSTIFY">Grave è dunque che il Governo, l’ISS e la Protezione civile abbiano consentito la quotidiana diffusione di dati che non significano niente e non abbiano raccolto gli unici dati che forse potevano dire qualcosa.</p><p align="JUSTIFY">Comunque sia, allo stato attuale nessun tipo di dato sembra avere le proprietà statistiche necessarie per modellizzare una previsione ragionevole sulla tempistica del picco epidemico, come pure della decrescita fino alla fine dell’epidemia. Piuttosto che prevedere, dovremo accontentarci di vedere e constatare che nelle province più colpite i morti con coronavirus e i curati in terapia intensiva scendono sensibilmente.</p><p align="JUSTIFY">La considerazione più importante riguarda le prospettive a cui si andrà incontro. Ci sembra chiaro che, dal momento che nessuno possa sapere con una accettabile certezza come evolverà l’epidemia nel tempo, il Governo dovrebbe indicare alla popolazione gli obiettivi che si è dato per governare l’emergenza. Qui proveremo a esplicitare alcune domande, già sopra accennate, a cui sarebbe importante avere risposta.</p><p align="JUSTIFY">A che livello della curva epidemica pensiamo di alleviare le restrizioni imposte?</p><p align="JUSTIFY">Quando non avremo più contagiati giornalieri, oppure quando avremo ridotto R0 (il grado di contagiosità) sotto il valore soglia di 1?</p><p align="JUSTIFY">E a quale valore precisamente?</p><p align="JUSTIFY">Ci sono misure, tra quelle adottate, che impattano sul contagio meno di altre, di cui potremo liberarci nel breve periodo?</p><p align="JUSTIFY">Grave è, infine, il fatto che il Governo italiano abbia scelto come consulente <strong><span lang="zxx"><a href="https://infosannio.wordpress.com/2020/03/31/il-centro-contro-le-epidemie-fu-rottamato-da-ricciardi/" target="_blank" rel="noopener nofollow" data-wpel-link="external">colui che nel 2016 decise di chiudere il centro contro le epidemie</a></span></strong>, un personaggio che in una occasione pronunciò questa <strong><span lang="zxx"><a href="https://twitter.com/WRicciardi/status/979020670305755136" target="_blank" rel="noopener nofollow" data-wpel-link="external">infelice frase</a></span></strong>: “<em>credo che come per Grecia Portogallo Irlanda Spagna sia opportuno che gli Italiani sperimentino sulla loro pelle quello che “salvatori” come Amato Ciampi e Monti gli hanno finora evitato, solo provando quelle sofferenze potranno capire</em>”.</p><hr /><p align="JUSTIFY"><strong>6. Quali misure ulteriori e diverse di politica sanitaria in vista di una possibile seconda ondata epidemica</strong></p><p align="JUSTIFY">Prima di trattare il fondamentale profilo economico, vogliamo interrogarci sulla necessità di prendere o predisporre misure ulteriori e diverse, soprattutto con riguardo all’ipotesi, per fortuna remota, ma <strong><span lang="zxx"><a href="http://www.simaonlus.it/wpsima/wp-content/uploads/2020/02/POSITION-PAPER_SIMA_UNESCO_COV2019_25.02.20.pdf" target="_blank" rel="noopener nofollow" data-wpel-link="external">non esclusa da chi ha studiato questo virus ben prima della crisi</a></span></strong> (un ulteriore approfondimento si può leggere <strong><span lang="zxx"><a href="https://www.ondarossa.info/tag/burgio" target="_blank" rel="noopener nofollow" data-wpel-link="external">qui</a></span></strong>), che possa verificarsi una nuova ondata di contagio molto più aggressiva e letale di quella attuale. Il principio di precauzione impone di tener conto anche della ipotesi più catastrofica.</p><p align="JUSTIFY">I principi che dovranno prioritariamente guidare l’azione saranno i seguenti:</p><ol type="i"><li><p align="JUSTIFY">nessun sospetto malato dovrà recarsi presso le strutture sanitarie, bensì in grandi strutture dedicate (ad esempio padiglioni fieristici, caserme e se necessario ospedali da campo), nelle quali passeranno la quarantena sia gli infettati senza sintomi, sia tutti i malati che non avranno bisogno della terapia intensiva;</p></li><li><p align="JUSTIFY">in ospedale andranno soltanto i malati che necessitano di terapia intensiva, passando attraverso un corridoio sanitario dedicato. La terapia intensiva sarà svolta in padiglioni dell’ospedale radicalmente separati dagli altri.</p></li></ol><p align="JUSTIFY">Come si vede, si tratta di <strong>principi e metodi operativi radicalmente opposti</strong> rispetto a quelli seguiti dal Governo per gestire l’attuale fase di crisi<span lang="it-IT">, i quali hanno provocato migliaia di infezioni nel personale sanitario, concorrendo enormemente alla diffusione del contagio.</span></p><p align="JUSTIFY">In parallelo bisognerà assicurare al SSN la disponibilità di tutte le risorse utili a contenere l’emergenza: dovremo essere in grado di produrre da soli e senza sosta i dispositivi di protezione individuale, le bombole di ossigeno, i respiratori e quant’altro fosse indispensabile. La produzione dovrà essere assicurata almeno finché la curva delle terapie intensive sarà bassissima e avrà raggiunto eventualmente il livello zero.</p><p align="JUSTIFY">Allo scopo di garantire una campionatura statistica accettabile per provare a costruire modelli epidemiologici, i tamponi e i successivi test di positività dovranno essere eseguiti sui sospetti positivi e sui loro contatti più prossimi (a cerchi concentrici), oltre che su tutto il personale sanitario, a prescindere dai sintomi presentati. Lo stesso tipo di procedura dovrà essere implementato nei confronti di tutti i lavoratori che non possono rimanere a casa perché attivi in settori indispensabili dell’economia italiana (operai dell<span lang="it-IT">e</span> fabbriche, forze dell’ordine, ecc.).</p><p align="JUSTIFY">Se necessario dovrà essere possibile reperire strumentazione anche da laboratori sia universitari che privati, e personale di laboratorio fino al termine dell’emergenza. Inoltre, per avere l’importante dato della effettiva immunità acquisita dopo aver contratto l’infezione, sarà auspicabile validare ed effettuare test sierologici di risposta anticorpale, anche ripetuti, su di un campione rappresentativo della popolazione nazionale.</p><p align="JUSTIFY">In aggiunta e in accordo con tutte queste misure di rilevanza nazionale, si dovrà centralizzare la raccolta dei dati sanitari presso un apposito istituto di ricerca clinica e epidemiologica, per <strong>evitare le asimmetrie prodotte dalla autonomia regionale</strong> sia nella diffusione e analisi dei dati che nella gestione dell’emergenza.</p><p align="JUSTIFY"><strong>6.1. Evitare i divieti inutili e dannosi e consentire parzialmente lo svolgimento di attività fondamentali</strong></p><p align="JUSTIFY">Sempre nell’ipotesi in cui il virus non scompaia con i primi caldi estivi o torni in autunno, sarà necessario evitare divieti di contegni che neanche lontanamente possano creare pericolo per l’incolumità pubblica.</p><p align="JUSTIFY">Ad esempio, andare, anche in compagnia dei familiari conviventi, a passeggio nei boschi, nei sentieri isolati di campagna, sulle alte montagne, o a pescare a distanza di 40 metri da altri pescatori; oppure consentire ad anziani di fare piccole passeggiate la mattina presto e così via.</p><p align="JUSTIFY">Inoltre, bisognerà consentire lo svolgimento, seppur eventualmente in misura limitata, di attività e funzioni che oggi sono pressoché impedite: per recare un esempio tra i tantissimi, si potrebbe garantire la prenotazione di prestiti bibliotecari, con ritiro su appuntamento, consentendo agli studenti, ai giovani ricercatori e ai professori, di prendere in prestito un elevato numero di libri per poter svolgere le proprie ricerche.</p><hr /><p align="JUSTIFY"><strong>7. Misure economiche urgenti di sostegno alla popolazione e alle imprese</strong></p><p align="JUSTIFY">Per tutto il tempo dell’emergenza qualsiasi forma di debito sia di natura fiscale che bancaria andrà sospesa e messa in coda al proprio piano di rimborso, che dovrà prevedere lunghissime rateizzazioni; dovrà essere inoltre garantita la cassa integrazione guadagni.</p><p align="JUSTIFY"><strong>Imprese</strong></p><ol type="a"><li><p align="JUSTIFY">Per tutto il tempo della crisi, i canoni di affitto e di locazione delle imprese che non utilizzano i locali, gli oneri concessori e i canoni per l’occupazione di suolo pubblico delle imprese che non utilizzeranno la concessione o il suolo pubblico, andranno stralciati prevedendo un parziale indennizzo ai proprietari degli immobili, i quali riceveranno dallo Stato e dagli enti territoriali la non imposizione fiscale dei tributi relativi agli immobili e ai fitti (cedolare secca).</p></li><li><p align="JUSTIFY">I crediti delle fatture emesse a far data dal 15 gennaio 2020, relative alle forniture commerciali, potranno essere ceduti dai creditori allo Stato, anche per il tramite di una sua agenzia. Il controvalore della cessione verrà pagato nella misura dell’80% della fattura emessa. I debitori ceduti potranno pagare l’importo dovuto con un piano rateale triennale, a partire dalla fine della crisi sanitaria.</p></li></ol><p align="JUSTIFY"><strong>Autonomi e professionisti</strong></p><ol type="a"><li><p align="JUSTIFY">I canoni di locazione andranno stralciati prevedendo un indennizzo ai proprietari degli immobili, i quali riceveranno dallo Stato e dagli enti territoriali la non imposizione fiscale dei tributi relativi agli immobili e ai fitti (cedolare secca).</p></li></ol><p align="JUSTIFY"><strong>Indennità ai nuclei familiari che non percepiscono stipendi o indennità di cassa integrazione</strong></p><ol type="a"><li><p align="JUSTIFY">Ai nuclei familiari che non percepiscono stipendi o indennità di cassa integrazione andrà attribuito un indennizzo mensile nella misura sufficiente a garantire l’approvvigionamento alimentare e dei medicinali, nonché il pagamento delle utenze domestiche, indennizzo che assorbirà l’eventuale reddito di cittadinanza già percepito.</p></li><li><p align="JUSTIFY">I canoni di locazione abitativa di tali nuclei familiari andranno stralciati prevedendo un indennizzo ai proprietari degli immobili, i quali riceveranno dallo Stato e dagli enti territoriali la non imposizione fiscale dei tributi relativi agli immobili e ai fitti (cedolare secca).</p></li></ol><p align="JUSTIFY"><strong>Protesti, esecuzioni e procedure concorsuali</strong></p><ol type="a"><li><p align="JUSTIFY">Durante il periodo di crisi, non sarà ammesso il protesto di assegni e cambiali dati in pagamento di merci e forniture né la pubblicazione nel registro dei protesti e la segnalazione nell’archivio CAI. I termini per la presentazione di assegni e cambiali ai fini del regresso cominceranno a decorrere 60 giorni dopo il termine del periodo di crisi.</p></li><li><p align="JUSTIFY">Devono essere sospese tutte le procedure esecutive fino alla fine dell’emergenza.</p></li><li><p align="JUSTIFY">Deve essere rinviata l’entrata in vigore del Dlgs 12 gennaio 2019, n. 14, “Codice della crisi d’impresa e dell’insolvenza”, che era prevista per il 14 agosto 2020. Peraltro, si tratta di una riforma perniciosissima sulla quale a tempo debito dovrà svolgersi un dibattito, che non c’è stato se non fra gli addetti ai lavori, i quali tra l’altro hanno espresso opinioni allarmate e allarmanti.</p></li></ol><hr /><p align="JUSTIFY"><strong>8. Misure politico-economiche strategiche</strong></p><p align="JUSTIFY">Anche sotto il profilo delle misure economiche di lungo periodo, si dovrà tener conto immediatamente della possibilità che il virus non vada via con il primo caldo o comunque torni in autunno, magari mutato e più aggressivo.</p><p align="JUSTIFY">È perciò necessario approntare un piano di autosufficienza alimentare e dei beni necessari.</p><p align="JUSTIFY">A tal fine occorre:</p><ol type="a"><li><p align="JUSTIFY">imporre fin da subito divieti di esportazione per alcuni prodotti della terra, farmaci e altri beni necessari;</p></li><li><p align="JUSTIFY">imporre limitazioni all’esportazione di prodotti necessari che sicuramente eccedono il fabbisogno nazionale;</p></li><li><p align="JUSTIFY">stipulare accordi con Stati che non vorranno, non potranno o non dovranno (per la modesta diffusione del virus) limitare esportazioni di beni per noi necessari;</p></li><li><p align="JUSTIFY">controllare, ed eventualmente fissare, i prezzi dei prodotti agricoli e in genere alimentari, visto che la produzione non dovrebbe subire aumenti dei costi;</p></li><li><p align="JUSTIFY">garantire la manodopera in agricoltura ove dovesse mancare, anche subordinando l’accesso al sostegno pubblico all’accettazione di offerte di lavoro;</p></li><li><p align="JUSTIFY">limitare l’entrata di persone straniere in Italia fino a quando la crisi e il rischio di ripresa della crisi non saranno dichiarate concluse; a tal fine sarà altresì necessario prevedere il sostegno alle aziende turistiche che risentiranno della assoluta mancanza di turismo straniero nei mesi di aprile-ottobre;</p></li><li><p align="JUSTIFY">impedire il turismo degli italiani all’estero fino a quando il pericolo non sarà dichiarato cessato;</p></li><li><p align="JUSTIFY">limitare i viaggi di lavoro all’estero ai casi assolutamente necessari, sempre fino a quando il pericolo non sarà stato dichiarato cessato;</p></li><li><p align="JUSTIFY">effettuare investimenti pubblici idonei a più che compensare gli investimenti privati, che tenderanno a languire, e i consumi privati, che ugualmente crolleranno.</p></li></ol><hr /><p align="JUSTIFY"><strong>9. Prendere atto che l’Italia oggi è un semi-Stato</strong></p><p align="JUSTIFY">Non soltanto l’Italia non può fare come la Cina ma purtroppo non può fare nemmeno ciò che faranno tutti gli Stati: immettere la moneta sufficiente a compensare il prevedibile crollo del PIL, che sarà almeno fra il 10-15%, ossia circa 170-250 miliardi di euro (la piccola Danimarca ha già annunciato che immetterà nel sistema economico somme pari al 13% del suo PIL).</p><p align="JUSTIFY">Gli altri Stati estranei all’Unione Monetaria Europea, infatti, grandi (Stati Uniti) o piccoli (Danimarca), con altissimo debito pubblico (per esempio il Giappone circa 240% del PIL) alto debito pubblico (per esempio Stati Uniti e Canada, rispettivamente 106% e 98% del PIL) o basso debito pubblico (per esempio Svezia, Svizzera e Australia, rispettivamente 39%, 53% e 41% del PIL) immetteranno nelle loro economie cifre gigantesche, nell’ordine del 10 o anche 20% del PIL se sarà necessario. Questi Paesi, ovviamente, non rischiano immediata inflazione: ma quand’anche dubitassero o pensassero che in seguito vi sarà una grande ventata di inflazione, le immetteranno ugualmente, perché il timore del rischio di inflazione dinanzi alla sciagura economica che si paventa è folle e insensato.</p><p align="JUSTIFY">Purtroppo, come invero era prevedibile, l’Italia, assieme ad altri Paesi dell’Unione Monetaria Europea, ha perso la gara (i Trattati Europei la definiscono “competizione”) indetta con il Trattato di Maastricht e poi con l’adesione all’Unione Monetaria. Una gara che è avvenuta <strong>accettando regole tedesche</strong> e cestinando le regole che avevano consentito la ricostruzione e lo sviluppo del Paese per quasi sessanta anni. Sicché l’Italia ha una difficoltà a reperire denaro sui mercati, difficoltà che non avrebbe se avesse la sovranità monetaria e gli strumenti di controllo del tasso di interesse sul debito pubblico, che aveva prima del processo di avvicinamento all’Europa (ovvero alla Germania) culminato con l’adesione a Maastricht.</p><p align="JUSTIFY">I cittadini italiani e il sistema economico nazionale non possono essere protetti dall’Italia, perché quest’ultima non è dotata di sovranità monetaria, e non possono essere protetti dall’Unione Europea, a cui anzi i Trattati vietano di soccorrere gli Stati assumendone i debiti o anche solo garantendoli (art. 125 TFUE: “<em>no bailout clause</em>”): la BCE è parte del quadro istituzionale europeo (art. 13 TUE).</p><p align="JUSTIFY">L’Unione Europea è nata per proteggere il mercato unico, la concorrenza e per promuovere la competizione.</p><p align="JUSTIFY">L’alternativa è, dunque, piatire aiuti che saranno sicuramente insufficienti, non paragonabili alle somme che saranno utilizzate dagli Stati con sovranità monetaria, e che ci costerebbero più di quanto costano agli altri Stati (per i quali il costo è nullo, salvo il rischio inflazione).</p><p align="JUSTIFY">Invitiamo tutti gli europeisti a tener conto di questa drammatica situazione e ad abbandonare il loro fanatismo.</p><p align="JUSTIFY">Davvero questa volta l’alternativa è tra vivere con coraggio e morire con paura.</p><hr /><p align="JUSTIFY"><strong>10. Il contesto europeo e le ipotesi di “solidarietà europea”</strong></p><p align="JUSTIFY">In seguito alle misure di contenimento del coronavirus adottate dal Governo italiano, la caduta del PIL 2020 è stimabile, come detto, almeno tra il 10% e il 15% (il 30 marzo Confindustria ha stimato dal 6,1 in su; e Goldman qualche giorno prima ha previsto un crollo dell’11,6%), tenuto conto che per principio di precauzione va presa in considerazione la caduta massima anche in ragione della imprevedibile durata delle suddette misure. Fino ad ora, dunque, l’intervento anticiclico è totalmente insufficiente (25 miliardi di euro, pari all’1,3% del PIL, che dovrebbero salire in aprile a 50 miliardi complessivi, secondo dichiarazioni del Presidente del Consiglio).</p><p align="JUSTIFY">Un tracollo di queste dimensioni, che va ad infierire su un’economia stagnante da lungo tempo e ancora lontana dai livelli di PIL precedenti alla crisi finanziaria del 2008, richiederebbe un’espansione del deficit pubblico di dimensioni insostenibili all’interno dei confini istituzionali dell’Unione Europea.</p><p align="JUSTIFY">Come è noto, l’articolo 123 del Trattato sul Funzionamento dell’Unione Europea <strong>vieta</strong> alla BCE e alle banche centrali nazionali l’<strong>acquisto diretto</strong> di titoli di debito presso istituzioni, organi od organismi dell’Unione, amministrazioni statali, enti regionali, locali o altri enti pubblici, altri organismi di diritto pubblico o imprese pubbliche degli Stati membri.</p><p align="JUSTIFY">L’art. 18 dello Statuto del SEBC consente di ricorrere al cosiddetto <strong><em>Quantitative Easing</em></strong> (QE), che consiste invece in acquisti di titoli pubblici da parte della BCE e delle banche centrali nazionali sul <strong>mercato secondario</strong>. Gli acquisti riguardano i titoli pubblici di tutti gli Stati dell’Unione, in modo proporzionale alle quote da essi possedute nel capitale della stessa BCE (“<em>capital key</em>”). Per l’Italia il <em>capital key</em> ad oggi è dell’11,80%.</p><p align="JUSTIFY">Inoltre la BCE non può acquistare oltre il 33% di ogni singola emissione di debito nazionale (cosiddetto “<em>issuer limit</em>”); nel nuovo programma di acquisto annunciato il 18 marzo, tuttavia, entrambi i limiti sono stati di fatto superati e ciò consentirebbe una maggiore flessibilità all’istituto guidato da Christine Lagarde per intervenire selettivamente sui titoli di un singolo Paese.</p><p align="JUSTIFY">Un altro programma di acquisto dei titoli pubblici della BCE, conosciuto come <strong><em>Outright Monetary Transactions</em></strong> (OMT), si rivolge <strong>anch’esso al mercato secondario</strong> ma è calibrato sui titoli pubblici a breve termine di un singolo Stato in difficoltà finanziaria, in modo da garantirne l’accesso al mercato e, possibilmente, di ridurre lo spread.</p><p align="JUSTIFY">Il suo utilizzo, tuttavia, è legato giuridicamente all’attivazione di un fondo salva Stati conosciuto come Meccanismo Europeo di Stabilità (MES).</p><p align="JUSTIFY"><strong>10.1. Il MES e l’argine costituzionale tedesco</strong></p><p align="JUSTIFY">Al <strong>Meccanismo Europeo di Stabilità</strong> (MES) si accede tramite richiesta dello Stato in difficoltà finanziaria, che verrà esaminata dalla Commissione Europea, dalla BCE ed eventualmente dal Fondo Monetario Internazionale. In caso di via libera definitivo del Consiglio dei Governatori del MES, lo Stato richiedente firmerà un’intesa (“<em>memorandum of understanding</em>”) con la <strong>Troika</strong> (Commissione Europea, BCE, FMI), che esporrà nel dettaglio le condizioni dell’assistenza finanziaria e ne monitorerà il rispetto. Sarà poi il Consiglio di Amministrazione del MES, composto da tecnici nominati dai Ministri dell’Economia dei singoli Paesi aderenti, <strong>a decidere se erogare la seconda e le successive rate del piano di assistenza</strong>.</p><p align="JUSTIFY">Se ne deduce che la presenza di un <em>memorandum</em> non è l’unica forma di condizionalità conseguente all’attivazione del MES. Anche firmando un <em>memorandum</em> “leggero”, che eventualmente rinviasse ex post le politiche di aggiustamento richieste, lo Stato assistito vedrebbe condizionata ogni rata del programma di aiuti successiva alla prima, alla decisione di un consiglio composto da membri tecnici, oltre che alla ratifica del Parlamento tedesco, che secondo le ripetute sentenze della Corte Federale di Karlsruhe ha il diritto di sindacare non solo sugli strumenti di intervento previsti dall’Unione, ma anche sulla fase applicativa degli interventi stessi.</p><p align="JUSTIFY">Dal Trattato di Maastricht in avanti, in effetti, la Corte Federale tedesca è intervenuta in risposta ai ricorsi via via presentati da parlamentari e privati cittadini su tutti i passaggi decisivi dell’integrazione europea, inclusi il Trattato di Lisbona, l’istituzione del MES e del Fiscal Compact, il Quantitative Easing, le OMT e l’Unione Bancaria.</p><p align="JUSTIFY">Nell’evoluzione della giurisprudenza tedesca si è venuto consolidando il principio secondo cui spetta alla Corte di Karlsruhe e al Bundestag, “organo elettivo rappresentativo di tutti i cittadini”, valutare la compatibilità della norma europea con la Legge Fondamentale tedesca.</p><p align="JUSTIFY">La Corte si è posta in termini favorevoli rispetto ad un approfondimento dell’integrazione comunitaria, purché il processo sia costantemente sottoposto al vaglio del consenso popolare, che deve esercitarsi non solo nell’assenso ex ante, ma anche nella fase di controllo. La tutela dei diritti costituzionali dei cittadini tedeschi si è declinata nelle sentenze della Corte secondo due principi cardine: la responsabilità generale di bilancio del Bundestag, in forza della quale la Germania non può sottoscrivere accordi internazionali che abbiano conseguenze di bilancio “non prevedibili, imprecise o non calcolabili”, e la stabilità dei prezzi, secondo cui il trasferimento da parte tedesca della sovranità monetaria all’Unione è costituzionalmente legittimo soltanto laddove le istituzioni europee, e in particolare la BCE, si astengano dal cosiddetto “<em>monetary financing</em>”.</p><p align="JUSTIFY">In breve, <strong>non è credibile invocare un MES senza condizionalità</strong> per le ragioni che seguono:</p><ol type="i"><li><p align="JUSTIFY">la “rigorosa condizionalità” è richiesta dagli artt. 125 (<em>no bailout clause</em>) e 136 TFUE, quest’ultimo introdotto nel 2011 con procedura semplificata per autorizzare gli Stati dell’Eurozona ad istituire un fondo salva Stati;</p></li><li><p align="JUSTIFY">è obbligatorio pertanto firmare un’intesa vincolante che preveda misure di aggiustamento strutturale (<em>memorandum</em>);</p></li><li><p align="JUSTIFY">in ogni caso, il Trattato MES prevede che sia il Consiglio di Amministrazione del fondo a decidere se proseguire il programma di assistenza finanziaria fino alla sua conclusione: in questo modo il Consiglio detiene un decisivo potere di <strong>ricatto</strong> sulla politica economica del Paese che ha richiesto assistenza;</p></li><li><p align="JUSTIFY">in aggiunta, il Bundestag potrà esprimersi su ogni esborso del MES, come da sentenza della Corte di Karlsruhe del 12 settembre 2012;</p></li><li><p align="JUSTIFY">soprattutto, allo <span lang="it-IT">stato attuale</span>, le risorse del MES sono del tutto <strong>insufficienti</strong> a coprire le potenziali e prevedibili esigenze dei vari Stati dell’Unione Monetaria che avranno bisogno di liquidità.</p></li></ol><p align="JUSTIFY"><strong>10.2. Conclusioni</strong></p><p align="JUSTIFY">Tirando le fila del discorso, le opzioni sul tavolo di fronte a un’emergenza economica che va ben oltre i confini italiani e che investirà l’intera Unione Europea, si riducono a tre:</p><ol type="a"><li><p align="JUSTIFY">il sostegno indiretto da parte della BCE ai Paesi in difficoltà finanziaria, che potrebbe avvenire senza alcun cambiamento formale dello Statuto BCE e dei Trattati Europei che, come detto, vietano il finanziamento diretto. Se l’acquisto da parte della BCE di titoli pubblici sul mercato secondario avvenisse in deroga al limite del 33% su ogni singola emissione di debito nazionale (“<em>issuer limit</em>”), come lascia intendere la Decisione sul programma di <strong>QE</strong> annunciato il 18 marzo, si avrebbe un finanziamento monetario di fatto: oltre alla ovvia considerazione che l’acquisto dei titoli di un Paese sul mercato secondario stimola la domanda di quegli stessi titoli anche sul mercato primario, va aggiunto che, superando il limite del 33%, la BCE potrebbe opporsi alla eventuale ristrutturazione della <em>tranche</em> di debito di quel Paese, sgravandola teoricamente dal rischio default. Su questa evoluzione del Quantitative Easing, tuttavia, pende la spada di Damocle della Corte Federale tedesca, che si esprimerà il 5 maggio prossimo. Soprattutto se i limiti del <em>capital key</em> e del 33% non saranno superati, ma con ogni probabilità anche se lo saranno, è illusorio pensare che il Quantitative Easing<span lang="it-IT">,</span> per come è oggi<span lang="it-IT">,</span> sia sufficiente a garantire stabilità sul mercato del debito pubblico; la potenza di fuoco della BCE, di qui alla fine del 2020, ammonta a 1.100 miliardi di euro complessivi, che si riducono a circa 150 miliardi di euro per quanto riguarda l’Italia. Considerando che il nostro Paese nel 2020 deve emettere altri 260 miliardi di euro di titoli pubblici solo per rifinanziare debito in scadenza (100 li ha già emessi nel primo trimestre) e che avrebbe necessità di emetterne almeno altri 200-300 per reagire alla caduta del PIL in corso, è facile comprendere come la copertura della BCE (200-250 miliardi totali a seconda della flessibilità usata nel programma di acquisto e dalla pronuncia della Corte di Karlsruhe del 5 maggio) sia fuori scala rispetto alle nostre esigenze, anche includendo nel calcolo i titoli italiani che la BCE ha acquistato nei precedenti programmi QE e che andrà a reinvestire una volta giunti a scadenza;</p></li><li><p align="JUSTIFY">la seconda opzione sono gli <strong>Eurobond</strong> nella loro formulazione pura, emessi da un’istituzione dell’Unione, come potrebbe essere la Banca Europea degli Investimenti (BEI), e garantiti da tutti gli Stati aderenti, eventualmente tramite società controllate dallo Stato che non rientrino nel perimetro del debito (per l’Italia in particolare la Cassa Depositi e Prestiti): anche in questo caso, tuttavia, verrebbero minacciati i principi cardine stabiliti dalla Corte Federale tedesca in merito al processo di integrazione europea: responsabilità di bilancio e stabilità dei prezzi, che possono essere difesi solo imponendo rigide condizionalità all’utilizzo della politica fiscale nazionale o comunitaria;</p></li><li><p align="JUSTIFY">la terza opzione è il ricorso al <strong>MES</strong>, probabilmente mascherato con l’emissione di Eurobond da parte dello stesso fondo salva Stati e con l’alleggerimento delle condizionalità formali fissate nel <em>memorandum of understanding</em> (<strong>condizionalità</strong> minime o più probabilmente solo <strong>rinviate <em>ex post</em></strong>): come detto, tuttavia, le condizionalità informali sono altrettanto stringenti.</p></li></ol><p align="JUSTIFY">Dati i vincoli giuridici comunitari e soprattutto tedeschi al finanziamento monetario del debito pubblico e data la testarda predisposizione europeista dell’attuale classe dirigente italiana, che potrebbe essere disposta ad ulteriori cessioni di sovranità piuttosto che rinunciare ad un progetto sovranazionale nel quale ha investito tutto il suo capitale politico e la sua credibilità, la<strong> terza opzione risulta essere di gran lunga la più probabile</strong>.</p><p align="JUSTIFY">Non va nemmeno trascurato l’aspetto geopolitico della questione. La prospettiva di un MES travestito da Eurobond avrebbe il supporto interessato della Francia, che si proporrebbe quale potenza ragionevole e federatrice rispetto alla rigida postura della Germania e, nello stesso tempo, limiterebbe i margini di politica economica degli altri Stati europei, Italia in testa. D’altro canto, la Francia avrebbe gioco facile a flessibilizzare i vincoli di bilancio per se stessa, come è sempre accaduto fino ad oggi. A sostenere una soluzione di compromesso, con ogni probabilità, sarebbero anche gli Stati Uniti, impegnati sin dalle origini a servirsi dell’Unione Europea per frenare le ambizioni tedesche ed impedire un incontro tra gli interessi strategici della Germania e quelli della Russia.</p><hr /><p align="JUSTIFY"><strong>11. LA NOSTRA PROPOSTA</strong></p><p align="JUSTIFY">Alla luce delle osservazioni contenute nei paragrafi precedenti, è chiaro che, ricorrendo alla “solidarietà europea”, l’Italia avrà a disposizione meno liquidità, in proporzione alle necessità, rispetto a tutti gli altri Stati al mondo dotati di sovranità monetaria (e ai vincitori della gara indetta a Maastricht, che siano membri dell’Unione Monetaria); è chiaro altresì che l’Italia non potrà far fronte a tutte le sue necessità, come invece potranno altri Stati dotati di sovranità monetaria (o vincitori della gara europea), e che sarà sottoposta a condizionalità alle quali gli Stati dotati di sovranità monetaria o vincitori della gara europea non saranno sottoposti.</p><p align="JUSTIFY"><strong>Questa sventura si può evitare soltanto violando unilateralmente i Trattati Europei</strong>. Non è nemmeno pensabile che la salvezza delle vite dei cittadini, il sostegno economico alle famiglie e alle imprese e i provvedimenti strategici necessari dipendano dal consenso degli organi europei e debbano attendere la pronuncia della Corte Costituzionale tedesca.</p><p align="JUSTIFY">Non è pensabile accontentarci di meno di quanto avremo bisogno, a condizioni onerose e sempre che la Corte Costituzionale tedesca dica sì.</p><p align="JUSTIFY">Non ha senso. Devono riconoscerlo anche gli europeisti più incalliti.</p><p align="JUSTIFY">Pertanto, se non esiste al Ministero del Tesoro e in Banca d’Italia un piano di emergenza (il famoso piano B) che riesca a mettere in circolo con immediatezza, sia in biglietti sia in moneta bancaria tramite il circuito bancario, la <strong>nuova Lira</strong>, che inizialmente avrà circolazione parallela all’euro (tutti i soggetti saranno obbligati ad accettarla: una Lira varrà un euro), allora lo Stato italiano riterrà sospesi (violerà) gli artt. 123 TFUE – che vieta la concessione di scoperti di conto o qualsiasi altra forma di facilitazione creditizia da parte della Banca d’Italia allo Stato – e 128 TFUE, che riconosce alla sola Banca Centrale Europea il potere di emettere banconote in euro.</p><p align="JUSTIFY">Il Parlamento italiano con immediatezza autorizzerà, con legge di conversione di un decreto legge, la Banca d’Italia a concedere al Tesoro un’<strong>anticipazione straordinaria</strong> pari almeno all’8% del PIL del 2019 al tasso dello 0%, con previsione di un ulteriore accredito pari al 7% del PIL, sempre al tasso di interesse dello 0%, salvo spese di conto determinate in misura fissa.</p><p align="JUSTIFY">Con il predetto decreto legge saranno nel frattempo sottoposti ad autorizzazione amministrativa tutti i pagamenti e gli spostamenti di capitali dall’Italia verso l’estero.</p><p align="JUSTIFY">Il Governo, per evitare il secondo accredito, predisporrà il piano mancante per l’emissione della nuova Lira, che circolerà soltanto in Italia come moneta parallela. Se non sarà possibile immettere la nuova Lira, si darà luogo al secondo accredito.</p><p align="JUSTIFY">Verranno contestualmente introdotte severe pene detentive, da 10 a 20 anni di reclusione, per dirigenti e funzionari di banca, pubblici ufficiali, magistrati e chiunque altro si rifiuti o ostacoli l’esecuzione delle misure di legge indicate in questo paragrafo e di tutte quelle connesse.</p><p align="JUSTIFY">Poi, quando la crisi sarà conclusa, <strong>si recederà formalmente dall’Unione Europea</strong> e l’Italia tornerà a percorrere la strada abbandonata già negli anni Ottanta.</p><p align="JUSTIFY">Fonte: <a href="http://appelloalpopolo.it/?p=57222" data-wpel-link="external" target="_blank" rel="nofollow noopener">http://appelloalpopolo.it/?p=57222</a></p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://comedonchisciotte.org/?p=66242" class="social-facebook" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Emergenza+coronavirus+e+crisi+economica%3A+come+uscirne&amp;url=https://comedonchisciotte.org/?p=66242" class="social-twitter" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://comedonchisciotte.org/?p=66242&amp;title=Emergenza+coronavirus+e+crisi+economica%3A+come+uscirne" class="social-linkedin" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://comedonchisciotte.org/?p=66242&amp;description=Emergenza+coronavirus+e+crisi+economica%3A+come+uscirne&amp;media=https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-660x330.jpg" class="social-pinterest" rel="external nofollow noopener" target="_blank" data-wpel-link="external"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="https://comedonchisciotte.org/tag/coronavirus/" rel="tag noopener" data-wpel-link="internal">coronavirus</a> <a href="https://comedonchisciotte.org/tag/coronavirus-bond/" rel="tag noopener" data-wpel-link="internal">coronavirus bond</a> <a href="https://comedonchisciotte.org/tag/mes/" rel="tag noopener" data-wpel-link="internal">MES</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da Rugge</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=90&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c2cdeb4767674e17a8c43581f79ced4e?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"> <i>"Disapprovo quello che dici, ma difenderò fino alla morte il tuo diritto a dirlo"</i> Evelyn Beatrice Hall, The Friends Of Voltaire - <i>"Onesto è colui che cambia il proprio pensiero per accordarlo alla verità. Disonesto è colui che cambia la verità per accordarla al proprio pensiero"</i> Anonimo</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="https://comedonchisciotte.org/" data-wpel-link="internal" rel="noopener"><i class="fa fa-home"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://comedonchisciotte.org/torre-di-controllo-a-planet-lockdown-questo-e-solo-un-test/" rel="prev noopener" data-wpel-link="internal"><span>Precedente</span> Torre di controllo a Planet Lockdown: questo è solo un test</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/non-ci-resta-che-spendere/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--non-ci-resta-che-piangere-benigni-e-troisi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Non ci resta che piangere - Benigni e Troisi" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--non-ci-resta-che-piangere-benigni-e-troisi-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="Non ci resta che piangere - Benigni e Troisi" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/non-ci-resta-che-spendere/" rel="bookmark noopener" data-wpel-link="internal">Non ci resta che spendere</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020 , 19:45</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-bio-colpo-di-stato-della-regione-lombardia/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--il-bio-colpo-di-stato-della-regione-lombardia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="IL BIO-COLPO DI STATO DELLA REGIONE LOMBARDIA" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--il-bio-colpo-di-stato-della-regione-lombardia-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="IL BIO-COLPO DI STATO DELLA REGIONE LOMBARDIA" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/il-bio-colpo-di-stato-della-regione-lombardia/" rel="bookmark noopener" data-wpel-link="internal">Il bio-colpo di Stato della Regione Lombardia</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020 , 17:07</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/crisi-scelta/" data-wpel-link="internal" rel="noopener"> <noscript><img width="310" height="165" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--crisi-scelta-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Crisi = Scelta Rinascimento Economico" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--crisi-scelta-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="Crisi = Scelta Rinascimento Economico" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://comedonchisciotte.org/crisi-scelta/" rel="bookmark noopener" data-wpel-link="internal">Crisi = Scelta</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 Marzo 2020 , 6:00</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow noopener" id="cancel-comment-reply-link" href="/emergenza-coronavirus-e-crisi-economica-come-uscirne/#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://comedonchisciotte.org/controinformazione/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Femergenza-coronavirus-e-crisi-economica-come-uscirne%2F" data-wpel-link="internal" rel="noopener">connesso</a> per inviare un commento.</p></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://comedonchisciotte.org/feed/" target="_blank" data-wpel-link="internal" rel="noopener"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank" data-wpel-link="external" rel="nofollow noopener"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="https://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}" size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/emergenza-coronavirus-e-crisi-economica-come-uscirne/" /></form><ul class="login-links"><li><a href="https://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione" data-wpel-link="internal" rel="noopener">Hai perso la password?</a></li></ul></div></div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Vuoi collaborare a CDC?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="https://comedonchisciotte.org/cerchiamo-collaboratori/" data-wpel-link="internal" rel="noopener"><noscript><img class="aligncenter size-full wp-image-31405" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></noscript><img class="lazyload aligncenter size-full wp-image-31405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20158%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-cercasi-collaboratori-300.png" alt="Comedonchisciotte.org bottone cercasi collaboratori" width="300" height="158" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bandiera italiana in controluce" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bandiera-italiana-in-controluce-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="bandiera italiana in controluce" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne/" data-wpel-link="internal" rel="noopener">Emergenza coronavirus e crisi economica: come uscirne</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 18:00</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/torre-di-controllo-a-planet-lockdown-questo-e-solo-un-test/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lockdown-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--lockdown-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/torre-di-controllo-a-planet-lockdown-questo-e-solo-un-test/" data-wpel-link="internal" rel="noopener">Torre di controllo a Planet Lockdown: questo è solo un test</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 16:10</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-repubblica-della-sofferenza/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--corona-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-repubblica-della-sofferenza/" data-wpel-link="internal" rel="noopener">La Repubblica della sofferenza</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 15:11</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/quella-del-coronavirus-e-una-grande-truffa/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--francesco-benozzo-suona-arpa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Francesco Benozzo suona l&#039;arpa" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--francesco-benozzo-suona-arpa-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="Francesco Benozzo suona l&#039;arpa" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/quella-del-coronavirus-e-una-grande-truffa/" data-wpel-link="internal" rel="noopener">&#8220;Quella del Coronavirus è una grande truffa.&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 12:30</span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/preaccordo-tra-macron-e-merkel/" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--safe-image.php_-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--safe-image.php_-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/preaccordo-tra-macron-e-merkel/" data-wpel-link="internal" rel="noopener">Preaccordo tra Macron e Merkel</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020 , 10:31</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" data-wpel-link="internal" rel="noopener">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2017 , 7:22</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>56,528 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" title="La Terza Guerra Mondiale inizierà questa settimana?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="100" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar.jpg 587w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-300x225.jpg 300w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-warwar-86x64.jpg 86w" data-sizes="(max-width: 100px) 100vw, 100px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/la-terza-guerra-mondiale-iniziera-questa-settimana/" data-wpel-link="internal" rel="noopener">La Terza Guerra Mondiale inizierà questa settimana?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 Settembre 2018 , 20:56</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>53,973 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/bergamo-e-fake-quanti-dei-morti-hanno-ricevuto-lanti-influenzale/" title="BERGAMO E FAKE. Quanti dei morti hanno ricevuto l&#8217;anti-influenzale?" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bergamo-e-fake-quanti-dei-morti-hanno-ricevuto-anti-influenzale-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--bergamo-e-fake-quanti-dei-morti-hanno-ricevuto-anti-influenzale-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/bergamo-e-fake-quanti-dei-morti-hanno-ricevuto-lanti-influenzale/" data-wpel-link="internal" rel="noopener">BERGAMO E FAKE. Quanti dei morti hanno ricevuto l&#8217;anti-influenzale?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 Marzo 2020 , 6:06</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>46,344 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/dopo-131808-82-fr-60839-e-dopo-questa-ultima-ora-i-media-non-esistono-piu/" title="Dopo 13818 &#8211; 82 FR 60839, e dopo questa “ultima ora”, i media non esistono più" rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="75" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hillary-clinton-state-department-pedo-ring-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hillary-clinton-state-department-pedo-ring-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/dopo-131808-82-fr-60839-e-dopo-questa-ultima-ora-i-media-non-esistono-piu/" data-wpel-link="internal" rel="noopener">Dopo 13818 &#8211; 82 FR 60839, e dopo questa “ultima ora”, i media non esistono più</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 Gennaio 2018 , 18:18</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>44,658 </span> </span></li><li><div class="post-thumbnail"> <a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" title="Di Battista ovvero “Fare i Che Guevara con il culo degli altri”." rel="bookmark noopener" data-wpel-link="internal"><noscript><img width="110" height="46" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><img width="110" height="46" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2046%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" data-srcset="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336.jpg 796w, https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-di-battista-796x336-300x127.jpg 300w" data-sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://comedonchisciotte.org/di-battista-ovvero-fare-i-che-guevara-con-il-culo-degli-altri/" data-wpel-link="internal" rel="noopener">Di Battista ovvero “Fare i Che Guevara con il culo degli altri”.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 Febbraio 2019 , 6:46</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,501 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/f7463daad9d6eca979a6a62d22a08300?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/perche-loccidente-non-e-piu-la-patria-del-genio/#comment-232782" data-wpel-link="internal" rel="noopener"> Proder: Premesso che 1) non sono un estimatore di Alberoni e 2) cerco sempre di rispetta... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d7fbcf1df16c8c83f3d87f8b3da64af2?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232786" data-wpel-link="internal" rel="noopener"> Holodoc: 100 anni fa le donne lavoravano come e forse più degli uomini, in fabbrica, nei... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7bdeb44dc9354612c6ed90c154132436?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/la-rivoluzione-delle-banche-pubbliche-dalla-culla-del-neoliberismo/#comment-232783" data-wpel-link="internal" rel="noopener"> Divoll79: Il moderno sistema bancario privato non e' altro che usura legalizzata.... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/23e84d22e4d1ba30abe6768e701afec5?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232784" data-wpel-link="internal" rel="noopener"> Nightwhisperer: Un articolo guazzabuglio e inconcludente, proprio come la tutta la retorica femm... </a></li><li><div class="post-thumbnail" style="width:55px"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2055%2055%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=55&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0c9db4a1b83df14d2d5bf2f8b0a2afa7?s=110&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-55 photo' height='55' width='55' /></div> <a href="https://comedonchisciotte.org/vera-emancipazione-della-donna-o-del-capitale/#comment-232785" data-wpel-link="internal" rel="noopener"> Bertozzi: Mi è piaciuto molto. Brava. Centra diversi punti fondamentali di cui noi tutti -... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-3" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-5" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-7" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-8" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-9" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-11" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-12" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-14" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-15" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-16" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-17" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-18" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-19" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-20" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-21" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-22" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-23" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-24" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 8pt;" data-wpel-link="internal" rel="noopener">Germania</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/103167/recenti-interessanti-e-anche-un-po-inquietanti-studi-sui-virus-gratis-sul-web" data-wpel-link="internal" rel="noopener">Recenti, interessanti e anche un po' inquietanti studi sui virus, gratis sul web</a></li><li><a href="forum-cdc#/discussion/103336/qanon" data-wpel-link="internal" rel="noopener">QANON</a></li><li><a href="forum-cdc#/discussion/103346/banca-del-tempo" data-wpel-link="internal" rel="noopener">Banca del tempo</a></li><li><a href="forum-cdc#/discussion/103342/massimo-fini-si-salveranno-i-disconnessi" data-wpel-link="internal" rel="noopener">Massimo Fini - Si salveranno i &quot;disconnessi&quot;</a></li><li><a href="forum-cdc#/discussion/103345/coronavirus.-let%C3%A0-di-quanto-cambia-il-rischio-di-morte-ma-lo-cambia" data-wpel-link="internal" rel="noopener">Coronavirus. L'età di quanto cambia il rischio di morte? Ma lo cambia?</a></li><li><a href="forum-cdc#/discussion/101840/film-integrale-di-massimo-mazzucco-american-moon-buona-visione" data-wpel-link="internal" rel="noopener">Film integrale di Massimo Mazzucco ' American Moon'! Buona Visione!</a></li><li><a href="forum-cdc#/discussion/103344/signora-la-mascherina-non-serve-per-fare-una-passeggiata-sotto-casa" data-wpel-link="internal" rel="noopener">Signora la mascherina non serve per fare una passeggiata sotto casa</a></li><li><a href="forum-cdc#/discussion/103343/scudo-penale-per-reato-epidemia-colposa" data-wpel-link="internal" rel="noopener">Scudo penale per reato epidemia colposa</a></li><li><a href="forum-cdc#/discussion/103338/colpo-di-stato-alla-chetichella-per-conto-terzi" data-wpel-link="internal" rel="noopener">Colpo di stato alla chetichella (per conto terzi)</a></li><li><a href="forum-cdc#/discussion/103340/la-schizofrenia-della-lega" data-wpel-link="internal" rel="noopener">la schizofrenia della Lega</a></li><li><a href="forum-cdc#/discussion/103341/chi-ha-diffuso-il-coronavirus-e-perch%C3%88." data-wpel-link="internal" rel="noopener">CHI HA DIFFUSO IL CORONAVIRUS? E PERCHÈ.</a></li><li><a href="forum-cdc#/discussion/103078/corona-virus-con-dentro-lhiv" data-wpel-link="internal" rel="noopener">Corona virus con dentro l'HIV?!</a></li><li><a href="forum-cdc#/discussion/103339/premi-nobel" data-wpel-link="internal" rel="noopener">Premi Nobel</a></li><li><a href="forum-cdc#/discussion/103335/pistola-fumante-" data-wpel-link="internal" rel="noopener">Pistola fumante ?</a></li><li><a href="forum-cdc#/discussion/103330/12-experts-questioning-the-coronavirus-panic" data-wpel-link="internal" rel="noopener">12 Experts Questioning the Coronavirus Panic</a></li><li><a href="forum-cdc#/discussion/103337/e-in-corso-una-guerra-contro-la-cabala" data-wpel-link="internal" rel="noopener">E' in corso una guerra contro la Cabala?</a></li><li><a href="forum-cdc#/discussion/103334/putin-e-trump-uniti-contro-il-nuovo-ordine-mondiale" data-wpel-link="internal" rel="noopener">Putin e Trump uniti contro il Nuovo Ordine Mondiale</a></li><li><a href="forum-cdc#/discussion/103319/cesare-sacchetti-farinamassoneria" data-wpel-link="internal" rel="noopener">Cesare Sacchetti - Farina&amp;Massoneria</a></li><li><a href="forum-cdc#/discussion/103231/paolo-barnard-su-covid-19" data-wpel-link="internal" rel="noopener">Paolo Barnard su Covid 19</a></li><li><a href="forum-cdc#/discussion/103324/la-via-duscita-%C3%A8-scritta-10gg-max-e-sarebbe-finita" data-wpel-link="internal" rel="noopener">La via d'uscita è scritta: 10gg max e sarebbe finita</a></li></ul></div></div><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>Laboratorio Grecia &#8211; Il Film</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><p><a href="https://comedonchisciotte.org/laboratorio-grecia-il-film/" title="Documentario crisi Grecia" data-wpel-link="internal" rel="noopener"><noscript><img src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-org-informazione-alternativa--laboratorio-grecia-cosi-e-nata-la-nostra-crisi-2.jpg"></a></p></div></div></div><div id="dcl-latest-comments-2" class="widget dcl-latest-comments-class"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="dcl-latest-comments-widget dcl-green"><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Astrolabio: </span><span class="dcl-latest-comments-message">La moglie della guardia forestale....</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859395191" title="3 April  2020 , 15:02" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Astrolabio: </span><span class="dcl-latest-comments-message">Grazie, siamo tutti piu sollevati...</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859394004" title="3 April  2020 , 15:01" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Astrolabio: </span><span class="dcl-latest-comments-message">E' la quarantena, la cinquantena, ecc ecc...</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859393222" title="3 April  2020 , 15:01" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Stefano Boraso: </span><span class="dcl-latest-comments-message">I decessi in Germania hanno anche altre malattie,ci sono pochi morti perchè gli anziani qui in Germania si muovono,camminano nei boschi per ore;non come gli&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/uno-studio-islandese-identifica-mutazioni-del-coronavirus-ci-si-puo-infettare-con-diverse-varianti/#comment-4859390624" title="3 April  2020 , 14:59" target="_blank" data-wpel-link="internal" rel="noopener">Uno studio islandese identifica mutazioni del coronavirus: ci si può infettare con diverse varianti</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">nicolass: </span><span class="dcl-latest-comments-message">Preferisco la libertà alla morte....tanto prima o poi tutti moriamo</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859389773" title="3 April  2020 , 14:58" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Astrolabio: </span><span class="dcl-latest-comments-message">Si fanno autopsie se ci sono cadaveri. Non Trovandosi cadaveri,niente autopsia. I cremati non si posdono sezionare. Occorre trovare il referto in cui si dichiara&hellip;</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/il-bio-colpo-di-stato-della-regione-lombardia/#comment-4859389074" title="3 April  2020 , 14:57" target="_blank" data-wpel-link="internal" rel="noopener">Il bio-colpo di stato della regione lombardia</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">federico18: </span><span class="dcl-latest-comments-message">Hahahahaha</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859380411" title="3 April  2020 , 14:51" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">lady Dodi: </span><span class="dcl-latest-comments-message">Come no?!</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/nuove-notizie-dal-fronte-siete-su-radio-covid-19/#comment-4859376766" title="3 April  2020 , 14:48" target="_blank" data-wpel-link="internal" rel="noopener">Nuove Notizie dal Fronte: siete su Radio Covid-19</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">federico18: </span><span class="dcl-latest-comments-message">No ho capito se è una domanda e dobbiamo scegliere le due opzioni o cosa....</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/i-dati-ai-tempi-del-covid/#comment-4859375208" title="3 April  2020 , 14:47" target="_blank" data-wpel-link="internal" rel="noopener">I dati ai tempi del Covid</a></span></p></span><li class="dcl-latest-comments-item"><span class="dcl-latest-comments-text"><p><span class="dcl-latest-comments-author">Michael Guidara: </span><span class="dcl-latest-comments-message">Mah, meglio di Fico comunque.. Cavallo di troia comunista nel troiaio grillin-casaleggiano..</span></p><p><span class="dcl-latest-comments-thread">Commented on: <a href="https://comedonchisciotte.org/lunica-e-inevitabile-soluzione-e-mario-draghi/#comment-4859368737" title="3 April  2020 , 14:42" target="_blank" data-wpel-link="internal" rel="noopener">L’unica e inevitabile soluzione è Mario Draghi</a></span></p></span></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="https://comedonchisciotte.org/tag/atene/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 8.5316455696203pt;" aria-label="Atene (58 elementi)" data-wpel-link="internal" rel="noopener">Atene</a> <a href="https://comedonchisciotte.org/tag/bce/" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 11.721518987342pt;" aria-label="BCE (88 elementi)" data-wpel-link="internal" rel="noopener">BCE</a> <a href="https://comedonchisciotte.org/tag/berlusconi/" class="tag-cloud-link tag-link-352 tag-link-position-3" style="font-size: 9.2405063291139pt;" aria-label="Berlusconi (64 elementi)" data-wpel-link="internal" rel="noopener">Berlusconi</a> <a href="https://comedonchisciotte.org/tag/brexit/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 8.8860759493671pt;" aria-label="brexit (60 elementi)" data-wpel-link="internal" rel="noopener">brexit</a> <a href="https://comedonchisciotte.org/tag/cia/" class="tag-cloud-link tag-link-334 tag-link-position-5" style="font-size: 12.075949367089pt;" aria-label="CIA (93 elementi)" data-wpel-link="internal" rel="noopener">CIA</a> <a href="https://comedonchisciotte.org/tag/cina/" class="tag-cloud-link tag-link-188 tag-link-position-6" style="font-size: 17.215189873418pt;" aria-label="Cina (183 elementi)" data-wpel-link="internal" rel="noopener">Cina</a> <a href="https://comedonchisciotte.org/tag/coronavirus/" class="tag-cloud-link tag-link-9387 tag-link-position-7" style="font-size: 12.962025316456pt;" aria-label="coronavirus (103 elementi)" data-wpel-link="internal" rel="noopener">coronavirus</a> <a href="https://comedonchisciotte.org/tag/crisi/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 12.784810126582pt;" aria-label="crisi (101 elementi)" data-wpel-link="internal" rel="noopener">crisi</a> <a href="https://comedonchisciotte.org/tag/di-maio/" class="tag-cloud-link tag-link-2945 tag-link-position-9" style="font-size: 14.025316455696pt;" aria-label="Di Maio (119 elementi)" data-wpel-link="internal" rel="noopener">Di Maio</a> <a href="https://comedonchisciotte.org/tag/donald-j-trump/" class="tag-cloud-link tag-link-1456 tag-link-position-10" style="font-size: 9.2405063291139pt;" aria-label="Donald J Trump (63 elementi)" data-wpel-link="internal" rel="noopener">Donald J Trump</a> <a href="https://comedonchisciotte.org/tag/donald-trump/" class="tag-cloud-link tag-link-198 tag-link-position-11" style="font-size: 16.151898734177pt;" aria-label="Donald Trump (157 elementi)" data-wpel-link="internal" rel="noopener">Donald Trump</a> <a href="https://comedonchisciotte.org/tag/economia/" class="tag-cloud-link tag-link-1697 tag-link-position-12" style="font-size: 14.025316455696pt;" aria-label="Economia (120 elementi)" data-wpel-link="internal" rel="noopener">Economia</a> <a href="https://comedonchisciotte.org/tag/euro/" class="tag-cloud-link tag-link-754 tag-link-position-13" style="font-size: 14.911392405063pt;" aria-label="Euro (134 elementi)" data-wpel-link="internal" rel="noopener">Euro</a> <a href="https://comedonchisciotte.org/tag/europa/" class="tag-cloud-link tag-link-133 tag-link-position-14" style="font-size: 17.037974683544pt;" aria-label="europa (177 elementi)" data-wpel-link="internal" rel="noopener">europa</a> <a href="https://comedonchisciotte.org/tag/facebook/" class="tag-cloud-link tag-link-74 tag-link-position-15" style="font-size: 8.5316455696203pt;" aria-label="Facebook (58 elementi)" data-wpel-link="internal" rel="noopener">Facebook</a> <a href="https://comedonchisciotte.org/tag/francia/" class="tag-cloud-link tag-link-413 tag-link-position-16" style="font-size: 13.316455696203pt;" aria-label="Francia (109 elementi)" data-wpel-link="internal" rel="noopener">Francia</a> <a href="https://comedonchisciotte.org/tag/germania/" class="tag-cloud-link tag-link-417 tag-link-position-17" style="font-size: 12.784810126582pt;" aria-label="Germania (102 elementi)" data-wpel-link="internal" rel="noopener">Germania</a> <a href="https://comedonchisciotte.org/tag/grecia/" class="tag-cloud-link tag-link-114 tag-link-position-18" style="font-size: 14.379746835443pt;" aria-label="Grecia (125 elementi)" data-wpel-link="internal" rel="noopener">Grecia</a> <a href="https://comedonchisciotte.org/tag/iran/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13.670886075949pt;" aria-label="Iran (114 elementi)" data-wpel-link="internal" rel="noopener">Iran</a> <a href="https://comedonchisciotte.org/tag/isis/" class="tag-cloud-link tag-link-170 tag-link-position-20" style="font-size: 10.303797468354pt;" aria-label="ISIS (73 elementi)" data-wpel-link="internal" rel="noopener">ISIS</a> <a href="https://comedonchisciotte.org/tag/israele/" class="tag-cloud-link tag-link-72 tag-link-position-21" style="font-size: 14.73417721519pt;" aria-label="Israele (130 elementi)" data-wpel-link="internal" rel="noopener">Israele</a> <a href="https://comedonchisciotte.org/tag/italia/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 22pt;" aria-label="Italia (336 elementi)" data-wpel-link="internal" rel="noopener">Italia</a> <a href="https://comedonchisciotte.org/tag/lega/" class="tag-cloud-link tag-link-1569 tag-link-position-23" style="font-size: 13.670886075949pt;" aria-label="Lega (115 elementi)" data-wpel-link="internal" rel="noopener">Lega</a> <a href="https://comedonchisciotte.org/tag/m5s/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 15.088607594937pt;" aria-label="M5S (136 elementi)" data-wpel-link="internal" rel="noopener">M5S</a> <a href="https://comedonchisciotte.org/tag/macron/" class="tag-cloud-link tag-link-2057 tag-link-position-25" style="font-size: 10.126582278481pt;" aria-label="Macron (72 elementi)" data-wpel-link="internal" rel="noopener">Macron</a> <a href="https://comedonchisciotte.org/tag/matteo-salvini/" class="tag-cloud-link tag-link-1696 tag-link-position-26" style="font-size: 11.544303797468pt;" aria-label="Matteo Salvini (86 elementi)" data-wpel-link="internal" rel="noopener">Matteo Salvini</a> <a href="https://comedonchisciotte.org/tag/moneta/" class="tag-cloud-link tag-link-370 tag-link-position-27" style="font-size: 12.430379746835pt;" aria-label="moneta (97 elementi)" data-wpel-link="internal" rel="noopener">moneta</a> <a href="https://comedonchisciotte.org/tag/nato/" class="tag-cloud-link tag-link-301 tag-link-position-28" style="font-size: 15.26582278481pt;" aria-label="Nato (139 elementi)" data-wpel-link="internal" rel="noopener">Nato</a> <a href="https://comedonchisciotte.org/tag/onu/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 9.2405063291139pt;" aria-label="ONU (64 elementi)" data-wpel-link="internal" rel="noopener">ONU</a> <a href="https://comedonchisciotte.org/tag/pd/" class="tag-cloud-link tag-link-243 tag-link-position-30" style="font-size: 12.430379746835pt;" aria-label="PD (97 elementi)" data-wpel-link="internal" rel="noopener">PD</a> <a href="https://comedonchisciotte.org/tag/poverta/" class="tag-cloud-link tag-link-107 tag-link-position-31" style="font-size: 8.3544303797468pt;" aria-label="povertà (57 elementi)" data-wpel-link="internal" rel="noopener">povertà</a> <a href="https://comedonchisciotte.org/tag/putin/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 15.26582278481pt;" aria-label="Putin (140 elementi)" data-wpel-link="internal" rel="noopener">Putin</a> <a href="https://comedonchisciotte.org/tag/renzi/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.126582278481pt;" aria-label="Renzi (71 elementi)" data-wpel-link="internal" rel="noopener">Renzi</a> <a href="https://comedonchisciotte.org/tag/russia/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 20.582278481013pt;" aria-label="Russia (283 elementi)" data-wpel-link="internal" rel="noopener">Russia</a> <a href="https://comedonchisciotte.org/tag/salvini/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 14.025316455696pt;" aria-label="salvini (118 elementi)" data-wpel-link="internal" rel="noopener">salvini</a> <a href="https://comedonchisciotte.org/tag/siria/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 14.20253164557pt;" aria-label="Siria (122 elementi)" data-wpel-link="internal" rel="noopener">Siria</a> <a href="https://comedonchisciotte.org/tag/stati-uniti/" class="tag-cloud-link tag-link-67 tag-link-position-37" style="font-size: 16.506329113924pt;" aria-label="Stati Uniti (165 elementi)" data-wpel-link="internal" rel="noopener">Stati Uniti</a> <a href="https://comedonchisciotte.org/tag/trump/" class="tag-cloud-link tag-link-200 tag-link-position-38" style="font-size: 19.518987341772pt;" aria-label="Trump (246 elementi)" data-wpel-link="internal" rel="noopener">Trump</a> <a href="https://comedonchisciotte.org/tag/tsipras/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 11.012658227848pt;" aria-label="Tsipras (80 elementi)" data-wpel-link="internal" rel="noopener">Tsipras</a> <a href="https://comedonchisciotte.org/tag/turchia/" class="tag-cloud-link tag-link-360 tag-link-position-40" style="font-size: 8pt;" aria-label="Turchia (54 elementi)" data-wpel-link="internal" rel="noopener">Turchia</a> <a href="https://comedonchisciotte.org/tag/ucraina/" class="tag-cloud-link tag-link-96 tag-link-position-41" style="font-size: 11.721518987342pt;" aria-label="Ucraina (89 elementi)" data-wpel-link="internal" rel="noopener">Ucraina</a> <a href="https://comedonchisciotte.org/tag/ue/" class="tag-cloud-link tag-link-434 tag-link-position-42" style="font-size: 13.670886075949pt;" aria-label="ue (115 elementi)" data-wpel-link="internal" rel="noopener">ue</a> <a href="https://comedonchisciotte.org/tag/unione-europea/" class="tag-cloud-link tag-link-729 tag-link-position-43" style="font-size: 18.278481012658pt;" aria-label="Unione Europea (206 elementi)" data-wpel-link="internal" rel="noopener">Unione Europea</a> <a href="https://comedonchisciotte.org/tag/usa/" class="tag-cloud-link tag-link-42 tag-link-position-44" style="font-size: 20.582278481013pt;" aria-label="Usa (284 elementi)" data-wpel-link="internal" rel="noopener">Usa</a> <a href="https://comedonchisciotte.org/tag/venezuela/" class="tag-cloud-link tag-link-152 tag-link-position-45" style="font-size: 8.3544303797468pt;" aria-label="venezuela (57 elementi)" data-wpel-link="internal" rel="noopener">venezuela</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://comedonchisciotte.org/2020/04/'> Aprile 2020 &nbsp;(19)</option><option value='https://comedonchisciotte.org/2020/03/'> Marzo 2020 &nbsp;(135)</option><option value='https://comedonchisciotte.org/2020/02/'> Febbraio 2020 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2020/01/'> Gennaio 2020 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/12/'> Dicembre 2019 &nbsp;(76)</option><option value='https://comedonchisciotte.org/2019/11/'> Novembre 2019 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2019/10/'> Ottobre 2019 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2019/09/'> Settembre 2019 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2019/08/'> Agosto 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/07/'> Luglio 2019 &nbsp;(68)</option><option value='https://comedonchisciotte.org/2019/06/'> Giugno 2019 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2019/05/'> Maggio 2019 &nbsp;(75)</option><option value='https://comedonchisciotte.org/2019/04/'> Aprile 2019 &nbsp;(80)</option><option value='https://comedonchisciotte.org/2019/03/'> Marzo 2019 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2019/02/'> Febbraio 2019 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2019/01/'> Gennaio 2019 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2018/12/'> Dicembre 2018 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2018/11/'> Novembre 2018 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2018/10/'> Ottobre 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/09/'> Settembre 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/08/'> Agosto 2018 &nbsp;(82)</option><option value='https://comedonchisciotte.org/2018/07/'> Luglio 2018 &nbsp;(79)</option><option value='https://comedonchisciotte.org/2018/06/'> Giugno 2018 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2018/05/'> Maggio 2018 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2018/04/'> Aprile 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2018/03/'> Marzo 2018 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2018/02/'> Febbraio 2018 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2018/01/'> Gennaio 2018 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2017/12/'> Dicembre 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/11/'> Novembre 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/10/'> Ottobre 2017 &nbsp;(81)</option><option value='https://comedonchisciotte.org/2017/09/'> Settembre 2017 &nbsp;(71)</option><option value='https://comedonchisciotte.org/2017/08/'> Agosto 2017 &nbsp;(66)</option><option value='https://comedonchisciotte.org/2017/07/'> Luglio 2017 &nbsp;(77)</option><option value='https://comedonchisciotte.org/2017/06/'> Giugno 2017 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2017/05/'> Maggio 2017 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2017/04/'> Aprile 2017 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2017/03/'> Marzo 2017 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2017/02/'> Febbraio 2017 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2017/01/'> Gennaio 2017 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2016/12/'> Dicembre 2016 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2016/11/'> Novembre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/10/'> Ottobre 2016 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2016/09/'> Settembre 2016 &nbsp;(63)</option><option value='https://comedonchisciotte.org/2016/08/'> Agosto 2016 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2016/07/'> Luglio 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/06/'> Giugno 2016 &nbsp;(95)</option><option value='https://comedonchisciotte.org/2016/05/'> Maggio 2016 &nbsp;(53)</option><option value='https://comedonchisciotte.org/2016/04/'> Aprile 2016 &nbsp;(58)</option><option value='https://comedonchisciotte.org/2016/03/'> Marzo 2016 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2016/02/'> Febbraio 2016 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2016/01/'> Gennaio 2016 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2015/12/'> Dicembre 2015 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2015/11/'> Novembre 2015 &nbsp;(140)</option><option value='https://comedonchisciotte.org/2015/10/'> Ottobre 2015 &nbsp;(134)</option><option value='https://comedonchisciotte.org/2015/09/'> Settembre 2015 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2015/08/'> Agosto 2015 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2015/07/'> Luglio 2015 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2015/06/'> Giugno 2015 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2015/05/'> Maggio 2015 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2015/04/'> Aprile 2015 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2015/03/'> Marzo 2015 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2015/02/'> Febbraio 2015 &nbsp;(124)</option><option value='https://comedonchisciotte.org/2015/01/'> Gennaio 2015 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/12/'> Dicembre 2014 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2014/11/'> Novembre 2014 &nbsp;(136)</option><option value='https://comedonchisciotte.org/2014/10/'> Ottobre 2014 &nbsp;(143)</option><option value='https://comedonchisciotte.org/2014/09/'> Settembre 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/08/'> Agosto 2014 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2014/07/'> Luglio 2014 &nbsp;(132)</option><option value='https://comedonchisciotte.org/2014/06/'> Giugno 2014 &nbsp;(118)</option><option value='https://comedonchisciotte.org/2014/05/'> Maggio 2014 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2014/04/'> Aprile 2014 &nbsp;(128)</option><option value='https://comedonchisciotte.org/2014/03/'> Marzo 2014 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2014/02/'> Febbraio 2014 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2014/01/'> Gennaio 2014 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/12/'> Dicembre 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/11/'> Novembre 2013 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2013/10/'> Ottobre 2013 &nbsp;(126)</option><option value='https://comedonchisciotte.org/2013/09/'> Settembre 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/08/'> Agosto 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/07/'> Luglio 2013 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2013/06/'> Giugno 2013 &nbsp;(112)</option><option value='https://comedonchisciotte.org/2013/05/'> Maggio 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/04/'> Aprile 2013 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2013/03/'> Marzo 2013 &nbsp;(122)</option><option value='https://comedonchisciotte.org/2013/02/'> Febbraio 2013 &nbsp;(123)</option><option value='https://comedonchisciotte.org/2013/01/'> Gennaio 2013 &nbsp;(129)</option><option value='https://comedonchisciotte.org/2012/12/'> Dicembre 2012 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2012/11/'> Novembre 2012 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2012/10/'> Ottobre 2012 &nbsp;(131)</option><option value='https://comedonchisciotte.org/2012/09/'> Settembre 2012 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2012/08/'> Agosto 2012 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2012/07/'> Luglio 2012 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2012/06/'> Giugno 2012 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2012/05/'> Maggio 2012 &nbsp;(133)</option><option value='https://comedonchisciotte.org/2012/04/'> Aprile 2012 &nbsp;(120)</option><option value='https://comedonchisciotte.org/2012/03/'> Marzo 2012 &nbsp;(145)</option><option value='https://comedonchisciotte.org/2012/02/'> Febbraio 2012 &nbsp;(150)</option><option value='https://comedonchisciotte.org/2012/01/'> Gennaio 2012 &nbsp;(173)</option><option value='https://comedonchisciotte.org/2011/12/'> Dicembre 2011 &nbsp;(158)</option><option value='https://comedonchisciotte.org/2011/11/'> Novembre 2011 &nbsp;(179)</option><option value='https://comedonchisciotte.org/2011/10/'> Ottobre 2011 &nbsp;(168)</option><option value='https://comedonchisciotte.org/2011/09/'> Settembre 2011 &nbsp;(161)</option><option value='https://comedonchisciotte.org/2011/08/'> Agosto 2011 &nbsp;(177)</option><option value='https://comedonchisciotte.org/2011/07/'> Luglio 2011 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2011/06/'> Giugno 2011 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2011/05/'> Maggio 2011 &nbsp;(127)</option><option value='https://comedonchisciotte.org/2011/04/'> Aprile 2011 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2011/03/'> Marzo 2011 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2011/02/'> Febbraio 2011 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2011/01/'> Gennaio 2011 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/12/'> Dicembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/11/'> Novembre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/10/'> Ottobre 2010 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2010/09/'> Settembre 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/08/'> Agosto 2010 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2010/07/'> Luglio 2010 &nbsp;(110)</option><option value='https://comedonchisciotte.org/2010/06/'> Giugno 2010 &nbsp;(125)</option><option value='https://comedonchisciotte.org/2010/05/'> Maggio 2010 &nbsp;(107)</option><option value='https://comedonchisciotte.org/2010/04/'> Aprile 2010 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2010/03/'> Marzo 2010 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2010/02/'> Febbraio 2010 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2010/01/'> Gennaio 2010 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/12/'> Dicembre 2009 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2009/11/'> Novembre 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/10/'> Ottobre 2009 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2009/09/'> Settembre 2009 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2009/08/'> Agosto 2009 &nbsp;(78)</option><option value='https://comedonchisciotte.org/2009/07/'> Luglio 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/06/'> Giugno 2009 &nbsp;(98)</option><option value='https://comedonchisciotte.org/2009/05/'> Maggio 2009 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2009/04/'> Aprile 2009 &nbsp;(108)</option><option value='https://comedonchisciotte.org/2009/03/'> Marzo 2009 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2009/02/'> Febbraio 2009 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2009/01/'> Gennaio 2009 &nbsp;(116)</option><option value='https://comedonchisciotte.org/2008/12/'> Dicembre 2008 &nbsp;(103)</option><option value='https://comedonchisciotte.org/2008/11/'> Novembre 2008 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2008/10/'> Ottobre 2008 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2008/09/'> Settembre 2008 &nbsp;(147)</option><option value='https://comedonchisciotte.org/2008/08/'> Agosto 2008 &nbsp;(88)</option><option value='https://comedonchisciotte.org/2008/07/'> Luglio 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/06/'> Giugno 2008 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2008/05/'> Maggio 2008 &nbsp;(92)</option><option value='https://comedonchisciotte.org/2008/04/'> Aprile 2008 &nbsp;(93)</option><option value='https://comedonchisciotte.org/2008/03/'> Marzo 2008 &nbsp;(109)</option><option value='https://comedonchisciotte.org/2008/02/'> Febbraio 2008 &nbsp;(104)</option><option value='https://comedonchisciotte.org/2008/01/'> Gennaio 2008 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2007/12/'> Dicembre 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/11/'> Novembre 2007 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2007/10/'> Ottobre 2007 &nbsp;(111)</option><option value='https://comedonchisciotte.org/2007/09/'> Settembre 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/08/'> Agosto 2007 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2007/07/'> Luglio 2007 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2007/06/'> Giugno 2007 &nbsp;(86)</option><option value='https://comedonchisciotte.org/2007/05/'> Maggio 2007 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2007/04/'> Aprile 2007 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2007/03/'> Marzo 2007 &nbsp;(101)</option><option value='https://comedonchisciotte.org/2007/02/'> Febbraio 2007 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2007/01/'> Gennaio 2007 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/12/'> Dicembre 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/11/'> Novembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/10/'> Ottobre 2006 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2006/09/'> Settembre 2006 &nbsp;(99)</option><option value='https://comedonchisciotte.org/2006/08/'> Agosto 2006 &nbsp;(91)</option><option value='https://comedonchisciotte.org/2006/07/'> Luglio 2006 &nbsp;(96)</option><option value='https://comedonchisciotte.org/2006/06/'> Giugno 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/05/'> Maggio 2006 &nbsp;(97)</option><option value='https://comedonchisciotte.org/2006/04/'> Aprile 2006 &nbsp;(83)</option><option value='https://comedonchisciotte.org/2006/03/'> Marzo 2006 &nbsp;(94)</option><option value='https://comedonchisciotte.org/2006/02/'> Febbraio 2006 &nbsp;(85)</option><option value='https://comedonchisciotte.org/2006/01/'> Gennaio 2006 &nbsp;(89)</option><option value='https://comedonchisciotte.org/2005/12/'> Dicembre 2005 &nbsp;(70)</option><option value='https://comedonchisciotte.org/2005/11/'> Novembre 2005 &nbsp;(84)</option><option value='https://comedonchisciotte.org/2005/10/'> Ottobre 2005 &nbsp;(87)</option><option value='https://comedonchisciotte.org/2005/09/'> Settembre 2005 &nbsp;(65)</option><option value='https://comedonchisciotte.org/2005/08/'> Agosto 2005 &nbsp;(74)</option><option value='https://comedonchisciotte.org/2005/07/'> Luglio 2005 &nbsp;(106)</option><option value='https://comedonchisciotte.org/2005/06/'> Giugno 2005 &nbsp;(90)</option><option value='https://comedonchisciotte.org/2005/05/'> Maggio 2005 &nbsp;(102)</option><option value='https://comedonchisciotte.org/2005/04/'> Aprile 2005 &nbsp;(105)</option><option value='https://comedonchisciotte.org/2005/03/'> Marzo 2005 &nbsp;(159)</option><option value='https://comedonchisciotte.org/2005/02/'> Febbraio 2005 &nbsp;(114)</option><option value='https://comedonchisciotte.org/2005/01/'> Gennaio 2005 &nbsp;(130)</option><option value='https://comedonchisciotte.org/2004/12/'> Dicembre 2004 &nbsp;(236)</option><option value='https://comedonchisciotte.org/2004/11/'> Novembre 2004 &nbsp;(172)</option><option value='https://comedonchisciotte.org/2004/10/'> Ottobre 2004 &nbsp;(68)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></div><div id="qr_widget" class="widget qrCode_widget"><div class="widget-top"><h4>QR Code per questa pagina</h4><div class="stripe-line"></div></div><div class="widget-container"><noscript><img src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne&choe=UTF-8" alt="Emergenza coronavirus e crisi economica: come uscirne" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="//chart.apis.google.com/chart?cht=qr&chs=300x300&chl=https://comedonchisciotte.org/emergenza-coronavirus-e-crisi-economica-come-uscirne&choe=UTF-8" alt="Emergenza coronavirus e crisi economica: come uscirne" /></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div><a href="https://www.facebook.com/comedonchisciottenews" target="_blank" data-wpel-link="external" rel="nofollow noopener"><noscript><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></noscript><img class="lazyload aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20223%22%3E%3C/svg%3E' data-src="https://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="https://twitter.com/CDonChisciotte" data-wpel-link="external" target="_blank" rel="nofollow noopener">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content"><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Emergenza coronavirus e crisi economica: come uscirne - su <a href="https://t.co/lxqbbW6Sxe" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/lxqbbW6Sxe</a> <a href="https://t.co/BaOFrjRHWH" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/BaOFrjRHWH</a><small class="twitter-timestamp"><abbr title="2020/04/04 16:00:36">2 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Torre di controllo a Planet Lockdown: questo è solo un test - su <a href="https://t.co/LUfHWWu9fP" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/LUfHWWu9fP</a> <a href="https://t.co/xXBrkSWVmU" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/xXBrkSWVmU</a><small class="twitter-timestamp"><abbr title="2020/04/04 14:11:26">4 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>La Repubblica della sofferenza - su <a href="https://t.co/CCsB5I5Inu" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/CCsB5I5Inu</a> <a href="https://t.co/7WIESuuVct" class="twitter-link" data-wpel-link="external" target="_blank" rel="nofollow noopener">https://t.co/7WIESuuVct</a><small class="twitter-timestamp"><abbr title="2020/04/04 13:12:26">5 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Aprile: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://comedonchisciotte.org/2020/03/" data-wpel-link="internal" rel="noopener">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://comedonchisciotte.org/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020" data-wpel-link="internal" rel="noopener">1</a></td><td><a href="https://comedonchisciotte.org/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020" data-wpel-link="internal" rel="noopener">2</a></td><td><a href="https://comedonchisciotte.org/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020" data-wpel-link="internal" rel="noopener">3</a></td><td id="today"><a href="https://comedonchisciotte.org/2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020" data-wpel-link="internal" rel="noopener">4</a></td><td>5</td></tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2020 -<a href="https://comedonchisciotte.org/crediti-copyright/" data-wpel-link="internal" rel="noopener"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="https://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/" data-wpel-link="internal" rel="noopener">Netiquette</a><br /> il <a href="https://comedonchisciotte.org/disclaimer" data-wpel-link="internal" rel="noopener">Disclaimer</a>, le <a href="https://comedonchisciotte.org/condizioni-uso" data-wpel-link="internal" rel="noopener">Condizioni d'uso e di partecipazione</a> e la <a href="https://comedonchisciotte.org/cookie-policy" data-wpel-link="internal" rel="noopener">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank">CC 4 </a> <a rel="license nofollow noopener" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it" data-wpel-link="external" target="_blank"><noscript><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></noscript><img class="lazyload" alt="Licenza Creative Commons" style="border-width:0" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type="text/javascript">var vanilla_forum_url = 'https://comedonchisciotte.org/forum';
        (function() {
            var vanilla_count = document.createElement('script');
            vanilla_count.type = 'text/javascript';
            vanilla_count.src = vanilla_forum_url + '/js/count.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
        })();</script> <div id="reading-position-indicator"></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comedonchisciotte.org/controinformazione/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript'>var countVars = {"disqusShortname":"comedonchisciottenews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17","sso":{"name":"Come Don Chisciotte - Controinformazione - Informazione alternativa","button":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?redirect_to=https%3A%2F%2Fcomedonchisciotte.org%2Fcontroinformazione%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout&amp;_wpnonce=f314706ba8","width":"800","height":"700"},"api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","remote_auth_s3":"W10= 27b4b5a8dff3308ac18d2bfd1014baf96420bd78 1586024052"},"disqusIdentifier":"66242 https:\/\/comedonchisciotte.org\/?p=66242","disqusShortname":"comedonchisciottenews","disqusTitle":"Emergenza coronavirus e crisi economica: come uscirne","disqusUrl":"https:\/\/comedonchisciotte.org\/emergenza-coronavirus-e-crisi-economica-come-uscirne\/","postId":"66242"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};</script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"1"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script defer src="https://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_94e999be14e810322cc09ca84538772c.js"></script></body></html>
