<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_add154cdc6b2ca3f9e012794068442c0.css" rel="stylesheet" /><title>Come siamo scaduti così in basso (riflessione su Montepaschi) - Come Don Chisciotte - Controinformazione</title><meta property="og:title" content="Come siamo scaduti così in basso (riflessione su Montepaschi) - Come Don Chisciotte - Controinformazione"/><meta property="og:type" content="article"/><meta property="og:description" content="DI MAURZIO BLONDET maurizioblondet.it Caro contribuente.  Visto che  la cricca che vi governa per co"/><meta property="og:url" content="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione"/><meta property="og:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg" /><link rel="canonical" href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come siamo scaduti così in basso (riflessione su Montepaschi) - Come Don Chisciotte - Controinformazione" /><meta property="og:description" content="DI MAURZIO BLONDET maurizioblondet.it Caro contribuente.  Visto che  la cricca che vi governa per conto terzi vi ha accollato  altri  20 miliardi di debito per  salvare la “sua” banca,  ricordatevi almeno questa foto: &nbsp; e’ una grande storia d’amore. Lui è  Giuliano Amato, l’immarcescibile e il mai imputabile,  oggi elevato a giudice costituzionale, ossia topo &hellip;" /><meta property="og:url" content="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione" /><meta property="article:tag" content="ABI" /><meta property="article:tag" content="Berlusconi" /><meta property="article:tag" content="Giuliano Amato" /><meta property="article:tag" content="Giuseppe Mussari" /><meta property="article:tag" content="Mediaset" /><meta property="article:tag" content="Monte dei Paschi" /><meta property="article:tag" content="Mussari" /><meta property="article:tag" content="Napolitano" /><meta property="article:tag" content="Tennis Club di Orbetello" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2016-12-23T11:54:47+01:00" /><meta property="og:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg" /><meta property="og:image:width" content="449" /><meta property="og:image:height" content="248" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI MAURZIO BLONDET maurizioblondet.it Caro contribuente.  Visto che  la cricca che vi governa per conto terzi vi ha accollato  altri  20 miliardi di debito per  salvare la “sua” banca,  ricordatevi almeno questa foto: &nbsp; e’ una grande storia d’amore. Lui è  Giuliano Amato, l’immarcescibile e il mai imputabile,  oggi elevato a giudice costituzionale, ossia topo &hellip;" /><meta name="twitter:title" content="Come siamo scaduti così in basso (riflessione su Montepaschi) - Come Don Chisciotte - Controinformazione" /><meta name="twitter:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; Feed" href="http://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; Feed dei commenti" href="http://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; Come siamo scaduti così in basso (riflessione su Montepaschi) Feed dei commenti" href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='http://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"30356"};
/*  */</script> <link rel='https://api.w.org/' href='http://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://comedonchisciotte.org/?p=30356' /><link rel="alternate" type="application/json+oembed" href="http://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomedonchisciotte.org%2Fcome-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomedonchisciotte.org%2Fcome-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved."><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="http://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body id="top" class="single single-post postid-30356 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">venerdì  23 dicembre 2016</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso e partecipazione al sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="http://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione" href="http://comedonchisciotte.org/"> <img src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione"  /><strong>Come Don Chisciotte &#8211; Controinformazione Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione" href="http://comedonchisciotte.org/"> <img src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="http://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="http://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27855 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="http://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="http://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="http://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/" title="acciamo ufficialmente parte della sceneggiata">acciamo ufficialmente parte della sceneggiata</a></li><li><a href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/" title="Come siamo scaduti così in basso (riflessione su Montepaschi)">Come siamo scaduti così in basso (riflessione su Montepaschi)</a></li><li><a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/" title="La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi">La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi</a></li><li><a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/" title="La svolta orwelliana nell&#8217;economia contemporanea">La svolta orwelliana nell&#8217;economia contemporanea</a></li><li><a href="http://comedonchisciotte.org/un-piccolo-hobby/" title="Un piccolo hobby">Un piccolo hobby</a></li><li><a href="http://comedonchisciotte.org/lattacco-di-tutti-gli-attacchi-la-violazione-di-yahoo/" title="L&#8217;attacco di tutti gli attacchi: la violazione di Yahoo">L&#8217;attacco di tutti gli attacchi: la violazione di Yahoo</a></li><li><a href="http://comedonchisciotte.org/anis-amri-berlino-camion-pistolettate-coltellate-ed-ammennicoli-vari/" title="Anis Amri: Berlino, camion, pistolettate, coltellate ed ammennicoli vari&#8230;">Anis Amri: Berlino, camion, pistolettate, coltellate ed ammennicoli vari&#8230;</a></li><li><a href="http://comedonchisciotte.org/orrore-a-berlino-quel-dettaglio-che-non-quadra/" title="Orrore a Berlino, quel &#8216;dettaglio&#8217; che non quadra">Orrore a Berlino, quel &#8216;dettaglio&#8217; che non quadra</a></li><li><a href="http://comedonchisciotte.org/disgustoso-poletti-avete-fatto-di-noi-i-camerieri-deuropa/" title="Disgustoso Poletti, avete fatto di noi i camerieri d’Europa">Disgustoso Poletti, avete fatto di noi i camerieri d’Europa</a></li><li><a href="http://comedonchisciotte.org/greek-crisis-appello-speciale-5-anni/" title="Greek Crisis: appello speciale 5 anni">Greek Crisis: appello speciale 5 anni</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">Come siamo scaduti così in basso (riflessione su Montepaschi)</span></div><article class="post-listing post-30356 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dallitalia category-opinione tag-abi tag-berlusconi tag-giuliano-amato tag-giuseppe-mussari tag-mediaset tag-monte-dei-paschi tag-mussari tag-napolitano tag-tennis-club-di-orbetello" id="the-post"><div class="single-post-thumb"> <img width="449" height="248" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg" class="attachment-slider size-slider wp-post-image" alt="amato mussari 2" srcset="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg 449w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2-300x166.jpeg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Come siamo scaduti così in basso (riflessione su Montepaschi)</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>10 minuti fa</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="http://comedonchisciotte.org/categoria/notizie-dallitalia/" rel="category tag">Notizie dall'Italia</a>, <a href="http://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/#respond"><span class="dsq-postid" data-dsqidentifier="30356 http://comedonchisciotte.org/?p=30356">Lascia un commento</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>55 Viste</span></p><div class="clear"></div><div class="entry"><p>DI MAURZIO BLONDET</p><p><em>maurizioblondet.it</em></p><p>Caro contribuente.  Visto che  la cricca che vi governa per conto terzi vi ha accollato  altri  20 miliardi di debito per  salvare la “sua” banca,  ricordatevi almeno questa foto:</p><p>&nbsp;</p><p><a class="img-hyperlink" href="https://i0.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/amato-mussari-2.jpg"><img class="size-full wp-image-8043 aligncenter" src="https://i0.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/amato-mussari-2.jpg?resize=449%2C248" sizes="(max-width: 449px) 100vw, 449px" srcset="https://i0.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/amato-mussari-2.jpg?w=449 449w, https://i0.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/amato-mussari-2.jpg?resize=300%2C166 300w" alt="amato-mussari-2" width="449" height="248" /></a></p><p>e’ una grande storia d’amore. Lui è  Giuliano Amato, l’immarcescibile e il mai imputabile,  oggi elevato a giudice costituzionale, ossia topo nel formaggio, dal Napolitano.  Quello fra le sue braccia è Giuseppe Mussari, capo di Monte dei Paschi, e messo dalla cricca alla presidenza dell’ABI, Associazione Bancaria Italiana.</p><p>Risale al 2010, quando – da intercettazioni di telefonate pubblicate da Corriere e Repubblica – risulta che Giuliano Amato disse  a Mussari: “Io ti aiuto a prendere la presidenza ABI”, poi gli chiese dei fondi per il Tennis Club di Orbetello, di cui l’Intoccabile e Immarcescibile è presidente.</p><p>Roba da poco, 150 mila euro.  Però pensate solo quel che succederebbe se una telefonata simile venisse fuori che l’ha fatta Virginia Raggi: apriti cielo,  la magistratura “apre un dossier”, i giornali impazzano, il PD urla:  disonesti, incapaci!</p><p>Invece, allora,  niente. Amato era, come sempre, l’Impunibile.  Mussari era dato “vicino a D’Alema”. Che infatti,   sprezzante, sulla donazione al tennis club di Orbetello, sibilò: “Era uno dei compiti istituzionali della Fondazione”.</p><p>Provare che è stato Amato a mettere  Mussari al vertice della potentissima Associazione Bancaria è ovviamente impossibile. Fatto sta che è stato a quel vertice  –  la confindustria di tutte le banche italiote, –   finché il bubbone Montepaschi è scoppiato.</p><p>E’ un bravo banchiere,  Mussari? Degno della raccomandazione dell’Immarcescibile?  Accettato dagli altri banchieri perché ne aveva conquistato  il rispetto  le sue capacità tecniche e professionali?</p><p>Vediamo. A quel tempo era già noto che Mussari, per Montepaschi, aveva acquistao la banca Ambroveneta da Santander, che l’aveva pagata 9 miliardi, per 16,7: un sovrapprezzo clamoroso, incomprensibile, che ha fatto subito pensare  che nascondesse qualche tangente miliardaria…</p><p>Forse c’era  anche questa.  Ma quel che ha scoperto l’indagine, era che Mussari  e il vertice intero di Montepaschi <strong><em>non avevano capito </em></strong>a quanto ammontava  la spesa. Ai magistrati, Piero Mantovani che era  capo  di Antonveneta,  testimonia che al primo colloquio con Mussari e Vigni (il vice) “Ho colto in costoro uno smarrimento […]  Forse solo in quel momento realizzarono che l’esborso   sarebbe stato ben più  elevato” di 9 miliardi.  Per 9 miliardi   Santander aveva rifilato Antonveneto a Mussari, ma  il gran banchiere senese non s’è accorto che Antonveneto ha un passivo da 7,9 miliardi. Che si somma dunque al  prezzo d’acquisto.</p><p>Quando glielo dicono, “ha un momento si smarrimento”.  Montani se ne va chiedendosi – e   lo dirà  ai magistrati: “Ma questi  han capito veramente quel che devono pagare?”.</p><p>Mussari, il  gran tecnico, il futuro presidente dell’ABI, apparentemente non sa leggere i bilanci. O  almeno così ci hanno fatto credere:  perché  questa è l’estrema linea di difesa, quella cui è  ricordo un altro fallito politico, Gianfranco Fini in Tulliani: “Sono stato coglione, non disonesto”.    Ma io tendo a credere nella incompetenza assoluta. Lo dimostra il fatto che  Mussari e  l’intero vertice della banca chiedono soccorso alle banche d’affari internazionali, Deutsche  Bank, JP Morgan, Nomura  per nascondere il buco, e si mettono nelle  loro mani. Queste capiscono al volo  i gonzi con cui hanno a che fare, e gli propongono dei derivati,  “Alexandria”, “Santorini”, “Fresh”  che produrranno perdite miliardarie a Montepaschi, e lucri miliardari a loro… quelli non sanno leggere un bilancio, figurarsi se sanno come funziona un derivato di DB o Morgan il Pirata.  Sono infatti i derivati di salvataggio che Montepaschi adotta, la causa  a cascata della sua rovina. Incompetenza su incompetenza.</p><p>Ricordo questi vecchi fatti – per cui dovrete pagare voi  contribuenti – perché questo è il motivo radicale del degrado italiano: l’accurata e sistematica selezione e promozione di ignoranti nei posti-chiave  che esigono competenza, responsabilità, esperienza.  Attratti dal fatto che quei posti sono strapagati, la “politica” li ha occupati tutti  –  impedito che ci andassero quelli che sanno il mestiere,  e ci ha messo i suoi – scelti precisamente in quanto incapaci.</p><p>Come dimostra Amato con Mussari, ma  il fenomeno è visibilissimo anche nel  privato: Vivendi sta per papparsi Mediaset, e Berlusconi, il grande imprenditore,  è smarrito anche lui, s’è fatto cogliere di sorpresa, non ha capito i giochi del sagace energico Bolloré: in una parola, è un inadeguato al mondo moderno.   Come aveva già dimostrato facendosi ammazzare il suo Gheddafi e poi espeller dal governo italiota da Draghi, Merkel e Sarko,  è sotto il livello intellettuale e culturale che occorre non dico per vincere, ma per sopravvivere. Anche lui s’è scelto solo yes men. Non è un caso.  E’ quel che han fatto Amato e D’Alema mettendo Mussari dove non doveva. Il risultato è il conto che siete chiamati a pagare voi, mica loro.</p><p>E’ così che l’apparato pubblico, anche e soprattutto quello tecnico – la “macchina amministrativa” –  non risponde nemmeno più alle direttive del  governante.  E la sua sola occupazione è farsi  strapagare,, specie a livello dirigenziale.</p><p>Potreste credere che “lo Stato” sia sempre stato così. Non è del tutto vero.  Io che sono vecchio, ricordo anni in cui la dirigenza pubblica era alquanto competente, sapeva progettare il futuro collettivo, e aveva stipendi più bassi.  La “politica” ha eroso queste competenze, le ha sostituite con i suoi scherani con la tessera del partito. Ma lo scadimento decisivo è avvenuto in tempi abbastanza recenti,  diciamo una ventina di anni fa.</p><figure id="attachment_8044" class="wp-caption alignright"><a class="img-hyperlink" href="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg"><img class="size-full wp-image-8044" src="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=1280%2C1064" sizes="(max-width: 1280px) 100vw, 1280px" srcset="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?w=2048 2048w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=300%2C249 300w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=768%2C639 768w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=1024%2C852 1024w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=600%2C499 600w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2016/12/poletti-con-buzzi.jpg?resize=601%2C500 601w" alt="Una foto emblematica del livello della politica " width="559" height="465" /></a><br /><figcaption class="wp-caption-text font-secondary"><em>La storica  foto, emblematica del livello della politica.  Poletti oggiè il noto ministro.<br /> </em></figcaption></figure><p>Quando cioè, l’Occidente decreta la globalizzazione. Gli intoccabili e immarcescibili come Giuliano Amato o Napolitano, capiscono benissimo cosa questo significa:  che il sistema Italia,  da loro reso poco efficiente per mangiarne il grasso che cola, sarà investito dai venti tempestosi della concorrenza globale; il lavoratore tessile   da 1,7 milioni di lire al mese sarà  messo in  concorrenza col messicano a 450 mila, col pakistano a 150 mila; la Fiat crollerà perché arrivano le auto giapponesi, che sono – semplicemente – di qualità migliore e più  economiche.  Insomma l’intera industria italiana, anzi l’intero settore produttivo viene esposto alla competizione globale; molti  cadranno, alcuni lotteranno  per sopravvivere, nel tremendo darwinismo tecnologico e sociale che sta per profilarsi. Ci saranno estinzioni di massa, riduzioni di paghe e di posti  nel crudele clima di darwinismo sociale che sta per abbattersi sul sonnacchioso paese.</p><p>Con una sola eccezione: l’impiego pubblico. Quelli che gli economisti chiamano “servizi non vendibili” all’estero.  Puoi importare un computer cinese, ma non un impiegato cinese da mettere al posto dell’impiegato comunale,  del tranviere dell’ATAC, un messicano al posto dell’impiegato della Regione Sicilia o Calabria.  Non puoi  comprare un servizio pubblico dall’estero anche se costa un decimo.</p><p>Lorsignori l’han capito benissimo, ed è stato – ne sono convinto – in quel  preciso momento che   han deciso di farsi un ricco riparo  di privilegi intangibili,  mentre gettavano noi nella tormenta   della competizione globale. Si son costruiti l’Isola Meravigliosa, il Castello di Cristallo  delle Istituzioni:  si sono decretati paghe altissime,  si sono scritti loro le leggi che eterizzano il loro potere e privilegio, hanno imbarcato qualche milione di complici con paghe più alte che nel privato;  sono saliti nella  Arca di Noè  dorata fra le nuvole, ed hanno tirato su la scala.</p><p><strong>Il nostro destino non li riguarda,  </strong>ormai hanno separato il loro dal nostro.  Il calo del nostro prodotto interno lordo non li allarma, dato che loro aumentano l’esazione fiscale e si prescrivono gli aumenti.  Sempre più ignoranti, sempre più incompetenti,  sempre più inadeguati anche intellettualmente  al mondo moderno –  non fanno che ricevere ordini dalla  centrali del pensiero unico americo-anglo –  e sempre più ricchi.  Nomina dopo nomina,  scadimento dopo scadimento, siamo alla ministra della Pubblica Istruzione   che ha fatto le elementari, al ministro del Lavoro che sputa sui giovani disoccupati e mostra il suo odio per gli  intelligenti: “Vadano all’estero, così non rompono i coglioni qui”.  Il  che significa: non abbiamo bisogno di culture, esperienze, professionalità, perché al vostro posto abbiamo già messo nostri figli scemi, e i nostri Mussari.  E sono stati loro, direttamente loro, a lasciare che l’Italia abbia perso il 25% della sua produzione industriale – negli stessi anni in cui i loro emolumenti e privilegi crescevano.</p><p>E avete visto  come reagiscono appena si profila un pericolo dal basso, dal popolo, al loro potere inadempiente e indebito. Il Comune di Roma ha accumulato 13 miliardi di debito sotto i l,oro  compari e scherani; non si sono mai nemmeno occupati di riscuotere gli affitti dell’immenso patrimonio immobiliare, tanto lo Stato ripaga da sempre  tutti i loro buchi e furti.</p><p>Ma appena viene insediata la sindaca del5 Stelle, compare improvvisamente un Organo di Revisione  che boccia il bilancio  della Raggi: “E’ la prima volta!”, esultano i giornali:  infatti.   Prima, nessun organo aveva rivisto i conti di nessuno. La Regione Calabria non fa nemmeno bilanci scritti – così non sbaglia. “A casa, a casa!”, urlano le opposizioni.  Quelle opposizioni  che prima erano al potere e mai, dico mai, sono state disturbate da una “bocciatura”  dei loro bilanci. da parte di “revisori dei conti”.</p><p>E non basta. La magistratura apre dei dossier, dice e non dice,  intercetta, e  taglia uno dopo l’altro i personaggi di fiducia della sindaca. E lei, poverina, è culturalmente inadeguata –    un po’ meno di Mussari però  sì.</p><p>E viene intercettata notte e giorno, lei. “Dalle intercettazioni dello  scandalo Campidoglio spunta una relazione tra la Raggi e il suo braccio destro ora rinnegato, Raffaele Marra”.  Sulle loro”relazioni”, mai è stato sollevato tanto scandalo. La  magistratura è stata discretissima sul grande amore che ha unito Amato a Mussari.</p><p>Finisce che voto 5 Stelle. Anche se so che non basterà.  E’ tardi.  Ormai l’italiota, dopo decenni di selezione darwiniana a rovescio, sta assumendo le fattezze e i costumi del selvaggio,  tatuaggi, linguaggio belluino  e inarticolato, nessuna tradizione né memoria del passao,  incapacità di tenere in piedi una produzione industriale,  espulsione rituale dei “cervelli” come qualche millennio fa il capro espiatorio.</p><p>&nbsp;</p><p>Maurizio Blondet</p><p>Fonte: www.maurizioblondet.it/</p><p>Link: http://www.maurizioblondet.it/scaduti-cosi-basso-riflessione-montepaschi/</p><p>23.12.2016</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://comedonchisciotte.org/?p=30356" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Come+siamo+scaduti+cos%C3%AC+in+basso+%28riflessione+su+Montepaschi%29&url=http://comedonchisciotte.org/?p=30356" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://comedonchisciotte.org/?p=30356&amp;name=Come+siamo+scaduti+cos%C3%AC+in+basso+%28riflessione+su+Montepaschi%29" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://comedonchisciotte.org/?p=30356&title=Come+siamo+scaduti+cos%C3%AC+in+basso+%28riflessione+su+Montepaschi%29" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://comedonchisciotte.org/?p=30356&amp;description=Come+siamo+scaduti+cos%C3%AC+in+basso+%28riflessione+su+Montepaschi%29&amp;media=http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="http://comedonchisciotte.org/tag/abi/" rel="tag">ABI</a> <a href="http://comedonchisciotte.org/tag/berlusconi/" rel="tag">Berlusconi</a> <a href="http://comedonchisciotte.org/tag/giuliano-amato/" rel="tag">Giuliano Amato</a> <a href="http://comedonchisciotte.org/tag/giuseppe-mussari/" rel="tag">Giuseppe Mussari</a> <a href="http://comedonchisciotte.org/tag/mediaset/" rel="tag">Mediaset</a> <a href="http://comedonchisciotte.org/tag/monte-dei-paschi/" rel="tag">Monte dei Paschi</a> <a href="http://comedonchisciotte.org/tag/mussari/" rel="tag">Mussari</a> <a href="http://comedonchisciotte.org/tag/napolitano/" rel="tag">Napolitano</a> <a href="http://comedonchisciotte.org/tag/tennis-club-di-orbetello/" rel="tag">Tennis Club di Orbetello</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da  Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='http://1.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/" rel="prev"><span>Precedente</span> La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi</a></div><div class="post-next"><a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/" rel="next"><span>Prossimo</span> acciamo ufficialmente parte della sceneggiata</a></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-sparatoria-sesto-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sparatoria sesto" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/" rel="bookmark">acciamo ufficialmente parte della sceneggiata</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 minuti fa</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-twitter-youtube-facebook-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="twitter youtube facebook" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/" rel="bookmark">La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-the_wall_street_journals_silly_orwellian_economy_fix-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="the wall street journals silly orwellian economy fix" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/" rel="bookmark">La svolta orwelliana nell&#8217;economia contemporanea</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="http://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="http://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}"  size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/"/></form><ul class="login-links"><li><a href="http://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=http://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>La tua password non funziona?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://comedonchisciotte.org/faq-domande-frequenti/"><img class="aligncenter size-full wp-image-27189" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-clicca-qui.png" alt="bottone-clicca-qui" width="303" height="83" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-sparatoria-sesto-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="sparatoria sesto" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/e-adesso-facciamo-ufficialmente-parte-della-sceneggiata/">acciamo ufficialmente parte della sceneggiata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 minuti fa</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-amato-mussari-2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="amato mussari 2" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/">Come siamo scaduti così in basso (riflessione su Montepaschi)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 minuti fa</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-twitter-youtube-facebook-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="twitter youtube facebook" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/">La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 ore fa</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-the_wall_street_journals_silly_orwellian_economy_fix-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="the wall street journals silly orwellian economy fix" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/">La svolta orwelliana nell&#8217;economia contemporanea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 ore fa</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/un-piccolo-hobby/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-equipaggiamento-spesa-militare-italia-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="equipaggiamento spesa militare italia" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/un-piccolo-hobby/">Un piccolo hobby</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 ore fa</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/il-no-superera-qualsiasi-sondaggio/" title="Il “no” supererà qualsiasi sondaggio" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-renzi0627-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="renzi0627" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/il-no-superera-qualsiasi-sondaggio/">Il “no” supererà qualsiasi sondaggio</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fa</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,690 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/il-programma-di-governo-di-donald-trump-in-16-punti/" title="Il programma di governo di Donald Trump in 16 punti" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20161109-papers-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2016 11 09 papers 1" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/il-programma-di-governo-di-donald-trump-in-16-punti/">Il programma di governo di Donald Trump in 16 punti</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 novembre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,642 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/quale-motivo-obama-minaccia-la-russia-terza-guerra-mondiale-delle-elezioni/" title="Per quale motivo Obama minaccia la Russia con una terza guerra mondiale proprio prima delle elezioni ?" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-russian-airstrikes-696x377-696x377-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="russian airstrikes 696x377 696x377" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/quale-motivo-obama-minaccia-la-russia-terza-guerra-mondiale-delle-elezioni/">Per quale motivo Obama minaccia la Russia con una terza guerra mondiale proprio prima delle elezioni ?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,493 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-piu-grande-task-force-navale-russa/" title="La più grande Task Force Navale Russa" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-map-syria-sea_0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="map syria sea 0" srcset="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-map-syria-sea_0-110x75.jpg 110w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-map-syria-sea_0-300x205.jpg 300w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-map-syria-sea_0.jpg 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/la-piu-grande-task-force-navale-russa/">La più grande Task Force Navale Russa</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 ottobre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,241 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-terribile-cronistoria-dellomicidio-gheddafi/" title="LA TERRIBILE CRONISTORIA DELL’OMICIDIO DI GHEDDAFI" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-gheddafi-morte--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gheddafi morte" srcset="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-gheddafi-morte--110x75.jpg 110w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-gheddafi-morte--300x201.jpg 300w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-gheddafi-morte-.jpg 950w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/la-terribile-cronistoria-dellomicidio-gheddafi/">LA TERRIBILE CRONISTORIA DELL’OMICIDIO DI GHEDDAFI</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,319 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://1.gravatar.com/avatar/a2350d75e8bdd658fda9820db4b02ebc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2350d75e8bdd658fda9820db4b02ebc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/anis-amri-berlino-camion-pistolettate-coltellate-ed-ammennicoli-vari/#comment-181711"> CarloBertani: Non è stato ammazzato sullo Unter den Linden, bensì a Sesto s. Giovanni dalla po... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://2.gravatar.com/avatar/27c1da608641c8875f36e1110dd9f20b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/27c1da608641c8875f36e1110dd9f20b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/anis-amri-berlino-camion-pistolettate-coltellate-ed-ammennicoli-vari/#comment-181710"> Francesco Palmieri: In pratica ci stai dicendo che siccome non si trovano immagini dell' aereo cadut... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://1.gravatar.com/avatar/412928d26d91ac33fa85c6cc3afe5544?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/412928d26d91ac33fa85c6cc3afe5544?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/#comment-181709"> clausneghe: Questi idioti del potere mi ricordano i nobili Francesi che all'epoca fecero pro... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://0.gravatar.com/avatar/fb6aadc638550c942f44354be2d9909c?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb6aadc638550c942f44354be2d9909c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/la-svolta-orwelliana-neleconomia-contemporanea/#comment-181708"> gianni: Un bel RESET dei paesi industrializzati... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://2.gravatar.com/avatar/2b98b130e4ffba2eb96712b5e29c9bb9?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2b98b130e4ffba2eb96712b5e29c9bb9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/la-germania-imporra-a-facebook-google-e-twitter-di-intervenire-contro-i-contenuti-offensivi/#comment-181707"> Zerco: Naturalmente Rita Katz può continuare, con tanti compliementi, a diffondere i me... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='http://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-1' title='23 argomenti' style='font-size: 8pt;'>Russia</a> <a href='http://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-2' title='22 argomenti' style='font-size: 8pt;'>Trump</a> <a href='http://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-3' title='21 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='http://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-4' title='19 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='http://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-5' title='18 argomenti' style='font-size: 8pt;'>Usa</a> <a href='http://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-6' title='17 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='http://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-7' title='16 argomenti' style='font-size: 8pt;'>Italia</a> <a href='http://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-8' title='15 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='http://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-9' title='14 argomenti' style='font-size: 8pt;'>Putin</a> <a href='http://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-10' title='13 argomenti' style='font-size: 8pt;'>Aleppo</a> <a href='http://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-11' title='13 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='http://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-12' title='12 argomenti' style='font-size: 8pt;'>crisi</a> <a href='http://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-13' title='12 argomenti' style='font-size: 8pt;'>Atene</a> <a href='http://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-14' title='12 argomenti' style='font-size: 8pt;'>Siria</a> <a href='http://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-15' title='12 argomenti' style='font-size: 8pt;'>Nato</a> <a href='http://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-16' title='12 argomenti' style='font-size: 8pt;'>referendum</a> <a href='http://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-17' title='11 argomenti' style='font-size: 8pt;'>Matteo Renzi.</a> <a href='http://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-18' title='10 argomenti' style='font-size: 8pt;'>povertà</a> <a href='http://comedonchisciotte.org/tag/guerra/' class='tag-link-75 tag-link-position-19' title='10 argomenti' style='font-size: 8pt;'>guerra</a> <a href='http://comedonchisciotte.org/tag/clinton/' class='tag-link-225 tag-link-position-20' title='8 argomenti' style='font-size: 8pt;'>clinton</a> <a href='http://comedonchisciotte.org/tag/wall-street/' class='tag-link-89 tag-link-position-21' title='8 argomenti' style='font-size: 8pt;'>Wall Street</a> <a href='http://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-22' title='8 argomenti' style='font-size: 8pt;'>M5S</a> <a href='http://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-23' title='8 argomenti' style='font-size: 8pt;'>Facebook</a> <a href='http://comedonchisciotte.org/tag/virginia-raggi/' class='tag-link-50 tag-link-position-24' title='8 argomenti' style='font-size: 8pt;'>Virginia Raggi</a> <a href='http://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-25' title='7 argomenti' style='font-size: 8pt;'>brexit</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/96105/cosa-succede-adesso-tra-russia-e-turchia.-parlano-gli-esperti">Cosa succede adesso tra Russia e Turchia. Parlano gli esperti</a></li><li><a href="forum-cdc#/discussion/96104/lattentatore-di-berlino-anis-amri-ucciso-a-sesto-ha-urlato-allah-akba">L'attentatore di Berlino Anis Amri ucciso a Sesto: ha urlato "Allah Akba</a></li><li><a href="forum-cdc#/discussion/96103/ch-un-avvocato-per-le-scimmie">CH - un avvocato per le scimmie</a></li><li><a href="forum-cdc#/discussion/96101/la-notizie-fuggono-da-sole">La notizie fuggono da sole?</a></li><li><a href="forum-cdc#/discussion/96102/chit-il-gioco-italiano-delle-3-carte">CH,IT - il gioco italiano delle 3 carte</a></li><li><a href="forum-cdc#/discussion/96100/gianni-petrosillo-%C3%A8-stato-bannato-da-fb">Gianni Petrosillo è stato bannato da FB</a></li><li><a href="forum-cdc#/discussion/96099/ti-bosia-mirra-ci-ha-rotto-i-c.">TI - Bosia-Mirra ci ha rotto i c.</a></li><li><a href="forum-cdc#/discussion/96098/putin-pronti-ad-affrontare-ogni-minaccia">Putin: pronti ad affrontare ogni minaccia</a></li><li><a href="forum-cdc#/discussion/96097/un-piccolo-dettaglio-sulle-accuse-alla-russia">Un piccolo dettaglio sulle accuse alla Russia</a></li><li><a href="forum-cdc#/discussion/96096/il-partigianesimo-filoimperialista-del-rojava">Il partigianesimo filoimperialista del Rojava</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='http://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='13 argomenti' style='font-size: 17.264705882353pt;'>Aleppo</a> <a href='http://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='12 argomenti' style='font-size: 16.441176470588pt;'>Atene</a> <a href='http://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-3' title='7 argomenti' style='font-size: 12.117647058824pt;'>brexit</a> <a href='http://comedonchisciotte.org/tag/cancro/' class='tag-link-24 tag-link-position-4' title='4 argomenti' style='font-size: 8pt;'>cancro</a> <a href='http://comedonchisciotte.org/tag/casa-bianca/' class='tag-link-280 tag-link-position-5' title='6 argomenti' style='font-size: 11.088235294118pt;'>Casa Bianca</a> <a href='http://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-6' title='5 argomenti' style='font-size: 9.6470588235294pt;'>CIA</a> <a href='http://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-7' title='5 argomenti' style='font-size: 9.6470588235294pt;'>Cina</a> <a href='http://comedonchisciotte.org/tag/clinton/' class='tag-link-225 tag-link-position-8' title='8 argomenti' style='font-size: 13.147058823529pt;'>clinton</a> <a href='http://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-9' title='12 argomenti' style='font-size: 16.441176470588pt;'>crisi</a> <a href='http://comedonchisciotte.org/tag/democrazia/' class='tag-link-146 tag-link-position-10' title='6 argomenti' style='font-size: 11.088235294118pt;'>democrazia</a> <a href='http://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-11' title='19 argomenti' style='font-size: 20.352941176471pt;'>Donald Trump</a> <a href='http://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-12' title='8 argomenti' style='font-size: 13.147058823529pt;'>Facebook</a> <a href='http://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-13' title='6 argomenti' style='font-size: 11.088235294118pt;'>Francia</a> <a href='http://comedonchisciotte.org/tag/gheddafi/' class='tag-link-46 tag-link-position-14' title='4 argomenti' style='font-size: 8pt;'>Gheddafi</a> <a href='http://comedonchisciotte.org/tag/google/' class='tag-link-95 tag-link-position-15' title='5 argomenti' style='font-size: 9.6470588235294pt;'>google</a> <a href='http://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-16' title='17 argomenti' style='font-size: 19.529411764706pt;'>Grecia</a> <a href='http://comedonchisciotte.org/tag/grillo/' class='tag-link-49 tag-link-position-17' title='6 argomenti' style='font-size: 11.088235294118pt;'>Grillo</a> <a href='http://comedonchisciotte.org/tag/guerra/' class='tag-link-75 tag-link-position-18' title='10 argomenti' style='font-size: 15pt;'>guerra</a> <a href='http://comedonchisciotte.org/tag/guerra-fredda/' class='tag-link-215 tag-link-position-19' title='5 argomenti' style='font-size: 9.6470588235294pt;'>guerra fredda</a> <a href='http://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-20' title='15 argomenti' style='font-size: 18.294117647059pt;'>Hillary Clinton</a> <a href='http://comedonchisciotte.org/tag/hitler/' class='tag-link-134 tag-link-position-21' title='4 argomenti' style='font-size: 8pt;'>hitler</a> <a href='http://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-22' title='16 argomenti' style='font-size: 18.911764705882pt;'>Italia</a> <a href='http://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-23' title='8 argomenti' style='font-size: 13.147058823529pt;'>M5S</a> <a href='http://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-24' title='11 argomenti' style='font-size: 15.823529411765pt;'>Matteo Renzi.</a> <a href='http://comedonchisciotte.org/tag/medio-oriente/' class='tag-link-79 tag-link-position-25' title='4 argomenti' style='font-size: 8pt;'>Medio Oriente</a> <a href='http://comedonchisciotte.org/tag/migranti/' class='tag-link-245 tag-link-position-26' title='6 argomenti' style='font-size: 11.088235294118pt;'>migranti</a> <a href='http://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-27' title='12 argomenti' style='font-size: 16.441176470588pt;'>Nato</a> <a href='http://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-28' title='6 argomenti' style='font-size: 11.088235294118pt;'>Obama</a> <a href='http://comedonchisciotte.org/tag/occidente/' class='tag-link-48 tag-link-position-29' title='5 argomenti' style='font-size: 9.6470588235294pt;'>occidente</a> <a href='http://comedonchisciotte.org/tag/olimpiadi/' class='tag-link-124 tag-link-position-30' title='4 argomenti' style='font-size: 8pt;'>Olimpiadi</a> <a href='http://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-31' title='7 argomenti' style='font-size: 12.117647058824pt;'>ONU</a> <a href='http://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-32' title='10 argomenti' style='font-size: 15pt;'>povertà</a> <a href='http://comedonchisciotte.org/tag/propaganda/' class='tag-link-125 tag-link-position-33' title='5 argomenti' style='font-size: 9.6470588235294pt;'>propaganda</a> <a href='http://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-34' title='14 argomenti' style='font-size: 17.882352941176pt;'>Putin</a> <a href='http://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-35' title='12 argomenti' style='font-size: 16.441176470588pt;'>referendum</a> <a href='http://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-36' title='21 argomenti' style='font-size: 21.176470588235pt;'>Renzi</a> <a href='http://comedonchisciotte.org/tag/roma/' class='tag-link-52 tag-link-position-37' title='4 argomenti' style='font-size: 8pt;'>Roma</a> <a href='http://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-38' title='23 argomenti' style='font-size: 22pt;'>Russia</a> <a href='http://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-39' title='12 argomenti' style='font-size: 16.441176470588pt;'>Siria</a> <a href='http://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-40' title='7 argomenti' style='font-size: 12.117647058824pt;'>Stati Uniti</a> <a href='http://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-41' title='22 argomenti' style='font-size: 21.588235294118pt;'>Trump</a> <a href='http://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-42' title='13 argomenti' style='font-size: 17.264705882353pt;'>Tsipras</a> <a href='http://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-43' title='18 argomenti' style='font-size: 19.941176470588pt;'>Usa</a> <a href='http://comedonchisciotte.org/tag/virginia-raggi/' class='tag-link-50 tag-link-position-44' title='8 argomenti' style='font-size: 13.147058823529pt;'>Virginia Raggi</a> <a href='http://comedonchisciotte.org/tag/wall-street/' class='tag-link-89 tag-link-position-45' title='8 argomenti' style='font-size: 13.147058823529pt;'>Wall Street</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='http://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(80)</option><option value='http://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='http://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='http://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='http://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='http://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='http://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='http://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(130)</option><option value='http://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='http://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(206)</option><option value='http://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(223)</option><option value='http://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='http://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='http://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='http://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='http://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='http://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='http://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='http://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='http://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='http://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='http://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='http://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='http://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(186)</option><option value='http://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='http://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='http://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='http://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='http://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='http://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='http://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='http://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='http://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='http://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='http://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='http://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='http://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='http://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='http://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='http://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='http://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='http://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='http://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='http://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='http://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='http://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='http://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='http://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='http://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='http://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='http://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='http://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='http://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='http://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='http://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='http://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='http://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='http://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='http://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='http://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='http://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='http://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='http://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='http://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='http://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='http://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='http://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='http://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='http://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='http://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='http://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(233)</option><option value='http://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(256)</option><option value='http://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(342)</option><option value='http://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(135)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="http://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=1289968787"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div ><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="http://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content" ><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Come siamo scaduti così in basso (riflessione su Montepaschi) - <a href="https://t.co/9HLeW4JjMs" class="twitter-link">https://t.co/9HLeW4JjMs</a> <a href="https://t.co/DFA8tQg3MX" class="twitter-link">https://t.co/DFA8tQg3MX</a><small class="twitter-timestamp"><abbr title="2016/12/23 10:54:50">10 minuti fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>La Germania imporrà a Facebook, Google e Twitter di intervenire contro i contenuti offensivi -… <a href="https://t.co/zfficiWTeZ" class="twitter-link">https://t.co/zfficiWTeZ</a><small class="twitter-timestamp"><abbr title="2016/12/23 08:09:14">3 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>La svolta orwelliana nell'economia contemporanea - <a href="https://t.co/bQ2J3AcKxQ" class="twitter-link">https://t.co/bQ2J3AcKxQ</a> <a href="https://t.co/dwPDgJGqI0" class="twitter-link">https://t.co/dwPDgJGqI0</a><small class="twitter-timestamp"><abbr title="2016/12/22 19:37:10">15 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>dicembre: 2016</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://comedonchisciotte.org/2016/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://comedonchisciotte.org/2016/12/01/" aria-label="Articoli pubblicati in 1 December 2016">1</a></td><td><a href="http://comedonchisciotte.org/2016/12/02/" aria-label="Articoli pubblicati in 2 December 2016">2</a></td><td><a href="http://comedonchisciotte.org/2016/12/03/" aria-label="Articoli pubblicati in 3 December 2016">3</a></td><td><a href="http://comedonchisciotte.org/2016/12/04/" aria-label="Articoli pubblicati in 4 December 2016">4</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2016/12/05/" aria-label="Articoli pubblicati in 5 December 2016">5</a></td><td><a href="http://comedonchisciotte.org/2016/12/06/" aria-label="Articoli pubblicati in 6 December 2016">6</a></td><td><a href="http://comedonchisciotte.org/2016/12/07/" aria-label="Articoli pubblicati in 7 December 2016">7</a></td><td><a href="http://comedonchisciotte.org/2016/12/08/" aria-label="Articoli pubblicati in 8 December 2016">8</a></td><td><a href="http://comedonchisciotte.org/2016/12/09/" aria-label="Articoli pubblicati in 9 December 2016">9</a></td><td><a href="http://comedonchisciotte.org/2016/12/10/" aria-label="Articoli pubblicati in 10 December 2016">10</a></td><td><a href="http://comedonchisciotte.org/2016/12/11/" aria-label="Articoli pubblicati in 11 December 2016">11</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2016/12/12/" aria-label="Articoli pubblicati in 12 December 2016">12</a></td><td><a href="http://comedonchisciotte.org/2016/12/13/" aria-label="Articoli pubblicati in 13 December 2016">13</a></td><td><a href="http://comedonchisciotte.org/2016/12/14/" aria-label="Articoli pubblicati in 14 December 2016">14</a></td><td><a href="http://comedonchisciotte.org/2016/12/15/" aria-label="Articoli pubblicati in 15 December 2016">15</a></td><td><a href="http://comedonchisciotte.org/2016/12/16/" aria-label="Articoli pubblicati in 16 December 2016">16</a></td><td><a href="http://comedonchisciotte.org/2016/12/17/" aria-label="Articoli pubblicati in 17 December 2016">17</a></td><td><a href="http://comedonchisciotte.org/2016/12/18/" aria-label="Articoli pubblicati in 18 December 2016">18</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2016/12/19/" aria-label="Articoli pubblicati in 19 December 2016">19</a></td><td><a href="http://comedonchisciotte.org/2016/12/20/" aria-label="Articoli pubblicati in 20 December 2016">20</a></td><td><a href="http://comedonchisciotte.org/2016/12/21/" aria-label="Articoli pubblicati in 21 December 2016">21</a></td><td><a href="http://comedonchisciotte.org/2016/12/22/" aria-label="Articoli pubblicati in 22 December 2016">22</a></td><td id="today"><a href="http://comedonchisciotte.org/2016/12/23/" aria-label="Articoli pubblicati in 23 December 2016">23</a></td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2016 -<a href="http://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="http://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="http://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="http://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="http://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type='text/javascript'>(function ($) {
					'use strict';
					$('.dsq-widget-list a').each(function() {
								var href = $(this).attr("href");
								if (href) {
								if (href.indexOf(window.location.host)==-1) {
									$(this).attr('target', '_blank');
								}
								}
							});
				}(jQuery));</script> <script>jQuery(function ($) {
						$('.dsq-widget-list').ready(function() {
							$("ul.dsq-widget-list p.dsq-widget-meta").each(function() {
								var text = $(this).html();
								text = text.replace("minute ago", "minuto fa");								text = text.replace("minutes ago", "minuti fa");								text = text.replace("hour ago", "ora fa");								text = text.replace("hours ago", "ore fa");								text = text.replace("day ago", "giorno fa");								text = text.replace("days ago", "giorni fa");								text = text.replace("week ago", "settimana fa");								text = text.replace("weeks ago", "settimane fa");								text = text.replace("month ago", "mese fa");								text = text.replace("months ago", "mesi fa");								text = text.replace("year ago", "anno fa");								text = text.replace("years ago", "anni fa");								$(this).html(text);
							});
						});
					});</script> <script type="text/javascript">var vanilla_forum_url = 'http://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= 00f2deea178e611b84ce8576df4180eddb45bb40 1482491096","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione","button":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"30356 http:\/\/comedonchisciotte.org\/?p=30356","disqusShortname":"comedonchisciottenews","disqusTitle":"Come siamo scaduti cos\u00ec in basso (riflessione su Montepaschi)","disqusUrl":"http:\/\/comedonchisciotte.org\/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi\/","options":{"manualSync":false},"postId":"30356"};
/*  */</script> <script type='text/javascript' src='http://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"comedonchisciottenews"};
/*  */</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="http://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_929110a4f9f36e5e3076170e4625964c.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://comedonchisciotte.org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/comedonchisciotte-org/come-siamo-scaduti-cosi-in-basso-riflessione-su-montepaschi.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 23rd, 2016 @ 11:04 am UTC -->
<!-- Cache File Generated In:       1.76819 seconds -->

<!-- Cache File Expires On:         Dec 23rd, 2016 @ 2:04 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 23rd, 2016 @ 2:04 pm UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Dec 23rd, 2016 @ 11:21 am UTC -->
<!-- Loaded via Cache In:    0.03414 seconds -->