<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://comedonchisciotte.org/controinformazione/xmlrpc.php" /><link type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/css/autoptimize_add154cdc6b2ca3f9e012794068442c0.css" rel="stylesheet" /><title>L’epoca delle folle analfabete - Come Don Chisciotte - Controinformazione</title><meta property="og:title" content="L’epoca delle folle analfabete - Come Don Chisciotte - Controinformazione"/><meta property="og:type" content="article"/><meta property="og:description" content="DI PAOLO ERCOLANI L'urto del pensiero Più di sette persone su dieci leggeranno questo articolo senza"/><meta property="og:url" content="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/"/><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione"/><meta property="og:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale-660x330.jpeg" /><link rel="canonical" href="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L’epoca delle folle analfabete - Come Don Chisciotte - Controinformazione" /><meta property="og:description" content="DI PAOLO ERCOLANI L&#8217;urto del pensiero Più di sette persone su dieci leggeranno questo articolo senza intenderlo. Distingueranno le lettere e le parole, certo, approssimativamente coglieranno la sintassi e fors’anche l’analisi logica, ma senza intenderne il senso portante, senza saperne memorizzare il succo e senza essere in grado di riportare i passaggi fondamentali. Se a &hellip;" /><meta property="og:url" content="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/" /><meta property="og:site_name" content="Come Don Chisciotte - Controinformazione" /><meta property="article:tag" content="analfabetismo funzionale" /><meta property="article:tag" content="Istat" /><meta property="article:tag" content="Marx" /><meta property="article:tag" content="Mutazione antropologica" /><meta property="article:tag" content="Rete" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2017-01-20T16:52:21+01:00" /><meta property="article:modified_time" content="2017-01-20T16:52:39+01:00" /><meta property="og:updated_time" content="2017-01-20T16:52:39+01:00" /><meta property="og:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale.jpeg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="DI PAOLO ERCOLANI L&#8217;urto del pensiero Più di sette persone su dieci leggeranno questo articolo senza intenderlo. Distingueranno le lettere e le parole, certo, approssimativamente coglieranno la sintassi e fors’anche l’analisi logica, ma senza intenderne il senso portante, senza saperne memorizzare il succo e senza essere in grado di riportare i passaggi fondamentali. Se a &hellip;" /><meta name="twitter:title" content="L’epoca delle folle analfabete - Come Don Chisciotte - Controinformazione" /><meta name="twitter:image" content="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; Feed" href="http://comedonchisciotte.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; Feed dei commenti" href="http://comedonchisciotte.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Come Don Chisciotte - Controinformazione &raquo; L’epoca delle folle analfabete Feed dei commenti" href="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='http://comedonchisciotte.org/controinformazione/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-admin\/admin-ajax.php","post_id":"31230"};
/*  */</script> <link rel='https://api.w.org/' href='http://comedonchisciotte.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://comedonchisciotte.org/controinformazione/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://comedonchisciotte.org/controinformazione/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://comedonchisciotte.org/?p=31230' /><link rel="alternate" type="application/json+oembed" href="http://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomedonchisciotte.org%2Flepoca-delle-folle-analfabete%2F" /><link rel="alternate" type="text/xml+oembed" href="http://comedonchisciotte.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomedonchisciotte.org%2Flepoca-delle-folle-analfabete%2F&#038;format=xml" /><meta name="abstract" content="Come Don Chisciotte - Controinformazione - Politica - Economia - Attualità - Costume - Opinione"><meta name="author" content="Davide"><meta name="classification" content="Controinformazione, Informazione Alternativa,  Politica - Economia - Attualità - Costume - Opinione"><meta name="copyright" content="Copyright Comedonchisciotte.org - All rights Reserved. "><meta name="designer" content="Holodigit Web Design"><meta name="distribution" content="Global"><meta name="language" content="it-IT"><meta name="publisher" content="Comedonchisciotte.org"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="1"><meta name="subject" content="Controinformazione - Informazione Alternativa - Politica - Economia - Attualità - Costume - Opinione"><meta name="template" content="Comedonchisciotte Child"><meta name="contact" content="info@comedonchisciotte.org"><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#81d742;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-cdc_sagoma_logo-520.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/html5.js"></script> <script src="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://comedonchisciotte.org/controinformazione/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">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</style> <script type="text/javascript">jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-brand-32.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://www.holodigit.com').attr('title','CDC');
	
	});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}</style><link rel="icon" type="image/png" href="http://comedonchisciotte.org/controinformazione/wp-content/uploads/cdc-favicon.png">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83535456-1', 'auto');
  ga('send', 'pageview');</script> </head><body id="top" class="single single-post postid-31230 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://comedonchisciotte.org/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">lunedì  23 gennaio 2017</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://comedonchisciotte.org/cosa-e-comedonchisciotte/">Come Don Chisciotte</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">La Netiquette</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://comedonchisciotte.org/condizioni-uso/">Condizioni d&#8217;uso del sito</a></li><li id="menu-item-27381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27381"><a href="http://comedonchisciotte.org/faq-domande-frequenti/">F.A.Q. – Domande Frequenti</a></li><li id="menu-item-30730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30730"><a href="http://comedonchisciotte.org/cerchiamo-collaboratori/">Cerchiamo collaboratori</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://comedonchisciotte.org/contatti/">Contatti</a></li></ul></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Come Don Chisciotte &#8211; Controinformazione" href="http://comedonchisciotte.org/"> <img src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-bianco-header.png" alt="Come Don Chisciotte &#8211; Controinformazione"  /><strong>Come Don Chisciotte &#8211; Controinformazione Arm Yoursel With Information</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Come Don Chisciotte &#8211; Controinformazione" href="http://comedonchisciotte.org/"> <img src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-logo-cdc-header-sticky-bianco-190.png" width="195" height="54" alt="Come Don Chisciotte &#8211; Controinformazione"> </a><div class="main-menu"><ul id="menu-principale" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://comedonchisciotte.org/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-27817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27817"><a href="http://comedonchisciotte.org/forum-cdc/"><i class="fa fa-comments-o"></i>Forum</a></li><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-35 mega-menu mega-links mega-links-5col "><a href="http://comedonchisciotte.org/news/"><i class="fa fa-newspaper-o"></i>News</a><div class="mega-menu-block menu-sub-content"><ul class="sub-menu-columns"><li id="menu-item-27818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27818 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/attualita/">Attualità</a></li><li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27855 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dallitalia/">Notizie dall&#8217;Italia</a></li><li id="menu-item-27854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27854 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dalleuropa/">Notizie dall&#8217;Europa</a></li><li id="menu-item-27853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27853 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/notizie-dal-mondo/">Notizie dal Mondo</a></li><li id="menu-item-27856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27856 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/opinione/">Opinione</a></li><li id="menu-item-27822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27822 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/politica/">Politica</a></li><li id="menu-item-27821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27821 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/economia/">Economia</a></li><li id="menu-item-27848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27848 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/europa/">Europa</a></li><li id="menu-item-27823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27823 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/societa/">Società</a></li><li id="menu-item-27857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27857 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/scienza/">Scienza</a></li><li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/medicina/">Medicina</a></li><li id="menu-item-27858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27858 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/ambiente/">Ambiente</a></li><li id="menu-item-27849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27849 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/intervista/">Intervista</a></li><li id="menu-item-27850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27850 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/libri/">Libri</a></li><li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27852 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/musica/">Musica</a></li><li id="menu-item-27847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27847 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/cinema/">Cinema</a></li><li id="menu-item-27820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27820 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/costume/">Costume</a></li><li id="menu-item-27859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27859 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/fumetti/">Fumetti</a></li><li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/spazio-utenti/">Spazio utenti</a></li><li id="menu-item-27819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27819 mega-link-column "><a class="mega-links-head"  href="http://comedonchisciotte.org/categoria/comedonchisciotte/">Generale (dal vecchio sito)</a></li></ul><div class="mega-menu-content"></div></div></li><li id="menu-item-28181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28181"><a href="http://comedonchisciotte.org/archivio-storico/"><i class="fa fa-list"></i>Archivio</a></li><li id="menu-item-28137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28137"><a href="http://comedonchisciotte.org/contatti/"><i class="fa fa-at"></i>Contatti</a></li><li id="menu-item-27232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27232"><a href="http://comedonchisciotte.org/faq-domande-frequenti/">Problemi di login? vuoi registrarti? clicca qui</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>da non perdere</span></span><ul><li><a href="http://comedonchisciotte.org/lo-spopolamento-di-haiti-dislocazione-economica-poverta-e-disperazione-un-piano-globalista/" title="LO “SPOPOLAMENTO” DI HAITI: DISLOCAZIONE ECONOMICA, POVERTA’ E DISPERAZIONE, UN PIANO GLOBALISTA?">LO “SPOPOLAMENTO” DI HAITI: DISLOCAZIONE ECONOMICA, POVERTA’ E DISPERAZIONE, UN PIANO GLOBALISTA?</a></li><li><a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/" title="Ascoltate e ritagliate le frasi di Jack Ma">Ascoltate e ritagliate le frasi di Jack Ma</a></li><li><a href="http://comedonchisciotte.org/buon-meno-un-anno-a-tutti/" title="Buon meno un anno a tutti !">Buon meno un anno a tutti !</a></li><li><a href="http://comedonchisciotte.org/hybris-in-terra/" title="Hybris in terra">Hybris in terra</a></li><li><a href="http://comedonchisciotte.org/la-procura-di-trani-graffia-la-city-di-londra/" title="La Procura di Trani graffia la City di Londra">La Procura di Trani graffia la City di Londra</a></li><li><a href="http://comedonchisciotte.org/26-000-bombe-per-asciugare-le-lacrime-di-obama-e-trumpo-quante/" title="26.000 bombe per asciugare le lacrime di Obama. (E Trump quante ne lancera&#8217; ?)">26.000 bombe per asciugare le lacrime di Obama. (E Trump quante ne lancera&#8217; ?)</a></li><li><a href="http://comedonchisciotte.org/imprevisti/" title="Imprevisti">Imprevisti</a></li><li><a href="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/" title="L’epoca delle folle analfabete">L’epoca delle folle analfabete</a></li><li><a href="http://comedonchisciotte.org/carri-armati-contro-il-generale-inverno/" title="Carri armati contro il generale inverno?">Carri armati contro il generale inverno?</a></li><li><a href="http://comedonchisciotte.org/31216-2/" title="La fabbricazione della normalità">La fabbricazione della normalità</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 5000});
							});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://comedonchisciotte.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://comedonchisciotte.org/categoria/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">L’epoca delle folle analfabete</span></div><article class="post-listing post-31230 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-notizie-dallitalia category-opinione tag-analfabetismo-funzionale tag-istat tag-marx tag-mutazione-antropologica tag-rete" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="analfabetismofunzionale" srcset="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale-660x330.jpeg 660w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale-1050x525.jpeg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">L’epoca delle folle analfabete</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://comedonchisciotte.org/author/davide/" title="">Davide </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>20 gennaio 2017</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://comedonchisciotte.org/categoria/attualita/" rel="category tag">Attualità</a>, <a href="http://comedonchisciotte.org/categoria/notizie-dallitalia/" rel="category tag">Notizie dall'Italia</a>, <a href="http://comedonchisciotte.org/categoria/opinione/" rel="category tag">Opinione</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://comedonchisciotte.org/lepoca-delle-folle-analfabete/#comments"><span class="dsq-postid" data-dsqidentifier="31230 http://comedonchisciotte.org/?p=31230">42 Commenti</span></a></span> <span class="post-views"><i class="fa fa-eye"></i>5,364 Viste</span></p><div class="clear"></div><div class="entry"><p>DI PAOLO ERCOLANI</p><p><em>L&#8217;urto del pensiero</em></p><p>Più di sette persone su dieci leggeranno questo articolo senza intenderlo.</p><p>Distingueranno le lettere e le parole, certo, approssimativamente coglieranno la sintassi e fors’anche l’analisi logica, ma senza intenderne il senso portante, senza saperne memorizzare il succo e senza essere in grado di riportare i passaggi fondamentali.</p><p>Se a questo aggiungiamo la patologia per antonomasia dei «nativi digitali», ossia l’incapacità a mantenere desta l’attenzione (e quindi accesi i filtri cognitivi) su testi che superino le dieci righe, quantomeno senza l’interruzione di un video, una foto, o magari una notifica da qualche chat o social network, direi che abbiamo chiara davanti agli occhi la patologia che affligge l’uomo della nostra epoca.</p><p>Senza contare il numero elevatissimo di coloro che neppure si sognano di voler leggere un libro o un articolo.</p><p><strong>Mutazione antropologica</strong></p><p>E’ l’Istat, per quanto concerne l’Italia, a fornirci il dato secondo cui il 70% degli italiani soffre di «analfabetismo funzionale», ma sarebbe fallace pensare che per gli altri paesi industrializzati le cose stiano tanto diversamente.</p><p>Rimuovere questa vera e propria «mutazione antropologica», per prendere a presto la nota espressione di Pasolini, ignorando quello che di fatto si presenta come passaggio dall’«homo sapiens» all’«homo videns» (dall’uomo che intende la realtà a uno che si limita a guardarla attraverso il filtro di uno schermo piatto), significa precludersi la possibilità di comprendere appieno la dinamica del tempo presente.</p><p>A tutto questo aggiungiamo pure che da una cittadinanza esposta all’analfabetismo funzionale, nonché alla mutazione cognitiva, comportamentale ed emotiva prodotta dalle nuove tecnologie digitali, nessuno di noi è in grado di chiamarsi fuori del tutto. Neanche quei tre che non rientrano fra gli analfabeti funzionali.</p><p>Nessuno o quasi di noi, soprattutto, alle condizioni suddette è in grado di attingere a strumenti (leggi: informazioni, vere e proprie armi di distrazione della massa) utili alla formazione di una vera conoscenza, con cui difendersi dalle due grandi mistificazioni della nostra epoca: da una parte il capitalismo finanziario, che si serve perlopiù delle notizie pilotate dal mainstream mediatico per far digerire i propri dogmi a un pubblico indifferente e passivo; dall’altra parte il cosiddetto populismo, che utilizza la Rete per diffondere quelle che spesso si rivelano pseudo-notizie, iperboliche ed emotivamente orientate, presso un pubblico mediamente afflitto da un attivismo direttamente proporzionale alla sua ignoranza.</p><p><strong>Lo specchio fedele del nostro tempo</strong></p><p>Del resto, nell’epoca dell’informazione proprio quest’ultima si rivela lo specchio più fedele per comprendere il tempo presente.</p><p>Tempo (e informazione) che oscilla fra due macrodimensioni: la prima è quella delle «bufale» e della nevrosi emotiva della Rete, terreno su cui ogni politico improvvisato e dai toni violenti, e in genere ogni intellettuale e opinionista (o pseudo-tale) in cerca di una visibilità tanto «popolare» quanto sterile, è in grado di ottenere consensi facili a fronte del nulla ideale e programmatico.</p><p>La seconda è quella delle notizie pilotate e patinate proprie delle grandi televisioni e giornali, all’interno della quale tutto rientra e deve tenersi per un pubblico mediamente lobotomizzato e inerte, passivamente appiattito su un ordine esistente (quello del capitalismo finanziario) ritenuto insostituibile, immodificabile e perfino intoccabile.</p><p>Tale situazione, insieme all’analfabetismo funzionale nonché al tracollo programmato delle istituzioni deputate all’educazione e alla conoscenza (Scuola e Università in primis), ci fornisce la misura del quadro lugubre da cui difficilmente potremo uscire.</p><p>L’attacco sferrato dal sistema tecno-finanziario all’ultimo e più radicale bastione in difesa dell’umano (il pensiero e la conoscenza), attacco peraltro riuscito visti i dati summenzionati, rende impossibile qualunque visione e progetto alternativi fin dall’origine.</p><p><strong>L’ultimo bastione dell’umano</strong></p><p>Anche in presenza di grandi idee, grandi visioni e progetti rivoluzionari concreti (che peraltro non si scorgono all’orizzonte), infatti, finalizzati a modificare un mondo il cui la tecno-finanza sfrutta l’essere umano a suon di disuguaglianza e tutela dei pochi poteri forti e privilegiati, la stragrande maggioranza delle persone non avrebbe la capacità, la voglia e gli strumenti per intenderli ed eventualmente farli propri.</p><p>Qualunque azione rivoluzionaria, insegnava il buon Marx, passa per il momento fondamentale della «consapevolizzazione» (della propria condizione, delle contraddizioni oggettive e degli strumenti organizzativi volti a costruire un superamento): ma nessuna consapevolizzazione da parte delle grandi masse è mai neppure pensabile se queste sono afflitte da analfabetismo cognitivo, funzionale e comportamentale, se sette persone su dieci (quindi anche molti politici, giornalisti, anche molti intellettuali e docenti, vista la scarsa selezione fondata su tutto tranne che sul merito e sulle capacità) vedono ma non intendono.</p><p>Nessuna consapevolizzazione è pensabile per una grande massa che oscilla fra una cultura politica genuflessa al capitalismo finanziario dominante (malgrado tutti i disastri che essa sta producendo da almeno un trentennio), e un comprensibile «populismo» legittimato dai disastri della casta, che per di più contempla dentro alle sue fila razzisti, xenofobi, demagoghi, dilettanti e incompetenti dell’ultima ora, tutti accomunati dalla rabbia popolare da cavalcare e da una Rete che ormai ha legittimato qualunque «sfogatoio», possibilmente sguaiato e violento.</p><p><strong>Circondati</strong></p><p>Da questo punto di vista, solo da questo (ma è essenziale) non c’è alcuna differenza tra Obama e Trump (malgrado la retorica del politicamente corretto), così come rischia di non esserci fra Grillo, Salvini e colui che spunterà dalle beghe del centrosinistra come del centrodestra per provare a contenere la marea «populista».</p><p>A quei relativamente pochi, ancora in possesso di occhi per vedere e cervello per intendere, insomma, non rimane che la sgradevole e sconsolante sensazione di essere circondati.</p><p>Da una casta ripiegata su se stessa e sui suoi privilegi da una parte, e da incompetenti iracondi e privi di progetti seri dall’altra.</p><p>Così circondati, anche quei pochi resistenti sono destinati a una repentina e inesorabile estinzione.</p><p>I risultati rischiano di essere sconvolgenti e imprevedibili.</p><p>Fin dal 20 gennaio prossimo, quando un signore inquietante siederà su quella che ancora è la poltrona più influente del governo mondiale.</p><p>&nbsp;</p><p>Paolo Ercolani</p><p>Fonte: http://ilmanifesto.info</p><p>Link: http://ilmanifesto.info/storia/lepoca-delle-folle-analfabete/</p><p>19.01.2017</p></div><div class="share-post"> <span class="share-text">Condividi</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://comedonchisciotte.org/?p=31230" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99epoca+delle+folle+analfabete&url=http://comedonchisciotte.org/?p=31230" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://comedonchisciotte.org/?p=31230&amp;name=L%E2%80%99epoca+delle+folle+analfabete" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://comedonchisciotte.org/?p=31230&title=L%E2%80%99epoca+delle+folle+analfabete" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://comedonchisciotte.org/?p=31230&amp;description=L%E2%80%99epoca+delle+folle+analfabete&amp;media=http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-analfabetismofunzionale-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Etichette<a href="http://comedonchisciotte.org/tag/analfabetismo-funzionale/" rel="tag">analfabetismo funzionale</a> <a href="http://comedonchisciotte.org/tag/istat/" rel="tag">Istat</a> <a href="http://comedonchisciotte.org/tag/marx/" rel="tag">Marx</a> <a href="http://comedonchisciotte.org/tag/mutazione-antropologica/" rel="tag">Mutazione antropologica</a> <a href="http://comedonchisciotte.org/tag/rete/" rel="tag">Rete</a></p><section id="author-box"><div class="block-head"><h3>Pubblicato da  Davide</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='http://1.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b87fbfc152f3a0b055f26e9e3eac16d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="http://comedonchisciotte.org/carri-armati-contro-il-generale-inverno/" rel="prev"><span>Precedente</span> Carri armati contro il generale inverno?</a></div><div class="post-next"><a href="http://comedonchisciotte.org/imprevisti/" rel="next"><span>Prossimo</span> Imprevisti</a></div></div><section id="related_posts"><div class="block-head"><h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/lo-spopolamento-di-haiti-dislocazione-economica-poverta-e-disperazione-un-piano-globalista/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-haiti-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="haiti" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/lo-spopolamento-di-haiti-dislocazione-economica-poverta-e-disperazione-un-piano-globalista/" rel="bookmark">LO “SPOPOLAMENTO” DI HAITI: DISLOCAZIONE ECONOMICA, POVERTA’ E DISPERAZIONE, UN PIANO GLOBALISTA?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 gennaio 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-jackma-835x365-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="jackma 835x365" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/" rel="bookmark">Ascoltate e ritagliate le frasi di Jack Ma</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/buon-meno-un-anno-a-tutti/"> <img width="310" height="165" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-buildingtitanic1911-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BuildingTitanic1911" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://comedonchisciotte.org/buon-meno-un-anno-a-tutti/" rel="bookmark">Buon meno un anno a tutti !</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2017</span></p></div><div class="clear"></div></div></section><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-183934"><div id="dsq-comment-header-183934" class="dsq-comment-header"> <cite id="dsq-cite-183934"> <span id="dsq-author-user-183934">PersicusMagus</span> </cite></div><div id="dsq-comment-body-183934" class="dsq-comment-body"><div id="dsq-comment-message-183934" class="dsq-comment-message"><p>Cito:</p><p>&#8220;Così circondati, anche quei pochi resistenti sono destinati a una repentina e inesorabile estinzione.&#8221;</p><p>Ecco, cosa aspetta il signor Ercolani a estinguersi?<br /> Tanto ormai è circondato&#8230;</p><p>Non chiedo molto al cambiamento storico in arrivo&#8230;solo che gli intellettualini mosci e bagnati come un mocio vileda strausato si estinguano senza lasciare traccia.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-183936"><div id="dsq-comment-header-183936" class="dsq-comment-header"> <cite id="dsq-cite-183936"> <span id="dsq-author-user-183936">Vocenellanotte</span> </cite></div><div id="dsq-comment-body-183936" class="dsq-comment-body"><div id="dsq-comment-message-183936" class="dsq-comment-message"><p>Articolo alquanto incomprensibile, se non nella schiumosa spocchia che emerge in ogni virgola, punto è virgola, virgolette e punteggiatura varia. La ciliegina è il soffocotto &#8221; buon Marx&#8221; . . . mamma mia!</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-183937"><div id="dsq-comment-header-183937" class="dsq-comment-header"> <cite id="dsq-cite-183937"> <a id="dsq-author-user-183937" href="http://suryanamaskara.altervista.org" target="_blank" rel="nofollow">Papaconscio</a> </cite></div><div id="dsq-comment-body-183937" class="dsq-comment-body"><div id="dsq-comment-message-183937" class="dsq-comment-message"><p>L&#8217;autore ha paura di perdere lo stipendio della Nato</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-183938"><div id="dsq-comment-header-183938" class="dsq-comment-header"> <cite id="dsq-cite-183938"> <span id="dsq-author-user-183938">Adriano Pilotto</span> </cite></div><div id="dsq-comment-body-183938" class="dsq-comment-body"><div id="dsq-comment-message-183938" class="dsq-comment-message"><p>Patetico.<br /> Per dirla alla Gramsci, un intellettuale organico&#8230;alla classe dominante.<br /> Confido in un pensiero di Diana Johnstone: &#8220;Prima della rovina viene l&#8217;orgoglio e prima della caduta c&#8217;è l&#8217;arroganza&#8221;.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-183940"><div id="dsq-comment-header-183940" class="dsq-comment-header"> <cite id="dsq-cite-183940"> <span id="dsq-author-user-183940">Gino</span> </cite></div><div id="dsq-comment-body-183940" class="dsq-comment-body"><div id="dsq-comment-message-183940" class="dsq-comment-message"><p>Mi sa che tutti questi commenti qua sotto sono più contro l&#8217;autore perchè scrive per IlManifesto.<br /> Rigurgiti di imperturbabile testardo anticomunismo.</p><p>La sostanza che viene scritta è invece così palese che mi viene malignamente da pensare che chi    non ha ben capito l&#8217;articolo (fa parte di quel 70%?) lo critica.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-183943"><div id="dsq-comment-header-183943" class="dsq-comment-header"> <cite id="dsq-cite-183943"> <span id="dsq-author-user-183943">Nicolass</span> </cite></div><div id="dsq-comment-body-183943" class="dsq-comment-body"><div id="dsq-comment-message-183943" class="dsq-comment-message"><p>conoscendoti ti consiglierei di rilegge almeno due volte l&#8217;articolo</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-183945"><div id="dsq-comment-header-183945" class="dsq-comment-header"> <cite id="dsq-cite-183945"> <span id="dsq-author-user-183945">Gino</span> </cite></div><div id="dsq-comment-body-183945" class="dsq-comment-body"><div id="dsq-comment-message-183945" class="dsq-comment-message"><p>usi prodotti testati su animali?</p><p>Non mi conosci affatto!<br /> Tu invece mi fai così conoscere la tua presunzione&#8230;&#8230;</p></div></div></li></ul></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-183942"><div id="dsq-comment-header-183942" class="dsq-comment-header"> <cite id="dsq-cite-183942"> <span id="dsq-author-user-183942">Nicolass</span> </cite></div><div id="dsq-comment-body-183942" class="dsq-comment-body"><div id="dsq-comment-message-183942" class="dsq-comment-message"><p>sono e mi sento circondato&#8230; il problema è che non posso uscirne&#8230;. nemmeno con le mani alzate.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-183946"><div id="dsq-comment-header-183946" class="dsq-comment-header"> <cite id="dsq-cite-183946"> <span id="dsq-author-user-183946">Truman</span> </cite></div><div id="dsq-comment-body-183946" class="dsq-comment-body"><div id="dsq-comment-message-183946" class="dsq-comment-message"><p>&#8220;Benvenuto nel deserto del reale&#8221;. E&#8217; Matrix, ma è anche Slavoj Zizek. E il significato è in sostanza positivo.</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-183948"><div id="dsq-comment-header-183948" class="dsq-comment-header"> <cite id="dsq-cite-183948"> <span id="dsq-author-user-183948">gilberto6666</span> </cite></div><div id="dsq-comment-body-183948" class="dsq-comment-body"><div id="dsq-comment-message-183948" class="dsq-comment-message"><p>Le ultime righe del corsivo confermano la suggestione dell&#8217;autore al conformismo,  esattamente allineato alla categoria cui si riferisce.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-183953"><div id="dsq-comment-header-183953" class="dsq-comment-header"> <cite id="dsq-cite-183953"> <span id="dsq-author-user-183953">gianni</span> </cite></div><div id="dsq-comment-body-183953" class="dsq-comment-body"><div id="dsq-comment-message-183953" class="dsq-comment-message"><p>Sara&#8217; anche per lo schifo che mangiamo , beviamo , respiriamo oltre a farmaci , psicofarmaci e tecnologia ?</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-183955"><div id="dsq-comment-header-183955" class="dsq-comment-header"> <cite id="dsq-cite-183955"> <a id="dsq-author-user-183955" href="http://www.idea3online.it/subprime.htm" target="_blank" rel="nofollow">idea3online</a> </cite></div><div id="dsq-comment-body-183955" class="dsq-comment-body"><div id="dsq-comment-message-183955" class="dsq-comment-message"><p>Si legge:</p><p>Da questo punto di vista, solo da questo (ma è essenziale) non c’è alcuna differenza tra Obama e Trump (malgrado la retorica del politicamente corretto), così come rischia di non esserci fra Grillo, Salvini e colui che spunterà dalle beghe del centrosinistra come del centrodestra per provare a contenere la marea «populista».</p><p>Commento:</p><p>Tra qualche giorno, tra qualche mese. tra qualche anno i 7 individui più ingenui(Più di sette persone su dieci leggeranno questo articolo senza intenderlo), capiranno che Obama era più pacifico di Trump. Ma quei 7 si faranno accompagnare in altre oasi di speranza.</p><p>Ma se tra quei 7 qualcuno acquistasse intendimento, potrebbe diventare Ateo o Credente. Perchè se non riponi la speranza in Nessuno, in Obama, in Trump, in Putin, a quei 7 non resta che diventare atei o porre la speranza in Dio, e nell&#8217;ebreo Re dei Re Gesù Cristo.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-183957"><div id="dsq-comment-header-183957" class="dsq-comment-header"> <cite id="dsq-cite-183957"> <span id="dsq-author-user-183957">cdcuser</span> </cite></div><div id="dsq-comment-body-183957" class="dsq-comment-body"><div id="dsq-comment-message-183957" class="dsq-comment-message"><p>&#8220;L&#8217;epoca delle folle analfabete&#8221; &#8230;. e dei professori di Filosofia che sono <b>o ritardati</b> (nel senso che non riescono a comprendere niente, ma proprio niente, per semplificare, delle dinamiche, dei conflitti tra inter-dominanti, tra élite, dei rapporti di forza, ecc&#8230; ecc&#8230;) <b>o imbroglioni</b>,<br /> per chi ne ha voglia, qui ci sono tutte le &#8220;perle&#8221; del prof. Ercolani: <a href="http://ilmanifesto.info/blog/urto-del-pensiero/" rel="nofollow">http://ilmanifesto.info/blog/urto-del-pensiero/</a></p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-183958"><div id="dsq-comment-header-183958" class="dsq-comment-header"> <cite id="dsq-cite-183958"> <span id="dsq-author-user-183958">Primadellesabbie</span> </cite></div><div id="dsq-comment-body-183958" class="dsq-comment-body"><div id="dsq-comment-message-183958" class="dsq-comment-message"><p>&#8220;&#8230;nessuna consapevolizzazione da parte delle grandi masse è mai neppure pensabile se queste sono afflitte da analfabetismo&#8230;&#8221;</p><p>Ma perché? Questo analfabetismo impedisce i rapporti con un certo ambiente che amministra la comunicazione, non con la vita, con le persone o con il mondo, che possono essere percepiti, esplorati, compresi e giudicati anche da un analfabeta ( che forse può distinguere anche meglio).</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-183963"><div id="dsq-comment-header-183963" class="dsq-comment-header"> <cite id="dsq-cite-183963"> <span id="dsq-author-user-183963">PersicusMagus</span> </cite></div><div id="dsq-comment-body-183963" class="dsq-comment-body"><div id="dsq-comment-message-183963" class="dsq-comment-message"><p>Perché il potere tramite i suoi delegati inculca nei sudditi l&#8217;idea che il &#8220;capire&#8221; possa essere solamente un adeguarsi alle regole linguistiche.<br /> Quindi chi non capisce è necessariamente un analfabeta.</p></div></div><ul class="children"><li class="comment odd alt depth-3" id="dsq-comment-184000"><div id="dsq-comment-header-184000" class="dsq-comment-header"> <cite id="dsq-cite-184000"> <span id="dsq-author-user-184000">Gino</span> </cite></div><div id="dsq-comment-body-184000" class="dsq-comment-body"><div id="dsq-comment-message-184000" class="dsq-comment-message"><p>l&#8217;analfabetismo di cui parla l&#8217;articolo non è l&#8217;ignoranza da libro. E&#8217; l&#8217;incapacità di &#8220;capire&#8221;. Innanzitutto capire se stessi, il mondo, le regole, cosa è bene, cosa è male etc. Il potere ha vantaggio dall&#8217;analfabeta funzionale. Potremmo forse chiamarla INCONSAPEVOLEZZA piu che analfabetismo funzionale. E&#8217; quella cosa che fa si che si rincorra un miraggio sperando che dia benessere e felicità. La &#8220;cultura&#8221; della visibilità del grande fratello, dei talent etc, la speranza di diventare famosi a tutti i costi e che l&#8217;essere famosi costituisca un risultato nella vita a dispetto delle relazioni, del benessere interiore, etc è uno degli aspetti  piùvisibili chiari e netti, che fa capire cosa sia e cosa comporta questo analfabetismo.<br /> Dunque la carriera , la ricchezza la materialità come miraggi da porre di fronte l&#8217;inconsapevole che rincorrendo permette alla macchina di muoversi.</p></div></div></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-183959"><div id="dsq-comment-header-183959" class="dsq-comment-header"> <cite id="dsq-cite-183959"> <span id="dsq-author-user-183959">Tipheus</span> </cite></div><div id="dsq-comment-body-183959" class="dsq-comment-body"><div id="dsq-comment-message-183959" class="dsq-comment-message"><p>Oooh! Un signore inquietante si è seduto alla Casa Bianca. Ommioddio!<br /> E adesso chi ci salva più dall&#8217;ignoranza delle masse? E adesso chi difenderà più la scuola e l&#8217;università, ora che non ci sono più la Clinton e Obbbama?<br /> Ma questo signore crede veramente, ma proprio veramente, che Trump è espressione massima dell&#8217;analfabetismo di ritorno, mentre gli altri&#8230;.?<br /> Allora è analfebeta funzionale pure lui.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-183960"><div id="dsq-comment-header-183960" class="dsq-comment-header"> <cite id="dsq-cite-183960"> <span id="dsq-author-user-183960">Tipheus</span> </cite></div><div id="dsq-comment-body-183960" class="dsq-comment-body"><div id="dsq-comment-message-183960" class="dsq-comment-message"><p>Aggiungo una cosa. Sono addolorato per l&#8217;imbarbarimento in atto. Per l&#8217;incapacità di leggere un testo scritto. Dico sul serio.<br /> Però stiamo calmi. Io e mio padre sappiamo leggere sui libri. Mio nonno così così, mio bisnonno sapeva solo mettere la firma, il mio trisavolo completamente analfabeta. I miei figli, nonostante la mia attenzione, sono un po&#8217; peggio di com&#8217;ero io alla loro età, i loro compagni sono peggiori mediamente (i genitori di oggi hanno tante cose da fare), e le cose volgono al peggio.<br /> Vorrà dire che l&#8217;umanità ha avuto 50 anni di breve parentesi di civiltà in una lunga storia di ignoranza&#8230;</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-183996"><div id="dsq-comment-header-183996" class="dsq-comment-header"> <cite id="dsq-cite-183996"> <span id="dsq-author-user-183996">Bugiardo1975</span> </cite></div><div id="dsq-comment-body-183996" class="dsq-comment-body"><div id="dsq-comment-message-183996" class="dsq-comment-message"><p>Il problema è che gli opposti coincidono e che l&#8217;eccesso di stimoli produce gli stessi effetti di una loro carenza. Di questo credo che si tratti in buona sostanza.</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-184032"><div id="dsq-comment-header-184032" class="dsq-comment-header"> <cite id="dsq-cite-184032"> <span id="dsq-author-user-184032">Tizio.8020</span> </cite></div><div id="dsq-comment-body-184032" class="dsq-comment-body"><div id="dsq-comment-message-184032" class="dsq-comment-message"><p>Facci caso: la scomparsa dell&#8217;analfabetismo ha coinciso con il grande miglioramento del tenore di vita, con la conquista dei Diritti Civili, con la possibilità di &#8220;lasciare qualcosa ai discendenti&#8221;,fossero denaro, immobili o conoscenze.<br /> &#8220;Casualmente&#8221; stanno scomparendo la voglia/capacità di leggere, parallelamente alla perdita di diritti, lavoro, etc.<br /> Saran collegati?</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-184034"><div id="dsq-comment-header-184034" class="dsq-comment-header"> <cite id="dsq-cite-184034"> <span id="dsq-author-user-184034">Tipheus</span> </cite></div><div id="dsq-comment-body-184034" class="dsq-comment-body"><div id="dsq-comment-message-184034" class="dsq-comment-message"><p>Esatto. Stiamo tornando indietro. Forse siamo noi l&#8217;eccezione nella lunga storia dell&#8217;umanità.</p></div></div></li></ul></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-183967"><div id="dsq-comment-header-183967" class="dsq-comment-header"> <cite id="dsq-cite-183967"> <span id="dsq-author-user-183967">silvano</span> </cite></div><div id="dsq-comment-body-183967" class="dsq-comment-body"><div id="dsq-comment-message-183967" class="dsq-comment-message"><p>Trovo quest&#8217;articolo abbastanza banale, una disamina ovvia su uno status sociale che in fondo non è altro che la storia della razza umana e cioè dar credito a idiozie , mode , religioni senza senso&#8230;tutto già successo e tutto sempre attuale! Cambiano le sirene ma non chi le insegue, i più mantenuti ignoranti con vari stratagemmi, sono dalla notte dei tempi narcotizzati da chi conta veramente&#8230;.non serve un gran ragionamento per vedere tutto questo e non serve neanche sputare nel piatto dove si mangia visto che tu scrittore non hai l&#8217;umiltà intellettiva d&#8217; ammettere di fare parte come me del popolino che stai descrivendo, e per di più hai pure l&#8217;ipocrisia di elevarti a giudice quando è proprio questo sistema a farti sopravvivere! Vuoi essere illuminato veramente&#8230;.dai delle soluzioni e non limitarti a fare la cronaca norie sul disfacimento dell&#8217;essere umano&#8230;tu dammi delle soluzioni e allora solo allora potrai uscire dal gregge che tutti noi formiamo!</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-183969"><div id="dsq-comment-header-183969" class="dsq-comment-header"> <cite id="dsq-cite-183969"> <span id="dsq-author-user-183969">Bella di Giorno</span> </cite></div><div id="dsq-comment-body-183969" class="dsq-comment-body"><div id="dsq-comment-message-183969" class="dsq-comment-message"><p>Sì, ma non è che fosse meno inquietante il predecessore. Obama era realmente più istruito di Trump? Solo perché avrebbe fatto una tesi in cui ha nominato Gioacchino Da Fiore? E quindi avrebbe probabilmente incorporato le visioni apocalittiche del monaco che gli avrebbero suggerito la fine del mondo con un cambio climatico causato dall&#8217;uomo, ignorandone le cause endogene e astronomiche? Per favore, l&#8217;uno non è migliore dell&#8217;altro, sono entrambi imbarazzanti, per versi differenti, forse, ma entrambi sembrano rientrare nella nutrita schiera di quegli analfabeti di vario livello che popola gli USA in una maniera sconcertante. Se Atene piange Sparta non ride, ed effettivamente siamo circondati da inconsapevolezza ad alti livelli. Ma non è Trump il problema. Perché Trump si è ritrovato una società sulla quale ha influito Obama per ben otto anni, nei quali ha continuato le guerre dei predecessori e ne ha aperto altre. Trump è il risultato. Il problema sta a monte.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-183971"><div id="dsq-comment-header-183971" class="dsq-comment-header"> <cite id="dsq-cite-183971"> <span id="dsq-author-user-183971">il gobbo</span> </cite></div><div id="dsq-comment-body-183971" class="dsq-comment-body"><div id="dsq-comment-message-183971" class="dsq-comment-message"><p>&#8220;La teoria è quando si sa tutto e niente funziona. La pratica è quando tutto funziona e nessuno sa il perché. Noi abbiamo messo insieme la teoria e la pratica: non c&#8217;è niente che funzioni&#8230; e nessuno sa il perché! &#8221; il pensiero di un Grande uomo.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-183972"><div id="dsq-comment-header-183972" class="dsq-comment-header"> <cite id="dsq-cite-183972"> <span id="dsq-author-user-183972">Primadellesabbie</span> </cite></div><div id="dsq-comment-body-183972" class="dsq-comment-body"><div id="dsq-comment-message-183972" class="dsq-comment-message"><p>Qualche giorno a Trieste in attesa di imbarcarsi per l&#8217;America.</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-183977"><div id="dsq-comment-header-183977" class="dsq-comment-header"> <cite id="dsq-cite-183977"> <span id="dsq-author-user-183977">999</span> </cite></div><div id="dsq-comment-body-183977" class="dsq-comment-body"><div id="dsq-comment-message-183977" class="dsq-comment-message"><p>L&#8217;epoca delle folle analfabete???????<br /> e quale sarebbe stata l&#8217;epoca in cui le folle  non sarebbero state analfabete e demenziali?<br /> Probabilmente solo nel sogno allucinato di un gornalista del manifesto marxista.</p><p>Questa è l&#8217;epoca della Daimonocrazia</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-183985"><div id="dsq-comment-header-183985" class="dsq-comment-header"> <cite id="dsq-cite-183985"> <span id="dsq-author-user-183985">Gino</span> </cite></div><div id="dsq-comment-body-183985" class="dsq-comment-body"><div id="dsq-comment-message-183985" class="dsq-comment-message"><p>Vedi,  si pensava di assistere a una evoluzione.  L &#8216;illuminismo,  la tecnologia,  la scolarizzazione,  i diritti umani,  la democrazia,  scoperte scientifiche etc.<br /> Per qualche decennio si è  andati in una direzione e si pensava di proseguire su quel cammino. Una piccola parte dell umanità prosegue infatti su quel cammino  mentre una grande moltitudine che pensava di appartenere a quella piccola parte è stata con violenza ributtata nei ghetti con i prolet.</p></div></div><ul class="children"><li class="comment odd alt depth-3" id="dsq-comment-183989"><div id="dsq-comment-header-183989" class="dsq-comment-header"> <cite id="dsq-cite-183989"> <span id="dsq-author-user-183989">999</span> </cite></div><div id="dsq-comment-body-183989" class="dsq-comment-body"><div id="dsq-comment-message-183989" class="dsq-comment-message"><p>intendi dire che illuminismo,  la tecnologia,  la scolarizzazione,  i diritti umani,  la democrazia,  scoperte scientifiche etc.hanno cambiato qualcosa della Condizione umana o avrebbero potuto? farlo se non fosse che..</p></div></div><ul class="children"><li class="comment even depth-4" id="dsq-comment-183995"><div id="dsq-comment-header-183995" class="dsq-comment-header"> <cite id="dsq-cite-183995"> <span id="dsq-author-user-183995">Gino</span> </cite></div><div id="dsq-comment-body-183995" class="dsq-comment-body"><div id="dsq-comment-message-183995" class="dsq-comment-message"><p>in parte l&#8217;hanno cambiata. I lavoratori hanno conquistato dei diritti che non avevano. L&#8217;istruzione di base si è sparsa. Le scoperte scientifiche hanno permesso di conoscere molte cose sull&#8217;universo, la medicina etc.  Si può restringere il periodo compreso tra la fine della seconda guerra mondiale e gli anni 80/90. Quaranta o 50 anni che lasciavano presagire un futuro di un certo tipo.<br /> E&#8217; chiaro che la base poi era comunque un controllo delle coscienze e che queste libertà sono state subito imbrigliate per cui il capitalismo ha imprigionato lo stile di vita della gente più libera da un punto di vista, meno libera da altri punti di vista.<br /> Come dico spesso mai come in questo periodo si hanno le conoscenze e le capacità tecnico-pratiche di vivere veramente meglio.<br /> Ma il trend (se pur apparente) è stato nettamente invertito anche se c&#8217;è gente che ancora non se n&#8217;è accorta.</p></div></div><ul class="children"><li class="comment odd alt depth-5" id="dsq-comment-184019"><div id="dsq-comment-header-184019" class="dsq-comment-header"> <cite id="dsq-cite-184019"> <span id="dsq-author-user-184019">999</span> </cite></div><div id="dsq-comment-body-184019" class="dsq-comment-body"><div id="dsq-comment-message-184019" class="dsq-comment-message"><p>Vivere meglio?Che vuol dire vivere meglio?preferisci piangere e soffrire in una Rolls Royce?</p></div></div></li><li class="comment even depth-5" id="dsq-comment-184020"><div id="dsq-comment-header-184020" class="dsq-comment-header"> <cite id="dsq-cite-184020"> <span id="dsq-author-user-184020">Gino</span> </cite></div><div id="dsq-comment-body-184020" class="dsq-comment-body"><div id="dsq-comment-message-184020" class="dsq-comment-message"><p>ascolta se estrapoli una frase in un discorso e gli dai il significato che vuoi tu per fare polemica inutile ti abbandono subito che mi rompo le pa..le a discutere in questo modo!<br /> Chi ha mai detto che preferisco piangere in una Rolls Royce? dove lo vedi scritto me lo indichi per favore?</p><p>Sei in grado di capire cio che ho scritto o fai l&#8217;analfabeta disfunzionale anche tu.<br /> Mioddddio che noia!</p><p>Vivere meglio significa vivere meglio con ospedali puliti, cibo sano, tecnologia che semplifica la vita, con a possibilità di creare ecosistemi controllati per soddisfare il bisogno mi miliari di individui sottonutriti e assetati, energia libera. Lavorare meno, studiare di più. faticare meno, godere di piu!</p><p>Ora dai vediamo, io so gia dove vuoi andare a parare&#8230;&#8230;</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-184023"><div id="dsq-comment-header-184023" class="dsq-comment-header"> <cite id="dsq-cite-184023"> <span id="dsq-author-user-184023">999</span> </cite></div><div id="dsq-comment-body-184023" class="dsq-comment-body"><div id="dsq-comment-message-184023" class="dsq-comment-message"><p>Scusa se insisto ma hai scritto quasi 1000 caratteri per dire alla fine &#8220;godere di più&#8221;.Quindi in una rolls?:)<br /> Mi soffermo sulla tecnologia che semplifica la vita.<br /> La tecnologia serve solo ad elevare il livello standard di produttività.<br /> Una App-licazione serve ad indurre il lavoratore a produrrre di più in meno tempo.Questo non vuol dire che avrà più tempo libero x se ma solo che avrà più tempo a disposizione per produrre di più in competizione con altri che condividono la stessa tecnologia. Ma la sua condizione sarà la stessa che era e che è quella di 2000 anni fà.<br /> Colui che idea e realizza la tecnologia è l&#8217;unico a trarne vantaggio esclusivo non chi utilizza la tecnologia cioè l&#8217;operaio che è &#8220;sedotto&#8221; dal sogno di vivere meglio.Come dio&#8230;. forse?<br /> Io non credo sia possibile vivere meglio ma solo che sia possibile vivere.</p></div></div></li><li class="comment even depth-5" id="dsq-comment-184044"><div id="dsq-comment-header-184044" class="dsq-comment-header"> <cite id="dsq-cite-184044"> <span id="dsq-author-user-184044">Gino</span> </cite></div><div id="dsq-comment-body-184044" class="dsq-comment-body"><div id="dsq-comment-message-184044" class="dsq-comment-message"><p>vabe ci rinuncio.  parla  pure da solo</p></div></div></li><li class="comment odd alt depth-5" id="dsq-comment-184078"><div id="dsq-comment-header-184078" class="dsq-comment-header"> <cite id="dsq-cite-184078"> <span id="dsq-author-user-184078">Tizio.8020</span> </cite></div><div id="dsq-comment-body-184078" class="dsq-comment-body"><div id="dsq-comment-message-184078" class="dsq-comment-message"><p>Vallo a spiegare alle generazioni precedenti che hanno dovuto sopravvivere senza: acqua corrente, fognature, corrente elettrica, trasporti, riscaldamento, case &#8220;serie&#8221; , medicina moderna etc etc etc., ma soprattutto nutrimento sufficiente e quindi grandissimo calo della mortalità infantile!!!</p><p>Se per te l&#8217;unica differenza fra un &#8220;servo della gleba&#8221; del basso medioevo ed un contadino del secondo dopoguerra è la &#8220;maggior produttività&#8221;, allora non hai veramente capito un ciufolo!</p></div></div></li></ul></li></ul></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-183982"><div id="dsq-comment-header-183982" class="dsq-comment-header"> <cite id="dsq-cite-183982"> <span id="dsq-author-user-183982">Ronte</span> </cite></div><div id="dsq-comment-body-183982" class="dsq-comment-body"><div id="dsq-comment-message-183982" class="dsq-comment-message"><p>Il &#8216;populismo&#8217;, aggiungerei &#8216;reazionario&#8217;, è comprensibile ma in ogni caso non giustificato, in quanto cancellazione complessiva del &#8216;libro storico-politico-culturale&#8217;. Ed è scontato che senza una giusta lettura storica non può esistere un presente e tanto meno un futuro migliore. Sarebbe (a quanto pare, è) come il voler camminare sulle acque. Per questo l&#8217;imperdonabile assenza del capire e analizzare (siamo nel terzo millennio) facilita il sorgere di individui oltremodo pericolosi (in ordine di tempo il sig.Trump), forse ancor più dei farabutti predecedenti.<br /> Detto ciò mi permetto di non condividere la formula per cui: (Pochi=Estinzione). Tutto nasce da un punto, anche il grande evento. Quindi l&#8217;essenziale sta nella fermezza e nella volontà di quei pochi a voler cambiare le cose. Certo, un&#8217;impresa titanica, ma non per questo inarrivabile.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-184024"><div id="dsq-comment-header-184024" class="dsq-comment-header"> <cite id="dsq-cite-184024"> <span id="dsq-author-user-184024">Pyter</span> </cite></div><div id="dsq-comment-body-184024" class="dsq-comment-body"><div id="dsq-comment-message-184024" class="dsq-comment-message"><p>Non per sedermi su una delle tre poltrone rimaste libere delle dieci, ma dopo venti righe il significato dell&#8217;articolo m&#8217;è apparso Manifesto.</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-184025"><div id="dsq-comment-header-184025" class="dsq-comment-header"> <cite id="dsq-cite-184025"> <span id="dsq-author-user-184025">Piramis</span> </cite></div><div id="dsq-comment-body-184025" class="dsq-comment-body"><div id="dsq-comment-message-184025" class="dsq-comment-message"><p>A costo di ripetermi&#8230;<br /> Se non ci fossi ti si dovrebbe inventare 😀</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-184033"><div id="dsq-comment-header-184033" class="dsq-comment-header"> <cite id="dsq-cite-184033"> <span id="dsq-author-user-184033">Tizio.8020</span> </cite></div><div id="dsq-comment-body-184033" class="dsq-comment-body"><div id="dsq-comment-message-184033" class="dsq-comment-message"><p>Az che pazienza!<br /> Io mi son fermato a quattro&#8230; già mi eran cadute.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-184040"><div id="dsq-comment-header-184040" class="dsq-comment-header"> <cite id="dsq-cite-184040"> <span id="dsq-author-user-184040">Echoes</span> </cite></div><div id="dsq-comment-body-184040" class="dsq-comment-body"><div id="dsq-comment-message-184040" class="dsq-comment-message"><p>Non ho compreso il senso del titolo quindi, mi chiedo, c&#8217;è una fetta di percentuale per quelli come me? Spero di si anche se rileggendo questo mio commento mi sfugge anche qui il senso&#8230;</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-184052"><div id="dsq-comment-header-184052" class="dsq-comment-header"> <cite id="dsq-cite-184052"> <span id="dsq-author-user-184052">Fabio Costa</span> </cite></div><div id="dsq-comment-body-184052" class="dsq-comment-body"><div id="dsq-comment-message-184052" class="dsq-comment-message"><p>Guarda un po come le lumache belle anime di sinistra escono le corna sentendosi chiamati in causa. Avete distrutto il Paese e siete ancora li&#8217; a rompere i coglioni. Grande Ercolano, colpiti e affondati.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-184054"><div id="dsq-comment-header-184054" class="dsq-comment-header"> <cite id="dsq-cite-184054"> <span id="dsq-author-user-184054">neroscuro2014</span> </cite></div><div id="dsq-comment-body-184054" class="dsq-comment-body"><div id="dsq-comment-message-184054" class="dsq-comment-message"><p>Da bravo intellettuale, l&#8217;autore si chiama fuori dalla critica anche se accenna all&#8217;esistenza di una proporzione analoga di analfabeti funzionali anche tra chi scrive.<br /> A leggere e a sentire commenti in giro, questa degli &#8220;analfabeti funzionali&#8221; sembra la scoperta del secolo, per me è esperienza di tutti i giorni. Lascio perdere i ragazzini cui insegno, che hanno davvero seri problemi di attenzione, figurarsi di comprensione, ma gli stessi colleghi insegnanti si parlano e non si capiscono. Per fare un esempio, una collega ha criticato il sistema scolastico e la deriva della società italiana e un&#8217;altra la intesa come una critica ai colleghi e alla scuola nella quale lavoriamo. Subito si è formato uno schieramento di persone contro la prima collega. Non sono entrato nella discussione perché, per le stesse ragioni che hanno dato origine all&#8217;equivoco, agli occhi di queste persone, dissentire anche solo di un filo dalla loro interpretazione equivale a schierarsi nel campo opposto. Mi sono limitato a dire di calmarsi perché è il massimo che si può fare senza avere rogne.<br /> Non so scientificamente cosa sia all&#8217;origine di questo fenomeno di mancanza di comprensione (accompagnato spesso da aggressività), ma ad intuito credo sia dovuto all&#8217;esercizio di narcisismo quotidiano cui abbiamo diritto grazie ai nuovi mezzi di comunicazione. Spendiamo molto più tempo a dire la nostra che a leggere e comprendere quello che dicono gli altri. Un tempo, in un dibattito, avremmo contribuito solo se la cosa che avevamo in mente non fosse già stata detta da alcuno. Oggi si parla per parlare, o si scrive per scrivere (senza nemmeno rileggere). Non esercitando quindi la capacità di comprendere, la nostra comunicazione si ripiega su sé stessa e il linguaggio diventa un dialetto personale che solo apparentemente ha l&#8217;aspetto di una lingua comune.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-184098"><div id="dsq-comment-header-184098" class="dsq-comment-header"> <cite id="dsq-cite-184098"> <span id="dsq-author-user-184098">orazio</span> </cite></div><div id="dsq-comment-body-184098" class="dsq-comment-body"><div id="dsq-comment-message-184098" class="dsq-comment-message"><p>Premesso che si deve ascoltare tutti, anche chi non la pensa come noi&#8230;<br /> Quello che Paolo Ercolani dice, che piaccia o no, è la capacità in fondo di porsi domande e di andare a ricercare le risposte.<br /> Mi sembra banale ma banale non lo è.<br /> La scuola e il sistema informativo, è stato deliberatamente mandato al macero.<br /> Non ha formato e non formerà nessuno, se non tanti piccoli personaggi, che non hanno o se lo hanno compreso il mondo, come vogliono che altri gli facciano capire alias le elité, per meglio governarci.</p></div></div></li></ul></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="http://comedonchisciotte.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://comedonchisciotte.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/comedonchisciottenews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/CDonChisciotte" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCi7AfLjyT6Tys8OtJyy2_iQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Utenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="login-form"><form name="loginform" id="loginform" action="http://comedonchisciotte.org/controinformazione/wp-login.php" method="post"><p id="log-username"><input type="text" name="log" id="log" title="Nome Utente" value="Nome Utente" onfocus="if (this.value == 'Nome Utente') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome Utente';}"  size="33" /></p><p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p> <input type="submit" name="submit" value="Entra" class="login-button" /> <label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</label> <input type="hidden" name="redirect_to" value="/lepoca-delle-folle-analfabete/"/></form><ul class="login-links"><li><a href="http://comedonchisciotte.org/controinformazione/wp-login.php?action=lostpassword&redirect_to=http://comedonchisciotte.org/controinformazione">Hai perso la password?</a></li></ul></div></div></div><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>La tua password non funziona?</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><a href="http://comedonchisciotte.org/faq-domande-frequenti/"><img class="aligncenter size-full wp-image-27189" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-bottone-clicca-qui.png" alt="bottone-clicca-qui" width="303" height="83" /></a></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Recenti</a></li><li class="tabs"><a href="#tab1">Popolari</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab4">Etichette</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/lo-spopolamento-di-haiti-dislocazione-economica-poverta-e-disperazione-un-piano-globalista/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-haiti-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="haiti" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/lo-spopolamento-di-haiti-dislocazione-economica-poverta-e-disperazione-un-piano-globalista/">LO “SPOPOLAMENTO” DI HAITI: DISLOCAZIONE ECONOMICA, POVERTA’ E DISPERAZIONE, UN PIANO GLOBALISTA?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 gennaio 2017</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-jackma-835x365-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="jackma 835x365" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/">Ascoltate e ritagliate le frasi di Jack Ma</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2017</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/buon-meno-un-anno-a-tutti/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-buildingtitanic1911-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="BuildingTitanic1911" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/buon-meno-un-anno-a-tutti/">Buon meno un anno a tutti !</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2017</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/hybris-in-terra/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-06-2017010955-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Neve sulle isole greche. Stampa greca 10 gennaio" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/hybris-in-terra/">Hybris in terra</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2017</span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/la-procura-di-trani-graffia-la-city-di-londra/" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-borsa-di-londra-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="borsa di londra" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/la-procura-di-trani-graffia-la-city-di-londra/">La Procura di Trani graffia la City di Londra</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 gennaio 2017</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/quale-motivo-obama-minaccia-la-russia-terza-guerra-mondiale-delle-elezioni/" title="Per quale motivo Obama minaccia la Russia con una terza guerra mondiale proprio prima delle elezioni ?" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-russian-airstrikes-696x377-696x377-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="russian airstrikes 696x377 696x377" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/quale-motivo-obama-minaccia-la-russia-terza-guerra-mondiale-delle-elezioni/">Per quale motivo Obama minaccia la Russia con una terza guerra mondiale proprio prima delle elezioni ?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,258 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/" title="Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="hailoviu" srcset="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-110x75.jpeg 110w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu-300x202.jpeg 300w, http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-hailoviu.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/il-70-degli-italiani-e-analfabeta-strutturale-cioe-legge-guarda-ascolta-ma-non-capisce/">Il 70% degli italiani è analfabeta strutturale, cioè: legge, guarda, ascolta, ma non capisce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 gennaio 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,189 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/il-programma-di-governo-di-donald-trump-in-16-punti/" title="Il programma di governo di Donald Trump in 16 punti" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-20161109-papers-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2016 11 09 papers 1" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/il-programma-di-governo-di-donald-trump-in-16-punti/">Il programma di governo di Donald Trump in 16 punti</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 novembre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,898 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/il-no-superera-qualsiasi-sondaggio/" title="Il “no” supererà qualsiasi sondaggio" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-renzi0627-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="renzi0627" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/il-no-superera-qualsiasi-sondaggio/">Il “no” supererà qualsiasi sondaggio</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 novembre 2016</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,735 </span> </span></li><li ><div class="post-thumbnail"> <a href="http://comedonchisciotte.org/tutto-quel-che-avreste-voluto-sapere-da-un-vegano-e-non-avete-mai-osato-chiedere/" title="Ho un amico a cui è successa una cosa terribile&#8230;" rel="bookmark"><img width="110" height="75" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-vegan-vegano-londra-peta-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="vegan vegano londra peta" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://comedonchisciotte.org/tutto-quel-che-avreste-voluto-sapere-da-un-vegano-e-non-avete-mai-osato-chiedere/">Ho un amico a cui è successa una cosa terribile&#8230;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 gennaio 2017</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,059 </span> </span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://1.gravatar.com/avatar/a8219ccc32df8754b6709c2d7340cfb6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8219ccc32df8754b6709c2d7340cfb6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/la-procura-di-trani-graffia-la-city-di-londra/#comment-184104"> Roberto Giuffrè: Non era sempre Paolo Barnard ad indicare nella City di Londra la fabbrica che cr... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://1.gravatar.com/avatar/a8219ccc32df8754b6709c2d7340cfb6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8219ccc32df8754b6709c2d7340cfb6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/#comment-184103"> Roberto Giuffrè: I profitti fatti con la delocalizzazione non sono andati in guerre, quelli sono... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://0.gravatar.com/avatar/c410a810e8bc8d9e4db676d30f1256f4?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c410a810e8bc8d9e4db676d30f1256f4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/la-procura-di-trani-graffia-la-city-di-londra/#comment-184102"> fastidioso: "Necessitano serial killer da retribuire per farli sopprimere uno dopo l'altro!"... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/#comment-184101"> Tizio.8020: Secondo me le guerre le hanno pagate i contribuenti americani, non sicuramente l... </a></li><li><div class="post-thumbnail" style="width:55px"> <img alt='' src='http://0.gravatar.com/avatar/088d64e292fb7cedd7590f2b4be06a90?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/088d64e292fb7cedd7590f2b4be06a90?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div> <a href="http://comedonchisciotte.org/ascoltate-e-ritagliate-le-frasi-di-alibaba-jack/#comment-184100"> Toussaint: Jack Ma sostiene i suoi interessi, non possiamo fargliene un torto. Però, il dis... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href='http://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-1' title='36 argomenti' style='font-size: 8pt;'>Trump</a> <a href='http://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-2' title='33 argomenti' style='font-size: 8pt;'>Russia</a> <a href='http://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-3' title='28 argomenti' style='font-size: 8pt;'>Donald Trump</a> <a href='http://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-4' title='21 argomenti' style='font-size: 8pt;'>Renzi</a> <a href='http://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-5' title='20 argomenti' style='font-size: 8pt;'>Hillary Clinton</a> <a href='http://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-6' title='20 argomenti' style='font-size: 8pt;'>Usa</a> <a href='http://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-7' title='20 argomenti' style='font-size: 8pt;'>Grecia</a> <a href='http://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-8' title='18 argomenti' style='font-size: 8pt;'>Putin</a> <a href='http://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-9' title='18 argomenti' style='font-size: 8pt;'>Nato</a> <a href='http://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-10' title='17 argomenti' style='font-size: 8pt;'>Aleppo</a> <a href='http://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-11' title='17 argomenti' style='font-size: 8pt;'>Italia</a> <a href='http://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-12' title='16 argomenti' style='font-size: 8pt;'>Tsipras</a> <a href='http://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-13' title='15 argomenti' style='font-size: 8pt;'>Atene</a> <a href='http://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-14' title='15 argomenti' style='font-size: 8pt;'>Siria</a> <a href='http://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-15' title='15 argomenti' style='font-size: 8pt;'>CIA</a> <a href='http://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-16' title='14 argomenti' style='font-size: 8pt;'>povertà</a> <a href='http://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-17' title='13 argomenti' style='font-size: 8pt;'>Matteo Renzi.</a> <a href='http://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-18' title='13 argomenti' style='font-size: 8pt;'>crisi</a> <a href='http://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-19' title='13 argomenti' style='font-size: 8pt;'>M5S</a> <a href='http://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-20' title='12 argomenti' style='font-size: 8pt;'>referendum</a> <a href='http://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-21' title='12 argomenti' style='font-size: 8pt;'>Stati Uniti</a> <a href='http://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-22' title='10 argomenti' style='font-size: 8pt;'>Cina</a> <a href='http://comedonchisciotte.org/tag/guerra/' class='tag-link-75 tag-link-position-23' title='10 argomenti' style='font-size: 8pt;'>guerra</a> <a href='http://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-24' title='10 argomenti' style='font-size: 8pt;'>Facebook</a> <a href='http://comedonchisciotte.org/tag/virginia-raggi/' class='tag-link-50 tag-link-position-25' title='9 argomenti' style='font-size: 8pt;'>Virginia Raggi</a></div></div></div><div id="vf-widget-discussions" class="widget vf_widget_discussions"><div class="widget-top"><h4>Se ne parla nel Forum</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><a href="forum-cdc#/discussion/96479/draghi-chi-vuole-uscire-dalla-zona-euro-deve-prima-pagare-il-conto.">Draghi: Chi vuole uscire dalla Zona Euro deve prima pagare il conto.</a></li><li><a href="forum-cdc#/discussion/96480/nuova-legge-elettoralecampagna-una-personaun-voto.per-il-diritto-di-voto-a-tutti-i-residenti">Nuova legge elettorale:campagna "Una persona,un voto".Per il diritto di voto a tutti i residenti</a></li><li><a href="forum-cdc#/discussion/96468/carte-di-debito-strumento-del-male">Carte di debito, strumento del male</a></li><li><a href="forum-cdc#/discussion/96464/lenr-e-se-luovo-di-colombo-avesse-due-tuorli">LENR: e se l'uovo di Colombo avesse due tuorli?</a></li><li><a href="forum-cdc#/discussion/96478/luciomaniscotrumpun-presidente-patriottardoipernazionalistaprotezionistapopulista-agli-steroidi">LucioManisco:Trump,un presidente patriottardo,ipernazionalista,protezionista&amp;populista agli steroidi</a></li><li><a href="forum-cdc#/discussion/96477/i-prigionieri-lasciati-da-obama">I prigionieri lasciati da Obama</a></li><li><a href="forum-cdc#/discussion/96476/rivalutare-libri-musica-e-cinema">Rivalutare "Libri", "Musica" e " Cinema"</a></li><li><a href="forum-cdc#/discussion/96474/le-migliori-forze-armate-del-pianeta">LE MIGLIORI FORZE ARMATE DEL PIANETA</a></li><li><a href="forum-cdc#/discussion/96475/pour-les-dames-n.3-duetto-damore">Pour les dames n.3 - Duetto d'amore</a></li><li><a href="forum-cdc#/discussion/96457/potevano-mancare-i-soliti-imbecilli">Potevano mancare i soliti imbecilli?</a></li></ul></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Cerca per Etichette</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href='http://comedonchisciotte.org/tag/aleppo/' class='tag-link-208 tag-link-position-1' title='17 argomenti' style='font-size: 16.506329113924pt;'>Aleppo</a> <a href='http://comedonchisciotte.org/tag/atene/' class='tag-link-115 tag-link-position-2' title='15 argomenti' style='font-size: 15.443037974684pt;'>Atene</a> <a href='http://comedonchisciotte.org/tag/berlino/' class='tag-link-913 tag-link-position-3' title='6 argomenti' style='font-size: 9.2405063291139pt;'>Berlino</a> <a href='http://comedonchisciotte.org/tag/brexit/' class='tag-link-35 tag-link-position-4' title='8 argomenti' style='font-size: 11.012658227848pt;'>brexit</a> <a href='http://comedonchisciotte.org/tag/casa-bianca/' class='tag-link-280 tag-link-position-5' title='8 argomenti' style='font-size: 11.012658227848pt;'>Casa Bianca</a> <a href='http://comedonchisciotte.org/tag/cia/' class='tag-link-334 tag-link-position-6' title='15 argomenti' style='font-size: 15.443037974684pt;'>CIA</a> <a href='http://comedonchisciotte.org/tag/cina/' class='tag-link-188 tag-link-position-7' title='10 argomenti' style='font-size: 12.607594936709pt;'>Cina</a> <a href='http://comedonchisciotte.org/tag/clinton/' class='tag-link-225 tag-link-position-8' title='9 argomenti' style='font-size: 11.898734177215pt;'>clinton</a> <a href='http://comedonchisciotte.org/tag/crisi/' class='tag-link-113 tag-link-position-9' title='13 argomenti' style='font-size: 14.556962025316pt;'>crisi</a> <a href='http://comedonchisciotte.org/tag/democrazia/' class='tag-link-146 tag-link-position-10' title='7 argomenti' style='font-size: 10.126582278481pt;'>democrazia</a> <a href='http://comedonchisciotte.org/tag/donald-trump/' class='tag-link-198 tag-link-position-11' title='28 argomenti' style='font-size: 20.050632911392pt;'>Donald Trump</a> <a href='http://comedonchisciotte.org/tag/facebook/' class='tag-link-74 tag-link-position-12' title='10 argomenti' style='font-size: 12.607594936709pt;'>Facebook</a> <a href='http://comedonchisciotte.org/tag/fbi/' class='tag-link-501 tag-link-position-13' title='8 argomenti' style='font-size: 11.012658227848pt;'>FBI</a> <a href='http://comedonchisciotte.org/tag/francia/' class='tag-link-413 tag-link-position-14' title='6 argomenti' style='font-size: 9.2405063291139pt;'>Francia</a> <a href='http://comedonchisciotte.org/tag/google/' class='tag-link-95 tag-link-position-15' title='5 argomenti' style='font-size: 8pt;'>google</a> <a href='http://comedonchisciotte.org/tag/grecia/' class='tag-link-114 tag-link-position-16' title='20 argomenti' style='font-size: 17.569620253165pt;'>Grecia</a> <a href='http://comedonchisciotte.org/tag/grillo/' class='tag-link-49 tag-link-position-17' title='8 argomenti' style='font-size: 11.012658227848pt;'>Grillo</a> <a href='http://comedonchisciotte.org/tag/guerra/' class='tag-link-75 tag-link-position-18' title='10 argomenti' style='font-size: 12.607594936709pt;'>guerra</a> <a href='http://comedonchisciotte.org/tag/hillary-clinton/' class='tag-link-116 tag-link-position-19' title='20 argomenti' style='font-size: 17.569620253165pt;'>Hillary Clinton</a> <a href='http://comedonchisciotte.org/tag/hitler/' class='tag-link-134 tag-link-position-20' title='6 argomenti' style='font-size: 9.2405063291139pt;'>hitler</a> <a href='http://comedonchisciotte.org/tag/isis/' class='tag-link-170 tag-link-position-21' title='8 argomenti' style='font-size: 11.012658227848pt;'>ISIS</a> <a href='http://comedonchisciotte.org/tag/israele/' class='tag-link-72 tag-link-position-22' title='9 argomenti' style='font-size: 11.898734177215pt;'>Israele</a> <a href='http://comedonchisciotte.org/tag/italia/' class='tag-link-98 tag-link-position-23' title='17 argomenti' style='font-size: 16.506329113924pt;'>Italia</a> <a href='http://comedonchisciotte.org/tag/m5s/' class='tag-link-56 tag-link-position-24' title='13 argomenti' style='font-size: 14.556962025316pt;'>M5S</a> <a href='http://comedonchisciotte.org/tag/matteo-renzi/' class='tag-link-460 tag-link-position-25' title='13 argomenti' style='font-size: 14.556962025316pt;'>Matteo Renzi.</a> <a href='http://comedonchisciotte.org/tag/migranti/' class='tag-link-245 tag-link-position-26' title='6 argomenti' style='font-size: 9.2405063291139pt;'>migranti</a> <a href='http://comedonchisciotte.org/tag/nato/' class='tag-link-301 tag-link-position-27' title='18 argomenti' style='font-size: 16.860759493671pt;'>Nato</a> <a href='http://comedonchisciotte.org/tag/obama/' class='tag-link-279 tag-link-position-28' title='9 argomenti' style='font-size: 11.898734177215pt;'>Obama</a> <a href='http://comedonchisciotte.org/tag/occidente/' class='tag-link-48 tag-link-position-29' title='5 argomenti' style='font-size: 8pt;'>occidente</a> <a href='http://comedonchisciotte.org/tag/onu/' class='tag-link-62 tag-link-position-30' title='8 argomenti' style='font-size: 11.012658227848pt;'>ONU</a> <a href='http://comedonchisciotte.org/tag/poverta/' class='tag-link-107 tag-link-position-31' title='14 argomenti' style='font-size: 15.088607594937pt;'>povertà</a> <a href='http://comedonchisciotte.org/tag/putin/' class='tag-link-145 tag-link-position-32' title='18 argomenti' style='font-size: 16.860759493671pt;'>Putin</a> <a href='http://comedonchisciotte.org/tag/referendum/' class='tag-link-176 tag-link-position-33' title='12 argomenti' style='font-size: 13.848101265823pt;'>referendum</a> <a href='http://comedonchisciotte.org/tag/renzi/' class='tag-link-81 tag-link-position-34' title='21 argomenti' style='font-size: 17.924050632911pt;'>Renzi</a> <a href='http://comedonchisciotte.org/tag/roma/' class='tag-link-52 tag-link-position-35' title='6 argomenti' style='font-size: 9.2405063291139pt;'>Roma</a> <a href='http://comedonchisciotte.org/tag/russia/' class='tag-link-80 tag-link-position-36' title='33 argomenti' style='font-size: 21.291139240506pt;'>Russia</a> <a href='http://comedonchisciotte.org/tag/siria/' class='tag-link-119 tag-link-position-37' title='15 argomenti' style='font-size: 15.443037974684pt;'>Siria</a> <a href='http://comedonchisciotte.org/tag/stati-uniti/' class='tag-link-67 tag-link-position-38' title='12 argomenti' style='font-size: 13.848101265823pt;'>Stati Uniti</a> <a href='http://comedonchisciotte.org/tag/trump/' class='tag-link-200 tag-link-position-39' title='36 argomenti' style='font-size: 22pt;'>Trump</a> <a href='http://comedonchisciotte.org/tag/tsipras/' class='tag-link-99 tag-link-position-40' title='16 argomenti' style='font-size: 15.974683544304pt;'>Tsipras</a> <a href='http://comedonchisciotte.org/tag/ucraina/' class='tag-link-96 tag-link-position-41' title='6 argomenti' style='font-size: 9.2405063291139pt;'>Ucraina</a> <a href='http://comedonchisciotte.org/tag/usa/' class='tag-link-42 tag-link-position-42' title='20 argomenti' style='font-size: 17.569620253165pt;'>Usa</a> <a href='http://comedonchisciotte.org/tag/virginia-raggi/' class='tag-link-50 tag-link-position-43' title='9 argomenti' style='font-size: 11.898734177215pt;'>Virginia Raggi</a> <a href='http://comedonchisciotte.org/tag/wall-street/' class='tag-link-89 tag-link-position-44' title='9 argomenti' style='font-size: 11.898734177215pt;'>Wall Street</a> <a href='http://comedonchisciotte.org/tag/wikileaks/' class='tag-link-431 tag-link-position-45' title='6 argomenti' style='font-size: 9.2405063291139pt;'>Wikileaks</a></div></div></div><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>Archivio</h4><div class="stripe-line"></div></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archivio</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='http://comedonchisciotte.org/2017/01/'> gennaio 2017 &nbsp;(74)</option><option value='http://comedonchisciotte.org/2016/12/'> dicembre 2016 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2016/11/'> novembre 2016 &nbsp;(101)</option><option value='http://comedonchisciotte.org/2016/10/'> ottobre 2016 &nbsp;(102)</option><option value='http://comedonchisciotte.org/2016/09/'> settembre 2016 &nbsp;(63)</option><option value='http://comedonchisciotte.org/2016/08/'> agosto 2016 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2016/07/'> luglio 2016 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2016/06/'> giugno 2016 &nbsp;(95)</option><option value='http://comedonchisciotte.org/2016/05/'> maggio 2016 &nbsp;(53)</option><option value='http://comedonchisciotte.org/2016/04/'> aprile 2016 &nbsp;(58)</option><option value='http://comedonchisciotte.org/2016/03/'> marzo 2016 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2016/02/'> febbraio 2016 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2016/01/'> gennaio 2016 &nbsp;(130)</option><option value='http://comedonchisciotte.org/2015/12/'> dicembre 2015 &nbsp;(110)</option><option value='http://comedonchisciotte.org/2015/11/'> novembre 2015 &nbsp;(206)</option><option value='http://comedonchisciotte.org/2015/10/'> ottobre 2015 &nbsp;(223)</option><option value='http://comedonchisciotte.org/2015/09/'> settembre 2015 &nbsp;(118)</option><option value='http://comedonchisciotte.org/2015/08/'> agosto 2015 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2015/07/'> luglio 2015 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2015/06/'> giugno 2015 &nbsp;(123)</option><option value='http://comedonchisciotte.org/2015/05/'> maggio 2015 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2015/04/'> aprile 2015 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2015/03/'> marzo 2015 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2015/02/'> febbraio 2015 &nbsp;(124)</option><option value='http://comedonchisciotte.org/2015/01/'> gennaio 2015 &nbsp;(143)</option><option value='http://comedonchisciotte.org/2014/12/'> dicembre 2014 &nbsp;(120)</option><option value='http://comedonchisciotte.org/2014/11/'> novembre 2014 &nbsp;(136)</option><option value='http://comedonchisciotte.org/2014/10/'> ottobre 2014 &nbsp;(143)</option><option value='http://comedonchisciotte.org/2014/09/'> settembre 2014 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2014/08/'> agosto 2014 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2014/07/'> luglio 2014 &nbsp;(132)</option><option value='http://comedonchisciotte.org/2014/06/'> giugno 2014 &nbsp;(118)</option><option value='http://comedonchisciotte.org/2014/05/'> maggio 2014 &nbsp;(133)</option><option value='http://comedonchisciotte.org/2014/04/'> aprile 2014 &nbsp;(128)</option><option value='http://comedonchisciotte.org/2014/03/'> marzo 2014 &nbsp;(145)</option><option value='http://comedonchisciotte.org/2014/02/'> febbraio 2014 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2014/01/'> gennaio 2014 &nbsp;(186)</option><option value='http://comedonchisciotte.org/2013/12/'> dicembre 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/11/'> novembre 2013 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2013/10/'> ottobre 2013 &nbsp;(126)</option><option value='http://comedonchisciotte.org/2013/09/'> settembre 2013 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2013/08/'> agosto 2013 &nbsp;(112)</option><option value='http://comedonchisciotte.org/2013/07/'> luglio 2013 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2013/06/'> giugno 2013 &nbsp;(112)</option><option value='http://comedonchisciotte.org/2013/05/'> maggio 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/04/'> aprile 2013 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2013/03/'> marzo 2013 &nbsp;(122)</option><option value='http://comedonchisciotte.org/2013/02/'> febbraio 2013 &nbsp;(123)</option><option value='http://comedonchisciotte.org/2013/01/'> gennaio 2013 &nbsp;(129)</option><option value='http://comedonchisciotte.org/2012/12/'> dicembre 2012 &nbsp;(109)</option><option value='http://comedonchisciotte.org/2012/11/'> novembre 2012 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2012/10/'> ottobre 2012 &nbsp;(131)</option><option value='http://comedonchisciotte.org/2012/09/'> settembre 2012 &nbsp;(130)</option><option value='http://comedonchisciotte.org/2012/08/'> agosto 2012 &nbsp;(108)</option><option value='http://comedonchisciotte.org/2012/07/'> luglio 2012 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2012/06/'> giugno 2012 &nbsp;(127)</option><option value='http://comedonchisciotte.org/2012/05/'> maggio 2012 &nbsp;(133)</option><option value='http://comedonchisciotte.org/2012/04/'> aprile 2012 &nbsp;(120)</option><option value='http://comedonchisciotte.org/2012/03/'> marzo 2012 &nbsp;(145)</option><option value='http://comedonchisciotte.org/2012/02/'> febbraio 2012 &nbsp;(150)</option><option value='http://comedonchisciotte.org/2012/01/'> gennaio 2012 &nbsp;(173)</option><option value='http://comedonchisciotte.org/2011/12/'> dicembre 2011 &nbsp;(158)</option><option value='http://comedonchisciotte.org/2011/11/'> novembre 2011 &nbsp;(179)</option><option value='http://comedonchisciotte.org/2011/10/'> ottobre 2011 &nbsp;(168)</option><option value='http://comedonchisciotte.org/2011/09/'> settembre 2011 &nbsp;(161)</option><option value='http://comedonchisciotte.org/2011/08/'> agosto 2011 &nbsp;(177)</option><option value='http://comedonchisciotte.org/2011/07/'> luglio 2011 &nbsp;(159)</option><option value='http://comedonchisciotte.org/2011/06/'> giugno 2011 &nbsp;(147)</option><option value='http://comedonchisciotte.org/2011/05/'> maggio 2011 &nbsp;(127)</option><option value='http://comedonchisciotte.org/2011/04/'> aprile 2011 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2011/03/'> marzo 2011 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2011/02/'> febbraio 2011 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2011/01/'> gennaio 2011 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/12/'> dicembre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/11/'> novembre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/10/'> ottobre 2010 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2010/09/'> settembre 2010 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2010/08/'> agosto 2010 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2010/07/'> luglio 2010 &nbsp;(110)</option><option value='http://comedonchisciotte.org/2010/06/'> giugno 2010 &nbsp;(125)</option><option value='http://comedonchisciotte.org/2010/05/'> maggio 2010 &nbsp;(107)</option><option value='http://comedonchisciotte.org/2010/04/'> aprile 2010 &nbsp;(88)</option><option value='http://comedonchisciotte.org/2010/03/'> marzo 2010 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2010/02/'> febbraio 2010 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2010/01/'> gennaio 2010 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/12/'> dicembre 2009 &nbsp;(92)</option><option value='http://comedonchisciotte.org/2009/11/'> novembre 2009 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2009/10/'> ottobre 2009 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2009/09/'> settembre 2009 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2009/08/'> agosto 2009 &nbsp;(78)</option><option value='http://comedonchisciotte.org/2009/07/'> luglio 2009 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/06/'> giugno 2009 &nbsp;(98)</option><option value='http://comedonchisciotte.org/2009/05/'> maggio 2009 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2009/04/'> aprile 2009 &nbsp;(108)</option><option value='http://comedonchisciotte.org/2009/03/'> marzo 2009 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2009/02/'> febbraio 2009 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2009/01/'> gennaio 2009 &nbsp;(116)</option><option value='http://comedonchisciotte.org/2008/12/'> dicembre 2008 &nbsp;(103)</option><option value='http://comedonchisciotte.org/2008/11/'> novembre 2008 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2008/10/'> ottobre 2008 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2008/09/'> settembre 2008 &nbsp;(147)</option><option value='http://comedonchisciotte.org/2008/08/'> agosto 2008 &nbsp;(88)</option><option value='http://comedonchisciotte.org/2008/07/'> luglio 2008 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2008/06/'> giugno 2008 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2008/05/'> maggio 2008 &nbsp;(92)</option><option value='http://comedonchisciotte.org/2008/04/'> aprile 2008 &nbsp;(93)</option><option value='http://comedonchisciotte.org/2008/03/'> marzo 2008 &nbsp;(109)</option><option value='http://comedonchisciotte.org/2008/02/'> febbraio 2008 &nbsp;(104)</option><option value='http://comedonchisciotte.org/2008/01/'> gennaio 2008 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2007/12/'> dicembre 2007 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2007/11/'> novembre 2007 &nbsp;(83)</option><option value='http://comedonchisciotte.org/2007/10/'> ottobre 2007 &nbsp;(111)</option><option value='http://comedonchisciotte.org/2007/09/'> settembre 2007 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2007/08/'> agosto 2007 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2007/07/'> luglio 2007 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2007/06/'> giugno 2007 &nbsp;(86)</option><option value='http://comedonchisciotte.org/2007/05/'> maggio 2007 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2007/04/'> aprile 2007 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2007/03/'> marzo 2007 &nbsp;(101)</option><option value='http://comedonchisciotte.org/2007/02/'> febbraio 2007 &nbsp;(94)</option><option value='http://comedonchisciotte.org/2007/01/'> gennaio 2007 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2006/12/'> dicembre 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/11/'> novembre 2006 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2006/10/'> ottobre 2006 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2006/09/'> settembre 2006 &nbsp;(99)</option><option value='http://comedonchisciotte.org/2006/08/'> agosto 2006 &nbsp;(91)</option><option value='http://comedonchisciotte.org/2006/07/'> luglio 2006 &nbsp;(96)</option><option value='http://comedonchisciotte.org/2006/06/'> giugno 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/05/'> maggio 2006 &nbsp;(97)</option><option value='http://comedonchisciotte.org/2006/04/'> aprile 2006 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2006/03/'> marzo 2006 &nbsp;(94)</option><option value='http://comedonchisciotte.org/2006/02/'> febbraio 2006 &nbsp;(85)</option><option value='http://comedonchisciotte.org/2006/01/'> gennaio 2006 &nbsp;(89)</option><option value='http://comedonchisciotte.org/2005/12/'> dicembre 2005 &nbsp;(70)</option><option value='http://comedonchisciotte.org/2005/11/'> novembre 2005 &nbsp;(84)</option><option value='http://comedonchisciotte.org/2005/10/'> ottobre 2005 &nbsp;(87)</option><option value='http://comedonchisciotte.org/2005/09/'> settembre 2005 &nbsp;(65)</option><option value='http://comedonchisciotte.org/2005/08/'> agosto 2005 &nbsp;(74)</option><option value='http://comedonchisciotte.org/2005/07/'> luglio 2005 &nbsp;(106)</option><option value='http://comedonchisciotte.org/2005/06/'> giugno 2005 &nbsp;(90)</option><option value='http://comedonchisciotte.org/2005/05/'> maggio 2005 &nbsp;(102)</option><option value='http://comedonchisciotte.org/2005/04/'> aprile 2005 &nbsp;(105)</option><option value='http://comedonchisciotte.org/2005/03/'> marzo 2005 &nbsp;(159)</option><option value='http://comedonchisciotte.org/2005/02/'> febbraio 2005 &nbsp;(114)</option><option value='http://comedonchisciotte.org/2005/01/'> gennaio 2005 &nbsp;(233)</option><option value='http://comedonchisciotte.org/2004/12/'> dicembre 2004 &nbsp;(256)</option><option value='http://comedonchisciotte.org/2004/11/'> novembre 2004 &nbsp;(342)</option><option value='http://comedonchisciotte.org/2004/10/'> ottobre 2004 &nbsp;(135)</option></select></div></div><div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Ultimi commenti</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script type="text/javascript" src="http://comedonchisciottenews.disqus.com/recent_comments_widget.js?num_items=10&hide_avatars=1&avatar_size=35&excerpt_length=80&rand=1025128281"></script></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Siamo su Facebook</h4></div><div class="footer-widget-container"><div ><a href="https://www.facebook.com/comedonchisciottenews" target="_blank"><img class="aligncenter wp-image-27551 size-full" title="Pagina fan di Comedonchisciotte, su Facebook" src="http://comedonchisciotte.org/controinformazione/wp-content/uploads/comedonchisciotte-controinformazione-alternativa-facebook-like-pagina.png" alt="facebook-like-pagina" width="316" height="223" /></a></div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="http://twitter.com/CDonChisciotte">@Seguici su Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content" ><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>LO “SPOPOLAMENTO” DI HAITI: DISLOCAZIONE ECONOMICA, POVERTA’ E DISPERAZIONE, UN PIANO GLOBALISTA? -… <a href="https://t.co/lujkjqNC1f" class="twitter-link">https://t.co/lujkjqNC1f</a><small class="twitter-timestamp"><abbr title="2017/01/22 23:10:15">4 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Ascoltate e ritagliate le frasi di Alibaba Jack - <a href="https://t.co/3sXo4VX34V" class="twitter-link">https://t.co/3sXo4VX34V</a> <a href="https://t.co/sh6WGeHLPn" class="twitter-link">https://t.co/sh6WGeHLPn</a><small class="twitter-timestamp"><abbr title="2017/01/22 19:51:59">7 ore fa</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Buon meno un anno a tutti! - <a href="https://t.co/lxkx3gqiwF" class="twitter-link">https://t.co/lxkx3gqiwF</a> <a href="https://t.co/7SVo9GaN1s" class="twitter-link">https://t.co/7SVo9GaN1s</a><small class="twitter-timestamp"><abbr title="2017/01/22 09:48:47">17 ore fa</abbr></small></li></ul></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Pubblicati per data</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>gennaio: 2017</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://comedonchisciotte.org/2016/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://comedonchisciotte.org/2017/01/01/" aria-label="Articoli pubblicati in 1 January 2017">1</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2017/01/02/" aria-label="Articoli pubblicati in 2 January 2017">2</a></td><td><a href="http://comedonchisciotte.org/2017/01/03/" aria-label="Articoli pubblicati in 3 January 2017">3</a></td><td><a href="http://comedonchisciotte.org/2017/01/04/" aria-label="Articoli pubblicati in 4 January 2017">4</a></td><td><a href="http://comedonchisciotte.org/2017/01/05/" aria-label="Articoli pubblicati in 5 January 2017">5</a></td><td><a href="http://comedonchisciotte.org/2017/01/06/" aria-label="Articoli pubblicati in 6 January 2017">6</a></td><td><a href="http://comedonchisciotte.org/2017/01/07/" aria-label="Articoli pubblicati in 7 January 2017">7</a></td><td><a href="http://comedonchisciotte.org/2017/01/08/" aria-label="Articoli pubblicati in 8 January 2017">8</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2017/01/09/" aria-label="Articoli pubblicati in 9 January 2017">9</a></td><td><a href="http://comedonchisciotte.org/2017/01/10/" aria-label="Articoli pubblicati in 10 January 2017">10</a></td><td><a href="http://comedonchisciotte.org/2017/01/11/" aria-label="Articoli pubblicati in 11 January 2017">11</a></td><td><a href="http://comedonchisciotte.org/2017/01/12/" aria-label="Articoli pubblicati in 12 January 2017">12</a></td><td><a href="http://comedonchisciotte.org/2017/01/13/" aria-label="Articoli pubblicati in 13 January 2017">13</a></td><td><a href="http://comedonchisciotte.org/2017/01/14/" aria-label="Articoli pubblicati in 14 January 2017">14</a></td><td><a href="http://comedonchisciotte.org/2017/01/15/" aria-label="Articoli pubblicati in 15 January 2017">15</a></td></tr><tr><td><a href="http://comedonchisciotte.org/2017/01/16/" aria-label="Articoli pubblicati in 16 January 2017">16</a></td><td><a href="http://comedonchisciotte.org/2017/01/17/" aria-label="Articoli pubblicati in 17 January 2017">17</a></td><td><a href="http://comedonchisciotte.org/2017/01/18/" aria-label="Articoli pubblicati in 18 January 2017">18</a></td><td><a href="http://comedonchisciotte.org/2017/01/19/" aria-label="Articoli pubblicati in 19 January 2017">19</a></td><td><a href="http://comedonchisciotte.org/2017/01/20/" aria-label="Articoli pubblicati in 20 January 2017">20</a></td><td><a href="http://comedonchisciotte.org/2017/01/21/" aria-label="Articoli pubblicati in 21 January 2017">21</a></td><td><a href="http://comedonchisciotte.org/2017/01/22/" aria-label="Articoli pubblicati in 22 January 2017">22</a></td></tr><tr><td id="today"><a href="http://comedonchisciotte.org/2017/01/23/" aria-label="Articoli pubblicati in 23 January 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Il sito non si assume alcuna responsabilità per gli articoli ed il materiale pubblicato<br /> I contenuti sono pubblicati senza periodicità, dai rispettivi autori.<br />© Copyright Comedonchisciotte.org 2017 -<a href="http://comedonchisciotte.org/crediti-copyright/"> Crediti & Copyrights </a></div><div class="alignleft"> Utilizzando i servizi di comedonchisciotte.org accetti la nostra <a href="http://comedonchisciotte.org/la-netiquette-di-comedonchisciotte-org/">Netiquette</a><br /> il <a href="http://comedonchisciotte.org/disclaimer">Disclaimer</a>, le <a href="http://comedonchisciotte.org/condizioni-uso">Condizioni d'uso e di partecipazione</a> e la <a href="http://comedonchisciotte.org/cookie-policy">politica dei Cookies</a><br />I contenuti di questo sito sono distribuiti con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it">CC 4 </a> <a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><img alt="Licenza Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Torna su"></div><div id="fb-root"></div> <script type='text/javascript'>(function ($) {
					'use strict';
					$('.dsq-widget-list a').each(function() {
								var href = $(this).attr("href");
								if (href) {
								if (href.indexOf(window.location.host)==-1) {
									$(this).attr('target', '_blank');
								}
								}
							});
				}(jQuery));</script> <script>jQuery(function ($) {
						$('.dsq-widget-list').ready(function() {
							$("ul.dsq-widget-list p.dsq-widget-meta").each(function() {
								var text = $(this).html();
								text = text.replace("minute ago", "minuto fa");								text = text.replace("minutes ago", "minuti fa");								text = text.replace("hour ago", "ora fa");								text = text.replace("hours ago", "ore fa");								text = text.replace("day ago", "giorno fa");								text = text.replace("days ago", "giorni fa");								text = text.replace("week ago", "settimana fa");								text = text.replace("weeks ago", "settimane fa");								text = text.replace("month ago", "mese fa");								text = text.replace("months ago", "mesi fa");								text = text.replace("year ago", "anno fa");								text = text.replace("years ago", "anni fa");								$(this).html(text);
							});
						});
					});</script> <script type="text/javascript">var vanilla_forum_url = 'http://comedonchisciotte.org/forum';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();</script> <div id="reading-position-indicator"></div> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Trovati"};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.2","language":"","remote_auth_s3":"W10= 79290733f921a533a927610b45c97eb91b374c7a 1485140326","api_key":"I2zKOAvE4ZHSbNDXXwdKnh8yYuQgyDo99JtrYMX53Oy28xmUSCy0gvxtRvGvAjra","sso":{"name":"Come Don Chisciotte - Controinformazione","button":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-content\/uploads\/comedonchisciotte-controinformazione-alternativa-disqus-sso-login-button-cdc.png","url":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php","logout":"http:\/\/comedonchisciotte.org\/controinformazione\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"31230 http:\/\/comedonchisciotte.org\/?p=31230","disqusShortname":"comedonchisciottenews","disqusTitle":"L\u2019epoca delle folle analfabete","disqusUrl":"http:\/\/comedonchisciotte.org\/lepoca-delle-folle-analfabete\/","options":{"manualSync":false},"postId":"31230"};
/*  */</script> <script type='text/javascript' src='http://comedonchisciotte.org/controinformazione/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"comedonchisciottenews"};
/*  */</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 60000);
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito, come gli altri, usa i cookies per offrirti una esperienza di navigazione migliore e per statistiche anonime. Proseguendo la navigazione, dichiari di esserne consapevole e di accettarlo <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://comedonchisciotte.org/cookie-policy/">Ulteriori informazioni sui cookies</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK, chiudi questo avviso</button></span></div></div><script type="text/javascript" defer src="http://comedonchisciotte.org/controinformazione/wp-content/cache/autoptimize/js/autoptimize_61672101dd1ebdd4f02896355ddb292d.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://comedonchisciotte.org/lepoca-delle-folle-analfabete/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/comedonchisciotte-org/lepoca-delle-folle-analfabete.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 23rd, 2017 @ 2:58 am UTC -->
<!-- Cache File Generated In:       6.75160 seconds -->

<!-- Cache File Expires On:         Jan 23rd, 2017 @ 5:58 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 23rd, 2017 @ 5:58 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Jan 23rd, 2017 @ 4:07 am UTC -->
<!-- Loaded via Cache In:    0.02331 seconds -->